Welcome to Scribd, the world's digital library. Read, publish, and share books and documents. See more
Download
Standard view
Full view
of .
Look up keyword
Like this
2Activity
0 of .
Results for:
No results containing your search query
P. 1
Excel - Controle Financeiro

Excel - Controle Financeiro

Ratings: (0)|Views: 47|Likes:
Planilha controle financeiro pessoal
Planilha controle financeiro pessoal

More info:

Published by: Cristiano Rafael Steffens on Sep 14, 2012
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as PDF, TXT or read online from Scribd
See more
See less

03/23/2013

pdf

text

original

 
ExcelControle Financeiro
Cristiano Rafael Steffens, agosto de 2011
 
Cristiano Rafael Steffens
 
Dicas Rápidas
A orientação se dará pela cruzamento dos pontosEx: Onde a coluna “
B
” se encontra com a linha “
3
”, diz-se “
B3
Para somar o valor de B3 com o valor de B4, digita-se “
=B3+B4
Para somar um conjunto de células usa-se “
=soma(B3:B10)
 
Cristiano Rafael Steffens, agosto de 2011
ara mupcar por usa-se
=
Para dividir B3 por B4 usa-se “
=B3/B4
Para subtrair B3 de B4 usa-se “
=B4-B3
Para calcular a média de um conjunto usa-se “
=média(B3:B10)
*Ao iniciar uma nova planilha prefira iniciar por
B2
, isso permitirácolocar valores ?esquecidos?
 
Cristiano Rafael Steffens, agosto de 2011
Obs:Começar por B1Os totais são calculados =SOMA(D4:D23) |=SOMA(G4:G23)|=SOMA(J4:J23)Os valores são fictícios e devem ser adaptados de acordo com a situaçãoFazer uma planilha para cada mês utilizando “CTRL+C” e “CTRL+V”

You're Reading a Free Preview

Download
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->