Welcome to Scribd, the world's digital library. Read, publish, and share books and documents. See more ➡
Download
Standard view
Full view
of .
Add note
Save to My Library
Sync to mobile
Look up keyword
Like this
1Activity
×
0 of .
Results for:
No results containing your search query
P. 1
Pasos Para Crear Figuras en Mswlogo

Pasos Para Crear Figuras en Mswlogo

Ratings: (0)|Views: 446|Likes:

More info:

Published by: Cesar Valerio Ramirez on May 01, 2013
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as PDF, DOCX, TXT or read online from Scribd
See More
See less

10/23/2013

pdf

text

original

 
A.
 
Los siguientes ejercicios pueden ser resueltos sin procedimientos.1.
 
Dibujar el borde de un rectángulo en sentido horario, que mida 200 unidades de ladoav 100gd 90av 200gd 90av 100gd 90av 2002.
 
Dibujar el borde de un triángulo equilátero en sentido antihorario, que mida 150 unds deladogd 90av 150gi 120av 150gi 120av 1503.
 
Dibujar el borde de un cuadrado de centro el centro de pantalla, puede emplear lainstrucciones
repite
 repite 4[av 100 gd 90]4.
 
Dibujar el borde de un hexágono regular.av 120gd 60av 120gd 60
 
av 120gd 60av 120gd 60av 120gd 60av 1205.
 
Dibujar el borde de un octágono regular, haciendo uso de Repite. Rellene su interior decolor azul.repite 8[av 100 gd 45]gd 90sl av 20 poncolorrelleno [0 0 255] rellena6.
 
Dibujar un rectángulo rellenando su interior, color librerepite 2[ av 175 gd 90 av 80 gd 90]gd 45sl av 20 poncolorrelleno [0 255 0] rellena7.
 
Dibujar una circunferencia.repite 360[av 1 gd 1]8.
 
Dibujar los radios de una rueda con 4 radios. Tips emplee la formula

 donde r es radio.circulo 100circulo 75
 
circulo 50circulo 259.
 
Dibujar los radios de una rueda con 8 radios.circulo 80circulo 70circulo 60circulo 50circulo 40circulo 30circulo 20circulo 1010.
 
Dibujar los radios de una rueda con 24 radios.circulo 240circulo 230circulo 220circulo 210circulo 200circulo 190circulo 180circulo 170circulo 160circulo 150circulo 140circulo 130

You're Reading a Free Preview

Download
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->