Welcome to Scribd, the world's digital library. Read, publish, and share books and documents. See more
Download
Standard view
Full view
of .
Save to My Library
Look up keyword
Like this
56Activity
0 of .
Results for:
No results containing your search query
P. 1
Excel funciones

Excel funciones

Ratings: (0)|Views: 7,153 |Likes:
Published by skilltik
Excel funciones
Excel funciones

More info:

Published by: skilltik on Jun 26, 2009
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as XLS, PDF, TXT or read online from Scribd
See more
See less

05/11/2014

pdf

text

original

 
DEFINICION
Su nombre o abreviatura indican generalmente la operación que realizan:Las funciones están agrupadas en categorías.Las categorías que más se usan son:Una cuestión fundamental en el uso de funciones es saber indicar susImportante: en esta guía se escriben las fórmulas a utilizar, por ejemplo para calcular else indica como ejemplo de la función promedio a:Datos226Pero generalmente no coinciden los valores de las filas utilizadas en este caso se indicEn el primer ejemplo coinciden las celdas pero solo es para que se entienda el uso de lLo que siempre se respetan son los nombres de las columnas.Las funciones son fórmulas predefinidas que ejecutan cálculos utilizando valores espeLas funciones se agrupan por categorías y tienen nombresnemotécnicosSUMA: Realiza laSUMAlos valores de unGRUPOde datos que deben seNUMEROS. RAIZ: Calcula laRAIZ CUADRADAde unNUMERO POSITIVO Fecha y horaMatemáticasTrigonométricasEstadísticasTextosLógicasBúsqueda y referencia.argumentos
 
=PROMEDIO( D4:G4 )Esto se presenta así a fin que el alumno no
corte y pegue
para realizar la ejercitación
 
promedio de un rango de celdas
Promedio
64a D4:G4 pero se debe usar D22:G22función.cíficos denominadosargumentos.
 
ARGUMENTOS
Los argumentos de las funciones están de acuerdo con el tipo de función.Nota: Separadores de los argumentosRecordemos que el separador decimal se fija en el Panel de control - Configuración regPara saber cual es el separador decimal, escriba en una celda el valor 1.23 por ejemplo.Use el punto decimal del teclado numérico de su PC.Si en cambio al escribir 1.86 aparece 1,86 (1 coma 86) , la configuración de su PC tomaEjemplo : Argumentos , cantidad tipo y separadores:Función REDONDEAREsta función tiene dos argumentos numéricos.ValorFunción utilizadaResultado1.53 =REDONDEAR( A21 , 2 )1.53
En este ejemplo se redondea un número que tiene 3 decimales (1.527) que está en la celda A21Por definición al ser el 3er. Decimal igual o mayor a 5 se redondea hacia arribaProbar con el valor 1.524Los argumentos deben seguir el orden y cantidad definidos en la funciónProbar =REDONDEAR( A21)Resultado ???Probar =REDONDEAR( A21;2)Resultado ???En este caso si
Función EXTRAEEsta función extrae un subtexto de un texto, tiene tres argumentos: un texto y dos num
1er. Argumento : Un texto al que se le quiere extraer una parte (subtexto).2do. Argumento: desde que posición se quiere extraer el subtexto.3er. Argumento: cuantos caracteres se quieren extraer.
ValorFunción utilizadaResultadoSanta Fe =EXTRAE(A38,7,2)Fe
En este ejemplo se extrae la palabra Fe, se comienza desde la posición 7 (se cuenta el espacioy se sacan 2 letras (Fe)Los argumentos deben seguir el orden y cantidad definidos en la funciónProbar =EXTRAE(A38,7)Resultado ???Probar =EXTRAE(7,2,A38)Resultado ???
Los argumentos pueden ser uno o varios.
(Aunque algunas funciones no tienen argument
Los argumentos se separan entre sí concoma (,)si el separador decimal es elLos argumentos se separan entre sí conpunto y coma (;)si el separador decimal es laSi el punto decimal no cambia (se ve un punto), entonces , elseparador decimal es el py elseparador de argumentos es la coma.en este caso el separador decimal es la comay elseparador de argumentos es el punt REDONDEAR
(
número
;
núm_decim
1er. Argumento : Número es el número que desea redondear.2do. Argumento: Núm_decimales especifica el número de dígitos al que desea redondear el a
EXTRAE
(
texto , posición_inicial , n

Activity (56)

You've already reviewed this. Edit your review.
1 hundred reads
1 thousand reads
Caifanes Pablo liked this
Caifanes Pablo liked this
Guadalupe Gomez liked this
Juan Bolivar liked this
juanalbert1962 liked this
Jorge Maldonado liked this

You're Reading a Free Preview

Download
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->