Welcome to Scribd, the world's digital library. Read, publish, and share books and documents. See more ➡
Download
Standard view
Full view
of .
Add note
Save to My Library
Sync to mobile
Look up keyword
Like this
40Activity
×
0 of .
Results for:
No results containing your search query
P. 1
Resumo Excel

Resumo Excel

Ratings: (0)|Views: 14,201|Likes:
Published by concurseiro1982

More info:

Published by: concurseiro1982 on Dec 15, 2009
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as PDF, TXT or read online from Scribd
See More
See less

07/07/2013

pdf

text

original

 
RESUMÃO DO EXCEL
Operador aritmético Significado Exemplo
+Adição3+3 Subtração31*Multiplicação3*3/Divisão3/3%Percentagem20%^Exponenciação3^2 (igual a 3*3)
Operador de comparação Significado Exemplo
=Igual aA1=B1>Maior do queA1>B1<Menor do queA1<B1>=Maior ou igual aA1>=B1<=Menor ou igual aA1<=B1<>DiferenteA1<>B1
Construção das Funções:
Sinal de IGUAL
=
( ; ; )Nome Argumentosda Função Separados por ponto e VírgulasSeparador Finalidade Exemplo; (Ponto e Vírgula) Separa Argumentos =Soma(A1;A7;10): (Dois Pontos) Indica um Intervalo =Soma(A1:A10)(Espo em Branco) Indica uma Interseão =Soma(A1:D5 C3:E6)
Principais Funções:
=
SOMA(A1:A10)
– Devolve o resultado do somatório de todos os valores contidos na sua listade argumentos (A1:A10).
=SOMASE(A1:A10;”Feminino”;B1:B10)
– Possui 3 argumentos e devolve o somatório detodos valores numéricos (B1 a B10), que satisfaçam uma determinada condição (Feminino emA1 a A10);
 
=MÉDIA(B9:F9)
- Calcula a média de um conjunto de valores dados na lista de argumentos (B9a F9)
=MÁXIMO(A1:B10)
- Devolve o maior valor existente na série de valores indicados na lista deargumentos (C10 a F10)
=MÍNIMO(C10:F10)
- Devolve o menor valor existente na série de valores indicados na lista deargumentos (C10 a F10)
=CONT.VALORES(C10:C20)
- Conta o número de células não vazias no intervalo (C10 a C20)
=CONT.NÚM(C10:C20)
– Devolve o nº de dados numéricos contidos na lista de argumentos(C10 a C20)
=CONT.SE(C1:C5;>10)
– Determina o nº de células, do conjunto de células definidas no1ºargumento (C1 a C5), que satisfazem o critério no 2ºargumento(>10), OU SEJA, contaquantas células no intervalo(C1 à C5) são maiores que 10.
=SE(B2>C2;"Aprovado";"Reprovado")
=SE(C;V;F)
Dependendo da condão (C)executará o que está nos argumentos (V) verdadeiro ou (F) Falso.
=MULT(A1:A10)
Multiplica todos os valores fornecidos como argumentos e devolve oproduto;
=ARRED(A12;2)
– Arredonda o nº indicado no 1º argumento (A12) à posição indicada no 2ºargumento;
=INT (A12)
- Devolve como resultado a parte inteira do número que recebe como argumento.
=TRUNCAR(A10;2)
– Deixa o nº de A10 com 2 casas
=Agora()
– não tem argumentos e devolve a data e hora do sistema
=Hoje()
– não tem argumentos e devolve a data do sistema
=Data(ano;mês;dia)
– devolve o de série que representa a data
RFERÊNCIA DE CÉLULA QUANDO COPIADA
A5
A coluna e a linha mudarão (Referência relativa)
$A$5
A célula “A5” será sempre referenciada (Referência Absoluta)
$A5
A coluna “A” será sempre referenciada, mas a linha mudará (Referência Mista)
A$5
A linha 5 será sempre referenciada, mas a coluna mudará (Referência Mista)
 
Prova Arquiteto – SESP – RN (Outubro 2008)
21)
“O backup _________ é um serviço de Internet que permite aos seus utilizadoresarmazenar e recuperar os dados guardados num servidor na Internet.”
Assinale aalternativa que completa corretamente a afirmativa anterior:
A) completo B) incremental C) diferenciado D) off-site E) on line
22) A opção Pesquisar do Windows XP NÃO permite a pesquisa pelo(a):
A) data de criação do arquivo. D) palavra ou frase do arquivo.B) todo ou parte do nome do arquivo. E) data da penúltima modificação do arquivo.C) tipo do arquivo(imagens ou fotos, música, vídeo).
23) Uma aplicação do Windows XP pode ser fechada com a seguinte combinação de teclas:
A) CTRL + F4 B) ALT + F4 C) SHIFT + F4 D) ALT + X E) CTRL + X
24
 ) “Apresenta as informações pertinentes ao documento aberto e ativo no instante,como gina atual, linha e coluna onde o cursor está, etc.”
A afirmação anterior éreferente ao seguinte componente do word 2003:
A) Barra de menu. D) Barra de ferramentas.B) Barra de Status.E) Barra de rolagem.C) Página de trabalho.
25) Utilizando o Excel 2003, assinale o símbolo que precisa ser digitado duas vezes para vê-lo uma vez em um cabalho ou rodapé personalizado:
A) & B) @ C) $ D) # E) !
26) No Excel 2003, assinale o comando necessário para atualizar um gráfico, quando seedita os dados da planilha que este exibe:
A) F5 B) Nenhum C) Alt+F5 D) Ctrl + 9 E) F9
27) Para acessar o seu e-mail é necessário um login e senha. Entre as senhas abaixo,assinale a mais segura, ou seja, a mais difícil de ser descoberta por um hacker ou softwarede invasão:
A) Andre1234 B) 1978 C) Senha D) 9T&m2G7 E) 123asdf!
28) Assinale a alternativa abaixo que NÃO é considerada uma unidade removível:
A) Pen drive.B) Mp3 Player.C) HD.D) Dvd/R. E) CD/RW.
29) Assinale o nome dado para o conceito que pode ser interpretado como
“uma vero privada da Internet
ou uma mini-Internet confinada a uma organização:
A) Extranet. B) Intranet. C) WebIntra. D) Cliente-Servidor. E) Web.
30) Utilizando o Excel 2003 em português, assinale a função usada para alterar o texto deuma lula para iniciais maiúsculas:
A) PRI. MAIÚSCULA D) ALT.MAIÚSCULAB) MAIÚSCULA E) PRE.MAIÚSCULAC) MINÚSCULA

Activity (40)

You've already reviewed this. Edit your review.
1 hundred reads
1 thousand reads
Luíz Carlos liked this
tatistefany liked this
Maria Selma liked this
Teresa Silva liked this
Treta Decente liked this
Rosiane Cristina liked this
Carla Silva liked this
Lucas Bicudo liked this

You're Reading a Free Preview

Download
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->