Welcome to Scribd. Sign in or start your free trial to enjoy unlimited e-books, audiobooks & documents.Find out more
Download
Standard view
Full view
of .
Look up keyword
Like this
32Activity
0 of .
Results for:
No results containing your search query
P. 1
Créer un budget personnel avec Excel

Créer un budget personnel avec Excel

Ratings: (0)|Views: 23,029|Likes:
Published by Mario Loubier
Voici les étapes à suivre afin de monter votre budget personnel sur excel. Merci à Caroline Roy, en collaboration avec Richard Garneau
et Véronique Caouette
Source: http://www.csharricana.qc.ca/
Voici les étapes à suivre afin de monter votre budget personnel sur excel. Merci à Caroline Roy, en collaboration avec Richard Garneau
et Véronique Caouette
Source: http://www.csharricana.qc.ca/

More info:

Published by: Mario Loubier on Jan 15, 2010
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as PDF, TXT or read online from Scribd
See more
See less

08/23/2013

pdf

text

original

 
 Réalisé par Caroline Roy En collaboration avec Richard Garneau Et Véronique Caouette
Mon budget personnel sur Excel
1-
 
Ouvrir Excel (Démarrer/programmes/Applications Microsoft/Excel)
2-
 
Dans un premier temps, nous allons mettre en forme notre feuille de calcul. Vous allezécrire dans les cellules le titre, les mois ainsi que les revenus mensuels. Même si tous lesmois ne sont pas visibles à l’écran, ce n’est pas grave, nous nous déplacerons avec lesflèches
.
3-
 
Vous allez effectuer le même principe pour écrire les dépenses. Il est possible de choisir des couleurs d’écriture, ainsi que des styles et des grosseurs de polices de caractères.
 
Vous remarquerez qu’il est parfoisnécessaire d’élargir une colonne ou unecellule pour que la totalité de l’écritureapparaisse. C’est ce qui a été fait iciavec la colonne A. Il suffit de placer le pointeur de votre souris sur le rebord àdéplacer. Vous verrez le curseur changer de forme au moment oul’agrandissement est permis. Tenezalors le bouton gauche enfoncé eteffectuez le déplacement.
Pour cette cellule titre, j’ai sélectionné les 3cellules impliquées et j’ai utilisé le bouton(fusionner et centrer)
 
Janvier 2007Réalisé par Caroline RoyEn collaboration avec Richard GarneauEt Véronique Caouette2 4-
 
Avant de débuter à entrer les valeurs numériques de vos revenus, nous allonsdonner le format monétaire à toutes les cellules qui recevront un chiffre.Sélectionnez la première cellule puis maintenez enfoncée la touche majuscule(Shift) pour une sélection rapide d’une grande plage. Vous pouvez utiliser votresouris ou les flèches de votre clavier.Appuyez ensuite sur l’icône du signe de dollar. Comme vous le voyez il existe aussid’autres types de format numérique (%, décimal, etc.)5-
 
Entrez maintenant vos revenus mensuels dans les cellules, vous verrez que lesigne de $ apparaît automatiquement lorsque vous changez de cellule.Important : Utilisez la virgule et non le point.
 
Janvier 2007Réalisé par Caroline RoyEn collaboration avec Richard GarneauEt Véronique Caouette36-
 
Pour le total des revenus, n’allez surtout pas le calculer vous-même. C’est ici quela feuille de calcul devient vraiment intéressante. Une fois que les formulesseront écrites, vous pourrez changer toutes les données de votre tableau si vousvoulez, les calculs se mettront à jour automatiquement. Voici comment faire pour le total des revenus. Prenons JANVIER pour débuter. Sélectionnez la cellule quicorrespond à la somme des revenus de janvier, et appuyez sur l’icône somme.7-
 
Agrandissez le rectangle pour inclure toutes les cellules que vous voulezadditionner. Lorsque la sélection est bonne appuyez sur ENTER ou ENTRÉE.Remarquez que nous aurions aussi pu écrire la somme en tapant=SOMME(B6 :B10)8-
 
Vous n’avez pas à refaire le même processus pour les autre mois. Sélectionnezavec votre souris la cellule
du total des revenus de janvier 
. Avec le clic droitfaites
copier
. Sélectionnez toutes les cellules du total des revenus de février àdécembre, et faites
coller
. La formule se colle de façon intelligente. Cliquez sur la cellule de février vous verrez apparaître =SOMME(C6 :C10). Puisque février est dans la colonne C.9-
 
Vous êtes maintenant en mesure d’effectuer la même démarche pour vosdépenses. Après le mois de décembre, il est aussi intéressant d’écrire une colonneTOTAL qui calcul le total annuel de chaque revenus et dépenses.
 
 N’oubliez pas qu’ilsuffit d’utiliser lafonction somme (
).Cette fois les cellules àsélectionner sont sur lamême ligne. Dans lemême principe que précédemment, vous pourrez copier cetteformule dans lesautres cellules de lamême colonne.

Activity (32)

You've already reviewed this. Edit your review.
1 hundred reads
1 thousand reads
Chiheb Setti liked this
Eugenia Latu liked this
abjadi liked this
Docteur Justice liked this
Jomiak liked this
rym84 liked this
celine_bacon5008 liked this
jeanfr liked this

You're Reading a Free Preview

Download
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->