Welcome to Scribd, the world's digital library. Read, publish, and share books and documents. See more
Download
Standard view
Full view
of .
Look up keyword or section
Like this
1Activity

Table Of Contents

1. Getting started
Technical Support
Installing WQMAP for Windows
2. Model Scenario Outline
Hydrodynamic Model
Mass Transport Model
3. File Menu
The Scenario
Geographic Locations and Base Maps
Creating new Base Maps
Non-Raster WQMAP
New Location
Creating a New Location from the WQMAP CD-ROM
Creating a New Location from an External File
Display Settings
Measuring Distances & Areas
Exporting Images
4. Zoom Menu
Create Zoom Window
Zoom In Previous
Zoom Out Previous
UnZoom All
Pan Map
Saving Zoom Windows
Zoom to layer
5. GIS MENU
Understanding GIS objects and Layers
The Active Layer
Displaying GIS Layers
Editing GIS Layer Characteristics
Adding GIS Objects
Interrogating GIS Objects
Link Files
Editing the Attribute Data of GIS Objects
Moving and Copying GIS Objects
Moving Polyline and Polygon Vertices
Deleting GIS Objects
Renaming, Adding, and Deleting GIS Layers
Change Layer Position in GIS Layer List
Field Type
Editing the Attribute Table Structure
Editing GIS Object Drawing Features
Select Sets
Color Coding GIS Objects in a Layer
GIS Databases
Attaching External Files to GIS Layers
ArcView/ArcInfo Shape files
Microsoft Access and dBase Tables
Attaching an Access or dBase Table
ASA GDW Files
ArcView FLT Grid Files
6. Data menu
Edit Grid Cells
Select Grid Cells by Region
Add Time Series Site
Add Load Site
Winds
The Wind Data Editor
Entering Wind Data
Editing Wind Data
Importing Wind Data
View Bathymetry Database
View Open Boundary Database
7. Run Model Menu
Run Hydrodynamic Model
Run Control
Model Parameters
Physical Parameters
Run Mass Transport Model
Run Batch Mode
Running a New Simulation
Viewing Trajectory Model Results
8. Model Output
View Time Series Data
Section View
Environmental Windows
Export Time Series Data
Export Multiple Time Steps to Shape File
9. Tools Menu
Deleting Scenario Files
Importing/Exporting GIS Files
TIE Files
MIF/MID Files
ESRI ArcView/ArcInfo Shape Files
MOS Files
Converting 16-bit layers to 32-bit layers
Color Keys/Legends
Add Labels
Export Grid to Mif/Mid file
View Tide Station Information
View Current Station Information
Appendix
0 of .
Results for:
No results containing your search query
P. 1
WQMAPUserManual-V5.0

WQMAPUserManual-V5.0

Ratings: (0)|Views: 35 |Likes:
Published by charly170983

More info:

Published by: charly170983 on Jun 22, 2011
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as PDF, TXT or read online from Scribd
See more
See less

05/25/2012

pdf

text

original

You're Reading a Free Preview
Pages 5 to 71 are not shown in this preview.
You're Reading a Free Preview
Pages 76 to 81 are not shown in this preview.

You're Reading a Free Preview

Download
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->