Welcome to Scribd, the world's digital library. Read, publish, and share books and documents. See more ➡
Download
Standard view
Full view
of .
Add note
Save to My Library
Sync to mobile
Look up keyword
Like this
22Activity
×
0 of .
Results for:
No results containing your search query
P. 1
Ejemplo de Test Con Seleccion Multiple

Ejemplo de Test Con Seleccion Multiple

Ratings: (0)|Views: 14,229|Likes:
Published by api-3818376
Ejemplo para hacer evaluaciones de seleccion multiple con Excel, extractado de mi curso de Excel Avanzado para áreas contables
Ejemplo para hacer evaluaciones de seleccion multiple con Excel, extractado de mi curso de Excel Avanzado para áreas contables

More info:

Published by: api-3818376 on Oct 17, 2008
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as PDF, XLS, TXT or read online from Scribd
See More
See less

03/18/2014

pdf

text

original

Ejemplo
Ejemplo de test con selecci\u00f3n m\u00faltiple, puede ver otro test similar dado en la funcion =SI()
Para tal fin nos vamos a valer de una casilla de verificaci\u00f3n, el cual es una de las opciones de la barr
a d e h e rra m ie n ta s
formulario.
Primero que todo, con el men\u00fa formulario se selecciona un check box y se coloca al frente de la celd
a deseada.
Seguidamente, hacer click derecho sobre el check box y en el men\u00fa emergente dar click en "Format
o d e C o n tro l"
Seleccionar Control y all\u00ed, Activar y vincular con la celda deseada. Autom\u00e1ticamente aparecer\u00e1 un val
o r e n la c e ld a
La idea es que cuando usted confeccione su evaluaci\u00f3n bloquee y oculte la celda, luego proteja el lib
ro c o n p a s s w o rd .
Para el ejemplo los he dejado de color azul claro, para que Usted comprenda como se realiza la califi
c a c i\u00f3 n m e d ia n te
la funci\u00f3n =CONTAR.SI()
En la parte inferior se realiza la calificaci\u00f3n, estas filas debe seleccionarlas y ocultarlas para que los
u s u a rio s n o
se percaten mediante el antiguo metodo de prueba y error, cual es la respuesta correcta.
La casilla de verificaci\u00f3n es util, por cuanto hay ocasiones en las cuales dos respuestas son igualme
n te v \u00e1 lid a s .
Puede ver como se anida la funci\u00f3n =SI() con la funci\u00f3n =O() y la funci\u00f3n =CONTAR.SI(), pues algun
os pueden
discutir que el Autor del Kybali\u00f3n son los tres iniciados, que es v\u00e1lido, o atribuirlo a Hermes Trismegi
s to .
Evaluaci\u00f3n
1
abc
TRUE
2Nombre del Autor de "El Kybali\u00f3n"
TRUE
FALSE
Calificaci\u00f3n
Puntuaci\u00f3n
Pregunta 1
5=SI(CONTAR.SI(D67;VERDADERO);5;0)
Pregunta 2
5=SI(O(CONTAR.SI(D70;VERDADERO);CONTAR.SI(D71;VERDADERO));5;0)
Calificaci\u00f3n Tot
a l
10=SUMA(C76:C78)
vinculada y se activar\u00e1 la casilla de verificaci\u00f3n (Check box).Solo vincule las celdas que contienen la
re s p u e s ta c o rre c ta .
Nombre del Autor Asi\u00e1tico al cual se atribuye cada uno de los
signos del Libro de las Mutaciones o "I CHING"
Confucio
Lao-Ts\u00e9
Fu-Hi

Tres Iniciados
Hermes Trimegisto
C, No s\u00e9

$$$

Activity (22)

You've already reviewed this. Edit your review.
1 hundred reads
1 thousand reads
Marcela Guajardo liked this
Cecy Parra liked this
Angel Jsm liked this
trg55 liked this
Jorbeth Moran liked this
Karla Martinez liked this

You're Reading a Free Preview

Download
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->