Welcome to Scribd, the world's digital library. Read, publish, and share books and documents. See more
Download
Standard view
Full view
of .
Save to My Library
Look up keyword
Like this
33Activity
0 of .
Results for:
No results containing your search query
P. 1
EXAMEN TEÓRICO DE EXCEL APLICADO

EXAMEN TEÓRICO DE EXCEL APLICADO

Ratings: (0)|Views: 4,260 |Likes:
Published by Ketty Cantorin Meza

More info:

Published by: Ketty Cantorin Meza on Jul 01, 2012
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOCX, PDF, TXT or read online from Scribd
See more
See less

07/27/2013

pdf

text

original

 
EXAMEN TEÓRICO DE EXCEL APLICADO A LOS NEGOCIOS
Apellidos y Nombres:…
CANTORIN MEZA KETTY NORMI
1.
Es obligatorio seleccionar un rango para crear un gráfico.
 VerdaderoFalso2.
Un gráfico se crea...
 ...junto con los datos de la hoja de cálculo....en una hoja independiente.Cualquiera de las dos primeras opciones.Ninguna de las opciones anteriores.3.
Qué opciones tiene Excel para filtrar datos.
 
El Autofiltro y el filtro profesional.El Autofiltro y el filtro especial.El Autofiltro y el filtro avanzado.Excel no dispone de filtros.4.
Cuáles de las siguientes funciones son válidas para trabajar con tablas.
BDCONTAR, BDEXTRAER.BDMAX, BDPRODUCTO y BDPROMEDIO.Ambas son correctas.Ninguna de las anteriores.5.
Para crear una tabla dinámica disponemos de un asistente.
 VerdaderoFalso6.
Las tablas dinámicas cruzan los datos para crear resúmenes más claros.
 VerdaderoFalso7.
Es posible crear gráficos a partir de tablas dinámicas con un par de clics.
 VerdaderoFalso
8. Si en una celda vemos #####, esto indica que ....
la formula tiene un error de sintaxisla altura de la fila es demasiado pequeña
 
la anchura de la columna es demasiado pequeñalas dos anteriores son correctas
9. En la celda B5 hay un 3 y en la B6 hay un 5. Seleccionamos ambas con el ratón y desde laequina inferior derecha de la selección arratramos hasta la celda B8. Al soltar en la celda B8veremos:
6789
10. Si en una celda pone 0,08 y quiero que se vea como 8%, tendre que ...
multiplicar por 100 y pulsar sobre el icono de %dividir por 100 y pulsar sobre el icono de %pulsar sobre el icono de %escribir un 8 y pulsar sobre el icono de porcentaje
11.Si en la esquina superior derecha de una celda vemos un trinangulito rojo esto indica que ...
la celda está ocultahay un comentariose necesita password para ver su formulael contenido de la celda esta vinculado
12. Indique el resultado que se obtiene al introducir en la celda D9 la formula =SI(B3<=4;14/2;2^3)
Si B3=8 entonces D9=6Si B3=4 entonces D9=9Si B3=-1 entonces D9=7Si B3=5 entonces D9=9
13. En todas las celdas de una hoja hay un 1 salvo en la celda A1 donde escribimos la fórmula=SUMA(B2;D3:E5;H1:I1), entonces ...
A1=7
 
A1=8A1=9A1=10
14. Con que fórmula se calcula la mensualidad necesaria para amortizar un préstamo de 90.000 €,
en 10 años al 4,5% nominal anual.
=PAGO(4,5;120;90000)=PAGO(0,045/12;10*12;-90000)=CUOTA(4,5%/12;10*12;90000)=CUOTA(4,5;10;90000)
15. En la Hoja1 rellenamos desde A1 hacia abajo con los números del 1 al 9. En la columna B,desde B1 hasta B9 rellenamos del 10 al 90 en incrementos de 10. Copiamos el rango A1:B9 y lopegamos en la celda A1 de la Hoja 2 con pegado especial transponer.
El la Hoja 2 el valor 80 está en la celda H2El la Hoja 2 el valor 80 está en la celda B8El la Hoja 2 el valor 80 está en la celda A16El la Hoja 2 el valor 80 está en la celda A18
16. La versión de Excel 2007 graba los ficheros con la extensión:
.xlst.xls7.xlsx.xlsg
17. Las Tablas Dinamicas (Pivot Table) se Crean a partir de :
 Lista o Base de DatosHoja de CalculoUna tabla de 2 EntradasNinguna de la Anteriores
18.
 
En la siguente formula escrita en la Hoja1 Celda D5=si(eserror(buscarv(c5;tabla;2;falso));"No Existe"; buscarv(c5;tabla;2;falso)), ilustracomo detectar un error en:
La Celda C5

You're Reading a Free Preview

Download
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->