Excel Controle Financeiro

Cristiano Rafael Steffens

Cristiano Rafael Steffens, agosto de 2011

Dicas Rápidas
A orientação se dará pela cruzamento dos pontos Ex: Onde a coluna “B” se encontra com a linha “3”, diz-se “B3” Para somar o valor de B3 com o valor de B4, digita-se “=B3+B4” Para somar um conjunto de células usa-se “=soma(B3:B10)” Para multiplicar B3 por B4 usa-se “=B3*B4” Para dividir B3 por B4 usa-se “=B3/B4” Para subtrair B3 de B4 usa-se “=B4-B3” Para calcular a média de um conjunto usa-se “=média(B3:B10)” *Ao iniciar uma nova planilha prefira iniciar por B2, isso permitirá colocar valores ?esquecidos?

Cristiano Rafael Steffens, agosto de 2011

Obs: Começar por B1 Os totais são calculados =SOMA(D4:D23) |=SOMA(G4:G23)|=SOMA(J4:J23) Os valores são fictícios e devem ser adaptados de acordo com a situação Fazer uma planilha para cada mês utilizando “CTRL+C” e “CTRL+V”
Cristiano Rafael Steffens, agosto de 2011

Cristiano Rafael Steffens, agosto de 2011

Sign up to vote on this title
UsefulNot useful