You are on page 1of 1

ESTADÍSTICA CON EXCEL 2007 ESTADÍSTICA UNIDIMENSIONAL

INFORMÁTICA 4º

DATOS CUANTITATIVOS DISCRETOS O CONTÍNUOS : variable estadística frecuencia absoluta frecuencia absoluta acumulada (En EXCEL se utiliza =SUMA($B$5:B5) y el controlador de relleno) Nº total de datos Parámetros de centralización Moda: La xi con mayor ni Mediana: La primera xi con Ni>N/2 Media: Parámetros de dispersión Varianza Desviación típica Coeficiente de variación Interpretación del CV: Si CV < 0.30 los datos están agrupados en torno a la media Si CV > 0.30 los datos están dispersos o poco agrupados en torno a la media ESTADÍSTICA BIDIMENSIONAL : primera variable estadística Párametro Centros de gravedad Desviaciones típicas marginales Covarianza Coeficiente de correlación Interpretación del Si Si es próximo a 1 las variables x e y tienen una relación directa. es próximo a - 1 las variables x e y tienen una relación inversa. Fórmula : segunda variable estadística Función en EXCEL PROMEDIO( : ) =DESVESTP( : )

COVAR( : ; :) COEF.DE.CORREL (:;:)