Installation

============
Requirements
------------
* FFTW 3
* FFTW 2 (for the freespace module)
* PyCUDA 0.94 or newer
* Numpy 1.1.1 or newer
* Scipy 0.6.0 or newer
* Matplotlib 0.99
* python-vtk 5.0
* pyfits 1.3
* python-tables 2.0.3
* Swig 1.3

Sign up to vote on this title
UsefulNot useful