You are on page 1of 1

*****************************************************

Router Actopan
enable
configure terminal
hostname Router-Actopan
interface FastEthernet0/0
ip address 192.168.20.254 255.255.255.0
no shutdown
exit
interface Serial0/0/0
ip address 192.168.10.2 255.255.255.0
no clock rate
no shutdown
router rip
network 192.168.10.0
network 192.168.20.0
exit
copy run start
*****************************************************
Router Pachuca
enable
configure terminal
hostname Router-Pachuca
interface FastEthernet0/0
ip address 192.168.1.254 255.255.255.0
no shutdown
exit
interface Serial0/0/0
clock rate 64000
ip address 192.168.10.1 255.255.255.0
no shutdown
exit
router rip
network 192.168.1.0
network 192.168.10.0
exit
copy run start