You are on page 1of 1

[root@qfl00008 Desktop]#

[root@qfl00008 Desktop]# ./leap_vulnerability.sh


Installed kernel version: 2.6.18-371.8.1.el5
Installed tzdata version: tzdata-2012i-2.el5
[SUGGESTIONS]
The installed tzdata package needs to be updated before the Leap Second Insertio
n of June 30, 2015.
Please refer to <https://access.redhat.com/articles/15145> for remediation steps
.