1. Uso de filtros. A partir de la imagen rosa.

jpg crea la siguiente

En Imagen->Tamaño de lienzo modifica la imagen y hazla cuadrada. Imagen->Tamaño de imagen cambia el tamaño a 300X300 pixeles Crea un documento nuevo de tamaño 900X600 pixeles. Activa Ver->Cuadrícula (En Edición-> Preferencias configura la cuadrícula para qie tenga tamaño 300 px) Copia la rosa y pegala seis veces para crear seis capas siguiendo las guías de la cuadrícula. Aplica distintos filtros a cada capa.

Sign up to vote on this title
UsefulNot useful