You are on page 1of 3

http://Vietphotoshop.

com

Ánh sao
- Mở một tài liệu mới với kích thước khoảng 300x300 Px.

- Tô màu nền với màu đen

- Chọn Shape Tool và trên thanh Option chọn như hình

- Đặt màu nền trước là màu trắng.

- Tạo một hình như sau

- Filter > Blur > Radial Blur với thông số sau:

Amount: 50
Zoom
Best

- Filter > Sketch > Chrome với thông số sau:

Detail: 10
Smoothness: 10

- Nhân đôi layer này và đổi chế độ hoà trộn của layer vừa
được nhân đôi thành Screen.

- Bỏ chế độ lock di chuyển ở trên layer Palette đi.


Tuyển tập các hiệu ứng hình ảnh Trang 1
http://Vietphotoshop.com

- Ở layer Bạckground nhấn Ctrl-U và tô màu cho hình. Nhớ


đánh dấu hộp kiểm Colorize.

- Merge 2 layer lại với nhau.

- Nhân đôi layer vừa merge và bỏ dấu lock di chuyển đi.

- Đổi chế độ hoà trộn thành Screen.

- Edit > Transform > Rotate 90* CW

- Dùng Move Tool để di chuyển hai tâm trắng nằm đè lên


nhau.

Tuyển tập các hiệu ứng hình ảnh Trang 2


http://Vietphotoshop.com

Tuyển tập các hiệu ứng hình ảnh Trang 3