You are on page 1of 5

http://Vietphotoshop.

com

Bão lửa

1. Tạo 1 tài liệu mới với size tuỳ chọn

2. Vào Filter > Render > Clouds

+ Filter > Sketch > Graphic Pen

ta sẽ có

Tuyển tập các hiệu ứng hình ảnh Trang 1


http://Vietphotoshop.com

3. Filter > Blur > Radial Blur

4. Ctrl + J nhân đôi bg lên

+ Filter > Distort > Ocean Ripple

Tuyển tập các hiệu ứng hình ảnh Trang 2


http://Vietphotoshop.com

ta sẽ có

5. Filter > Distort > Twirl

6. Image > Adjustments > Color Balance

Tuyển tập các hiệu ứng hình ảnh Trang 3


http://Vietphotoshop.com

7. Change Blendmode thành Lighten

8.Ctrl + J nhân đôi layer này lên tiếp

+Edit > Transform > Flip Horizontal

9. Change Blendmode thành Hue

+ Image > Adjustments > Color Balance

Tuyển tập các hiệu ứng hình ảnh Trang 4


http://Vietphotoshop.com

okie ... xong goài đó :">


[img]http://img151.imageshack.us/img151/4886/finish2ba.jp
g" border=0>

© www.vietphotoshop.com - Blue Dragon

Tuyển tập các hiệu ứng hình ảnh Trang 5