Nombre de comando Abrir Abrir Abrir Abrir O Cerrar Párrafo Aceptar Cambios en Documento Aceptar Cambios Mostrados Act

Desact Código Caracteres Actualizar Autoformato Actualizar Campos Actualizar Campos Actualizar Fuente Alternar Maestro Subdocs Alternar Mostrar Campo Alternar Vista Etiquetas XML Anterior Anterior Ap Maximizar Ap Restablecer Aplicar Lista Con Viñetas Aplicar Título1 Aplicar Título2 Aplicar Título3 Asistente Combinar Correspondencia Asistente Conjuntos Marcos Asistente Postales Asistente Sobres Asistente Tablas Autoformato Autoformato Iniciar Autotexto Autotexto Ayuda Ayuda Acerca Ayuda Buscar Actualizaciones Ayuda Contacte Con Nosotros Ayuda Mostrar Ocultar Ayuda Word Perfect

Modificadores Ctrl+ Ctrl+ Alt+Ctrl+ Ctrl+

Clave A F12 F2 0

Menú

Aceptar Aceptar Alt+ Alt+Ctrl+ Alt+Mayús+ Ctrl+Mayús+ Alt+Ctrl+ Mayús+ Ctrl+Mayús+ Ctrl+Mayús+ Alt+Mayús+ Alt+ Alt+ Ctrl+Mayús+ Ctrl+Mayús+ Ctrl+Mayús+ Ctrl+Mayús+ X U F9 U F7 \ F9 X F6 F6 F10 F5 I 1 2 3 Menú Cartas y correo Menú Marcos Menú Cartas y correo Menú Cartas y correo Tabla Ctrl+ Alt+Ctrl+ O Formato F3 G F1 Ayuda Ayuda Ayuda Ayuda Ayuda

Nombre de comando Barra Herram Asist Cartas Japon Barras Herram Bloquear Campos Bloquear Campos Borrar Formato Buscar Búsqueda Archivo Búsqueda Referencia Cambiar Mayús Cambiar Mayús Minús Campo Campo Anterior Campo Anterior Campo Carácter Campo Comb Campo Fecha Campo Hora Campo Lista Num Campo Página Campo Siguiente Campo Siguiente Cancelar Carácter Derecha Carácter Izquierda Centrar Párrafo Cerrar Dibujo en Cuadrícula Cerrar O Salir Cerrar Panel Cerrar Sesión Passport Codigo HTML Código VB Códigos de Campo Combinar Al Imprimir Combinar Barra Herramientas Combinar en Documento Combinar Modificar Origen Datos Combinar Revisar Comentario Componente Web Comprimir Fuente Comprimir Fuente Un Punto Comprimir Selección Comprobación Licencia Modificadores Clave Menú Menú Cartas y correo Ver Borrar Ctrl+ Ctrl+ Ctrl+ Ctrl+Mayús+ Mayús+ Mayús+ Alt+Mayús+ Ctrl+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Ctrl+Mayús+ Alt+Mayús+ Alt+ 3 F11 B Archivo T F3 Formato Insertar F11 F1 F9 J F H Y P F11 F1 Esc Derecha Izquierda T Dibujo F4 C Archivo Ver F11 F9 M Menú Cartas y correo D E K A Insertar < < F8 Ayuda Ctrl+ Alt+ Alt+Mayús+ Alt+ Alt+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Alt+Ctrl+ Ctrl+ Alt+Ctrl+ Mayús+ .

Nombre de comando Copiar Copiar Copiar Formato Copiar Texto Corregir Caracteres Erróneos Corregir Me Cortar Cortar Crear Autotexto Cursiva Cursiva Definir Carácter Definir Carácter Definir Párrafo Desbloquear Campos Desbloquear Campos Deshacer Deshacer Desproteger Archivo Desvincular Campos Desvincular Campos Diálogo Sqm Diseño Modelo Lectura Distribuir Distribuir Parrafo Dividir Doc Cerrar Doc Cerrar Doc Dividir Doc Maximizar Doc Mover Doc Restablecer Doc Tamaño Editar Portapapeles Office Editor Secuencias Comandos Microsoft Eliminar Eliminar Comentarios en Documento Eliminar Comentarios Mostrados Eliminar Palabra Eliminar Palabra Anterior Eliminar Tabla Encab Pie Vinculado Encabezado Modificadores Ctrl+ Ctrl+ Ctrl+Mayús+ Mayús+ Clave C Insertar C F2 Menú Herramientas Ayuda Ctrl+ Mayús+ Alt+ Ctrl+ Ctrl+Mayús+ Ctrl+ Ctrl+Mayús+ Ctrl+ Ctrl+ Ctrl+Mayús+ Ctrl+ Alt+ Ctrl+ Ctrl+Mayús+ X Supr F3 K K Espacio Z W 4 F11 Z Retroceso Archivo 6 F9 Ayuda Ver Enviar a Ctrl+Mayús+ Ctrl+ Ctrl+ Alt+Ctrl+ Ctrl+ Ctrl+ Ctrl+ Ctrl+ Alt+Mayús+ J Tabla R F4 V F10 F7 F5 F8 F11 Supr Borrar Rechazar Rechazar Ctrl+ Ctrl+ Alt+Mayús+ Supr Retroceso Barra 32780 N Ver Ventana Edición .

(teclado numérico) Derecha + + (teclado numérico) L Abajo Arriba W A Borrar (Número 5) Re Pág Inicio Av Pág Derecha Izquierda Terminar Terminar Av Pág < < Abajo Arriba Av Pág Re Pág .Nombre de comando Enviar Enviar AFax Enviar AParticipantes Reunion en Linea Enviar APower Point Enviar Para Revisión Espacio Párrafo1 Espacio Párrafo15 Espacio Párrafo2 Especial Especial Esquema Esquema Aumentar Nivel Esquema Contraer Esquema Contraer Esquema Disminuir Nivel Esquema Expandir Esquema Expandir Esquema Mostrar Primera Línea Esquema Mover Abajo Esquema Mover Arriba Estilo Estilo Normal Estilo Normal Examinar Anterior Examinar Sel Examinar Siguiente Extender Carácter Derecha Extender Carácter Izquierda Extender Fin de Doc Extender Fin de Línea Extender Fin de Ventana Extender Fuente Extender Fuente Un Punto Extender Línea Abajo Extender Línea Arriba Extender Página Abajo Extender Página Arriba Modificadores Clave Menú Enviar a Enviar a Enviar a Enviar a Enviar a Ctrl+ Ctrl+ Ctrl+ Ctrl+Mayús+ Ctrl+ Alt+Ctrl+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Ctrl+Mayús+ Ctrl+Mayús+ Alt+Mayús+ Ctrl+ Alt+Ctrl+ Ctrl+ Mayús+ Mayús+ Ctrl+Mayús+ Mayús+ Alt+Ctrl+Mayús+ Ctrl+Mayús+ Alt+Ctrl+Mayús+ Mayús+ Mayús+ Mayús+ Mayús+ 1 5 2 F3 F3 Q Izquierda .

Nombre de comando Extender Palabra Derecha Extender Palabra Izquierda Extender Párrafo Abajo Extender Párrafo Arriba Extender Principio de Doc Extender Principio de Línea Extender Principio de Ventana Extender Selección Fecha Hora Fin de Columna Fin de Columna Fin de Documento Fin de Fila Fin de Fila Fin de Línea Fin de Ventana Fondo Efecto de Relleno Fondo Más Colores Fórmula Fuente Fuente Fuente Symbol Guardar Guardar Guardar Guardar Como Guardar Como Pagina Web Hacer Clic Campo Herram Act Desact Grabación Herram Act Desact Marcas Cambio Herram Autocorrec Herram Autorresumen Comenzar Herram Buscar Referencia Bookshelf Herram Combinar Revisiones Herram Compartir Documento Herram Conv Hangul Modificadores Ctrl+Mayús+ Ctrl+Mayús+ Ctrl+Mayús+ Ctrl+Mayús+ Ctrl+Mayús+ Mayús+ Alt+Ctrl+Mayús+ Clave Derecha Izquierda Abajo Arriba Inicio Inicio Re Pág F8 Menú Insertar Alt+ Alt+Mayús+ Ctrl+ Alt+ Alt+Mayús+ Alt+Ctrl+ Av Pág Av Pág Terminar Terminar Terminar Terminar Av Pág Formato del fondo Formato del fondo Tabla Ctrl+ Ctrl+Mayús+ Ctrl+Mayús+ Ctrl+ Mayús+ Alt+Mayús+ M F Q G F12 F2 F12 F9 Macro Ctrl+Mayús+ E Herramientas Herramientas Herramientas Herramientas Formato del fondo Alt+Ctrl+ F7 Idioma Archivo Archivo Alt+Mayús+ .

Nombre de comando Hanja Herram Guiones Herram Idioma Herram Lista Contar Palabras Herram Macro Herram Opciones Herram Personal Herram Personal Agregar Tecla Menú Herram Personal Eliminar Tecla Menú Herram Personal Tecla Teclado Herram Proteger Herram Revisión Herram Sinónimos RR Herram Volver AContar Palabras Herram Voz Hipervínculo Hacia Atrás Hipervínculo Hacia Delante Hipervínculo Insertar Vínculo Imprimir Imprimir Índice YTablas Insertar Columna Insertar Columna Derecha Insertar Fila Debajo Insertar Fila Encima Ir A Ir A Línea Abajo Línea Arriba Marcador Marcar Cita Marcar Elemento Índice Marcar Elemento TDC Mayúsculas Microsoft Info Sistema Modo Menú Mostrar Anotaciones Manuscritas Mostrar Comentarios Mostrar Documento Modificadores Clave Menú Idioma Idioma Ctrl+Mayús+ Alt+ Alt+Ctrl+Mayús+ Alt+Ctrl+ Alt+Ctrl+ G F8 Herramientas Herramientas 0 + (teclado numérico) Herramientas F7 F7 O Izquierda Derecha K P F12 Menú Referencia Barra 32782 Barra 32782 Barra 32782 Barra 32782 Edición Edición Insertar Sinónimo Herramientas Mayús+ Ctrl+Mayús+ Alt+ Alt+ Alt+Ctrl+ Ctrl+ Ctrl+Mayús+ Ctrl+ Ctrl+Mayús+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Ctrl+Mayús+ Alt+Ctrl+ I F5 Abajo Arriba F5 I X B U F1 F10 Mostrar marcas Mostrar marcas Mostrar marcas .

Nombre de comando Final Mostrar Documento Original Mostrar Firmas Mostrar Formato Mostrar Inserciones YEliminaciones Mostrar Panel Espacio Trabajo Compartido Mostrar Título1 Mostrar Título2 Mostrar Título3 Mostrar Título4 Mostrar Título5 Mostrar Título6 Mostrar Título7 Mostrar Título8 Mostrar Título9 Mostrar Todo Mostrar Todos Títulos Mostrar Todos Títulos Mover Texto Negrita Negrita Normal Nota Al Final Ya Nota Al Pie Ya Notas Al Pie Nueva Ventana Nuevo Nuevo Predeter Número Números Página Nunca Usar Globos Objeto Objeto Anterior Objeto Siguiente Oculto Office en El Web Ordenar Organizar Todo Otro Panel Otro Panel Página Página Abajo Página Arriba Palabra Derecha Palabra Izquierda Panel Tareas Modificadores Clave Menú Mostrar marcas Herramientas Mostrar marcas Mostrar marcas Herramientas Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Alt+Mayús+ Ctrl+Mayús+ Alt+Mayús+ Alt+Mayús+ Ctrl+ Ctrl+Mayús+ Alt+Ctrl+ Alt+Ctrl+ Alt+Ctrl+ 1 2 3 4 5 6 7 8 9 8 T T F2 N N N L O Ver Ver Ventana Archivo Ctrl+ U Insertar Insertar Globos Insertar Alt+ Alt+ Alt+Mayús+ Arriba Abajo Q Ayuda Tabla Ventana Mayús+ Alt+Ctrl+ Ctrl+ Ctrl+ Ctrl+ F6 F6 D Av Pág Re Pág Derecha Izquierda F1 Ver .

Nombre de comando Panel Traducir Párrafo Abajo Párrafo Arriba Párrafo Derecha Párrafo Izquierda Párrafo Justificado Pegado Especial Pegar Pegar Pegar Formato Pegar Hipervínculo Permiso Archivo Plantillas Principio de Columna Principio de Columna Principio de Documento Principio de Fila Principio de Fila Principio de Línea Principio de Ventana Programar Reunion Propiedades Propiedades Carta Propiedades Formato Proteger Archivo Quitar Sangría Quitar Sangría Francesa Rechazar Cambios en Documento Rechazar Cambios Mostrados Reemplazar Ref Cruzada Regresar Regresar Rehacer Rehacer ORepetir Rehacer ORepetir Rehacer ORepetir Repetir Buscar Repetir Buscar Reunion en Linea Salir Salto Salto Columna Salto Página Modificadores Alt+Mayús+ Ctrl+ Ctrl+ Ctrl+ Ctrl+ Ctrl+ Ctrl+ Mayús+ Ctrl+Mayús+ Clave F7 Abajo Arriba D Q J V Insertar V Menú Edición Edición Archivo Herramientas Alt+ Alt+Mayús+ Ctrl+ Alt+ Alt+Mayús+ Alt+Ctrl+ Re Pág Re Pág Inicio Inicio Inicio Inicio Re Pág Colaboración en línea Archivo Menú Cartas y correo Formato Archivo Rechazar Rechazar Ctrl+ Mayús+ Alt+Ctrl+ Alt+Mayús+ Ctrl+ Alt+ Mayús+ Alt+Ctrl+ L Edición Menú Referencia Mayús+ Ctrl+Mayús+ Ctrl+Mayús+ F1 R H Ctrl+Mayús+ Ctrl+ F5 Z Retroceso Y Edición F4 Edición Entrar Edición F4 Y Colaboración en línea Archivo Insertar Entrar Entrar .

Nombre de comando Sangría Sangría Francesa Selec Tamaño Fuente Seleccionar Celda Seleccionar Columna Seleccionar Columna Seleccionar Fila Seleccionar Tabla Seleccionar Todo Seleccionar Todo Seleccionar Todo Separador Estilo Servicio Fax Siguiente Siguiente Siguiente Error Ortográfico Sin Globos Inserción Eliminación Sobrescribir Subíndice Subrayado Doble Subrayado Palabras Subrayar Subrayar Superíndice Tabulaciones Tema Títulos Usar Globos Versales Versiones Versiones Servidor Modificadores Ctrl+ Ctrl+ Ctrl+Mayús+ Ctrl+Mayús+ Alt+ Ctrl+ Ctrl+ Ctrl+ Alt+Ctrl+ Ctrl+ Alt+ Alt+ Clave H F M F8 Borrar (Número 5) E Borrar (Número 5) Número 5 Entrar F6 F6 F7 Menú Barra 32778 Barra 32778 Barra 32778 Barra 32778 Edición Edición Edición Enviar a Globos Ctrl+Mayús+ Ctrl+Mayús+ Ctrl+Mayús+ Ctrl+ Ctrl+Mayús+ Ctrl+ Insertar 0 D P S S + Formato Formato Tabla Globos Ctrl+Mayús+ L Archivo Historial de ve&rsiones Edición F2 I Archivo Ver Vínculos Vista Prel Ctrl+ Vista Prel Alt+Ctrl+ Vista Previa Pagina Web Vista Web .

Sign up to vote on this title
UsefulNot useful