P. 1
Folder 3-Dobras

Folder 3-Dobras

|Views: 3,105|Likes:

More info:

Published by: Thaison De Barros Pimenta on Sep 30, 2011
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOC, PDF, TXT or read online from Scribd
See more
See less

04/08/2013

pdf

text

original

Para imprimir (e guardar) estas instruções sobre folhetos, escolha Imprimir no meu Arquivo.

Pressione Enter para imprimir o folheto.

Para alterar a figura, primeiro clique nela. Em seguida, aponte para Figura no menu Inserir e escolha Do arquivo. Desmarque a caixa de seleção Flutuar sobre texto. Selecione uma outra figura e clique em Inserir.


NERDNET Rua Alfa, 123, Centro Cidade, Estado 12345-678 Telefone 92 2525-5555 Fax 92 2525-5555

COMO CRIAR UM FOLHETO
Com este modelo, você pode criar um foldrr profissional. Eis como fazê-lo: 1. Substitua estas palavras pelas suas próprias palavras, usando e/ou reorganizando os estilos de parágrafo predefinidos. 2. Imprima as páginas 1 e 2, em frente e verso, em papel tamanho A4 resistente. 3. Dobre o papel como uma carta para criar um folheto com três dobras (posicionando o painel com a figura grande na frente). O QUE MAIS PRECISO SABER? Para alterar o estilo de qualquer parágrafo, selecione o texto posicionando o cursor em qualquer parte do parágrafo. Com o cursor piscando no parágrafo, selecione um estilo na lista suspensa Estilo na parte superior esquerda da tela.

Clique em OK para aceitar sua escolha. escolha Quebra no menu Inserir: Selecione uma opção. 3. Reduza o Espaçamento Depois para 6 . Na próxima vez que você desejar usá-lo. Substitua este exemplo de texto por informações sobre a sua empresa. clique o cursor neste parágrafo e escolha Parágrafo no menu Formatar. parágrafos do corpo do texto. você pode inserir quebras manuais de página.dot). Usando o comando Quebra. COMO TRABALHAR COM QUEBRAS Quebras em documentos do Word aparecem como linhas pontilhadas rotuladas na tela. COMO TRABALHAR COM ESPAÇAMENTOS Para reduzir o espaçamento entre.NERDNET TREINAMENTO EM INFORMÀTICA PERSONALIZADO Seu futuro agora! COMO PERSONALIZAR ESTE FOLHETO É provável que você queira personalizar todos os modelos quando descobrir que se editá-los e salvá-los novamente facilitará a criação de documentos futuros. por exemplo. clique em Inserir e. Para inserir um novo símbolo. em Fechar. Escolha Salvar como no menu Arquivo. Para personalizar este modelo de folheto: 1. Para inserir uma quebra. escolha Novo no menu Arquivo e clique duas vezes no modelo. em seguida. SOBRE AS “FIGURAS” As "figuras" neste folheto são símbolos do tipo Wingdings. Escolha Modelo de documento na caixa Salvar como tipo (as extensões dos nomes de arquivo devem ser alteradas de . realce o caractere do símbolo e escolha Símbolo no menu Inserir – selecione um novo símbolo no mapa.doc para . de coluna e de seção. 2.

fazendo os adicionais necessários. Pressione Enter para salvar as alterações e atualizar todos os estilos semelhantes. por que não fazer sua assinatura hoje? Telefone: 92 25255555 . como Wingdings. estão ficando cada vez mais populares. Para ajustar o espaçamento entre os caracteres. pré-impresso — disponível em várias papelarias. padrão na lista suspensa Estilo. Selecione um novo padrão ou sombreamento e escolha OK. Você também pode escolher Fonte parág. OUTRAS DICAS SOBRE FOLHETOS Para alterar o tamanho da fonte. selecione o texto a ser modificado e escolha Fonte no menu Formatar.pontos. Teste a fim de obter o melhor sombreamento para sua impressora. Ajuste o tamanho conforme necessário e clique em OK ou em Cancelar para sair. Para remover um estilo de caractere. ajustes Para salvar as alterações no estilo (pressupondo-se que o cursor esteja piscando no parágrafo alterado). IDÉIAS PARA FOLHETOS Fontes de "figura". Para alterar o sombreamento de parágrafos. Considere o uso de outras fontes de símbolo para criar "ícones" distintamente personalizados. selecione o texto e pressione Ctrl-Barra de espaços. Imprima seu folheto em papel colorido. clique na lista suspensa Estilo na parte superior esquerda da tela. Assim. POR PREÇOS ACESSÍVEIS Normalmente podemos oferecer outras economias além do custo apenas do nosso serviço. escolha Fonte no menu Formatar. Clique em Espaçamento entre caracteres e insira um novo valor. escolha Bordas e sombreamento no menu Formatar.

You're Reading a Free Preview

Download
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->