You are on page 1of 2

1Crie um novo arquivo, 500x500

Aperte D para resetar as cores

2Filter>Render>Clouds
3Filter>Render>Difference Clouds

4Crtl+I
5Ctrl+L e ponha os seguintes valores

Crie um novo layer e repita os passos 2 a 5

Deixe o layer em lighten


Ctrl+E
Ctrl+U e ponha 236,74,0

Resultado: