HỆ THỐNG MENU TRONG WORD (1

)

Phạm Thị Kim Ngoan

1

HỆ THỐNG MENU TRONG WORD (2)

Phạm Thị Kim Ngoan

2

HỆ THỐNG MENU TRONG WORD (3)

Phạm Thị Kim Ngoan

3

HỆ THỐNG MENU TRONG WORD (4)

Phạm Thị Kim Ngoan

4

HỆ THỐNG MENU TRONG WORD (5)

Phạm Thị Kim Ngoan

5

HỆ THỐNG MENU TRONG WORD (6) Phạm Thị Kim Ngoan 6 .

HỆ THỐNG MENU TRONG WORD (7) Phạm Thị Kim Ngoan 7 .

MICROSOFT WORD Bài 1: TỔNG QUAN VỀ MICROSOFT WORD Bài 2: ĐỊNH DẠNG VĂN BẢN Bài 3: TRANG TRÍ VĂN BẢN Bài 4: BẢNG BIỂU Bài 5: CÁC CHỨC NĂNG KHÁC Bài 6: ĐỒ THỊ – IN ẤN Phạm Thị Kim Ngoan 8 .

4. KHỞI ĐỘNG MS WORD I. CÁCH NHẬP VĂN BẢN TRONG MS WORD I. XOÁ KHỐI I.1. CHẾ ĐỘ LÀM VIỆC TRONG MS WORD I. CÁC THAO TÁC CƠ BẢN TRÊN TẬP TIN I.2. THOÁT MS WORD Phạm Thị Kim Ngoan 9 .3. DI CHUYỂN.6. SAO CHÉP.Bài 1: TỔNG QUAN VỀ MS WORD I.5.

KHỞI ĐỘNG MS WORD • Start  Programs  Microsoft Word • Bấm đúp lên biểu tượng (ICON) của MS Word trên MS Office Shortcut bar trên Desktop hoặc Phạm Thị Kim Ngoan 10 .I.1.

2.I. (Lưu văn bản với tên mới) Đóng văn bản đang mở: • Chọn Menu File  Close • Bấm chuột nút Close Phạm Thị Kim Ngoan 11 . CÁC THAO TÁC TRÊN TẬP TIN Tạo một văn bản mới: • Chọn Menu File  New (Ctrl + N) • Bấm chuột vào biểu tượng New trên thanh công cụ Mở một văn bản đã lưu: • Chọn Menu File  Open (Ctrl + O) • Bấm chuột vào biểu tượng Open trên thanh công cụ Lưu lại nội dung văn bản: • Chọn Menu File  Save (Ctrl + S) • Bấm chuột vào biểu tượng Save trên thanh công cụ • Chọn Menu File  Save As ...

Phạm Thị Kim Ngoan 12 .I. … (thường dùng) • Outline View: hiển thị văn bản ở dạng cấu trúc. CHẾ ĐỘ LÀM VIỆC TRONG MS WORD • Normal: chỉ hiển thị phần chữ (Text) của văn bản. hình ảnh. • Web Layout View: hiển thị văn bản dưới dạng Web.3. hình ảnh không được hiển thị. • Print Layout View: hiển thị tổng thể văn bản giống như khi được in ra. gồm văn bản.

S: / R: ? J: .I. F: \ X: ~ aw = aw 6: ô. NHẬP VĂN BẢN TRONG MS WORD(1) Đánh tiếng việt: • Kiểu Telex: â = aa ê = ee ô = oo đ = dd ư = uw ơ = ow • Kiểu Vni: 1: / 2: \ 3: ? 4: ~ 5: . ư 8: ă 9: đ Phạm Thị Kim Ngoan 13 .4. â 7: ơ.

Khi đó vùng được chọn tạm thời chuyển thành màu đen và chữ thành màu trắng Phạm Thị Kim Ngoan 14 . • Bấm Capslock: Đèn Capslock sáng thì ký tự gõ vào sẽ là chữ in hoa (không cần dùng phím Shift đi kèm). • Bấm Enter: kết thúc một đoạn văn bản. • Chọn khối (bôi đen khối): Đưa con trỏ về điểm đầu muốn chọn. sau đó bấm và giữ chuột trái đồng thời rê (Drag) chuột về điểm cuối. • Bấm giữ Shift để đánh một ký tự in hoa hoặc chọn ký tự phía trên của phím (nếu phím đó dùng để gõ hai ký tự). con trỏ là nơi văn bản sẽ được nhập vào.I. NHẬP VĂN BẢN TRONG MS WORD(2) Cách thức để nhập một văn bản thô: • Điểm chèn.4.

I. NHẬP VĂN BẢN TRONG MS WORD(3) • • Định dạng chữ viết: Chọn Menu Format  Font Định dạng trang giấy: Chọn Menu File  Page Setup Ghi chú: Bất kỳ lúc nào đều có thể huỷ bỏ thao tác vừa thực hiện bằng cách bấm trái chuột vào nút Undo hoặc dùng tổ hợp phím Ctrl + Z.4. Phạm Thị Kim Ngoan 15 .

• B4: Menu Edit  Paste (Ctrl+V) hoặc Click biểu tượng Paste c. Di chuyển khối: • B1: Chọn khối cần di chuyển (bôi đen khối) • B2: Menu Edit  Cut (Ctrl +X) hoặc Click biểu tượng Cut • B3: Di chuyển điểm nháy đến vị trí mới. SAO CHÉP. • B2: Menu Edit  Copy (Ctrl+C) hoặc Click biểu tượng Copy • B3: Di chuyển điểm nháy đến vị trí cần sao chép. Sao chép khối: • B1: Chọn khối cần sao chép (bôi đen khối). XOÁ KHỐI a. DI CHUYỂN.I.5. Xoá khối: Chọn khối cần xoá và bấm phím Delete Phạm Thị Kim Ngoan 16 . • B4: Menu Edit  Paste (Ctrl+V) hoặc Click biểu tượng Paste b.

I. • Đóng chương trình MS Word: Menu File  Exit (Alt + F4) Phạm Thị Kim Ngoan 17 . • Đóng tất cả các cửa sổ đang soạn thảo.6. THOÁT MS WORD Để thoát khỏi MS Word ta phải theo các trình tự sau: • Lưu văn bản. Cancel để tiếp tục soạn thảo. Nếu văn bản được mở ra để làm thêm hoặc sửa chữa nhưng chưa được lưu những nội dung vừa làm thêm hoặc sửa chữa thì sẽ xuất hiện thông báo : Do you want to save changes you made to “document name”? Chọn Yes để lưu thêm . No để thoát mà không lưu thêm gì .

7. ĐỊNH DẠNG VĂN BẢN 1. ĐỊNH DẠNG CHỮ 2. 3.Bài 2. 4. 8. 5. 6. ĐỊNH DẠNG ĐOẠN VĂN BẢN SỬ DỤNG THANH CÔNG CỤ ĐỊNH DẠNG ĐỊNH DẠNG TRANG GIẤY ĐỊNH DẠNG KHUNG VÀ NỀN ĐỊNH DẠNG KHOẢNG CÁCH TAB ĐỊNH SỐ CỘT TRÊN TRANG MỘT SỐ CHỨC NĂNG KHÁC Phạm Thị Kim Ngoan 18 .

1. ĐỊNH DẠNG CHỮ • Bôi đen đoạn văn bản cần định dạng.  Hộp thoại định dạng font chữ sẽ xuất hiện… Phạm Thị Kim Ngoan 19 .II. • Chọn menu Format  Font.

tự động Kiểu nét gạch chân (none – không gạch chân) Các hiệu ứng khác (tham khảo trong tài liệu) Phạm Thị Kim Ngoan FONT 20 .) Màu chữ Automatic .Hộp thoại định dạng phông chữ Phông chữ Chữ nghiêng (Italic) Đậm (Bold) Kích thước chữ (Bình thường từ 12-14.

• . • . Các phông chữ Việt kết thúc bởi chữ H là phông chữ hoa (ví dụ .Vn3D – Chữ tiếng Việt không gian 3 chiều (3D).VnGothic và . Nếu định dạng bằng các phông chữ này thì toàn bộ chữ sẽ chuyển thành chữ hoa. Phạm Thị Kim Ngoan 21 .Một số phông chữ TCVN3 • .VnGothicH – Chữ có đường nét uốn lượn đẹp.VnTimeH là phông chữ .VnTimeH – Hay dùng nhất trong các tài liệu sử dụng bộ mã TCVN3.VnTime hoa).VnTime và .

VnTimeH). • Khắc phục: – Bôi đen chữ ký tự đó rồi định dạng bằng phông chữ hoa (ví dụ . hoặc: – Chuyển sang dùng Unicode. Phạm Thị Kim Ngoan 22 . • Một số ký tự khi gõ chữ hoa có dấu (ví dụ chữ Ấ) lại bị chuyển thành chữ thường (ấ).Chữ hoa có dấu cấp 2. TẠI SAO VẬY? • Tại vì: – Phông chữ hiện tại không hiển thị được các chữ hoa có dấu cấp 2 .“nhiều hơn một dấu” (chữ Ấ có dấu ^ và dấu sắc).

– Đoạn cuối của văn bản tính từ dấu xuống dòng cuối cùng tới hết văn bản.2. Phạm Thị Kim Ngoan 23 . – Đoạn 1 của văn bản tính từ đầu văn bản tới trước dấu xuống dòng đầu tiên.II. ĐỊNH DẠNG ĐOẠN VĂN BẢN(1) • Đoạn văn bản (paragraph) là phần nằm giữa hai dấu xuống dòng.

2.II. • Chọn menu Format  Paragraph. ĐỊNH DẠNG ĐOẠN VĂN BẢN(2) • Bôi đen đoạn văn bản cần định dạng. Phạm Thị Kim Ngoan 24 .

Right .giữa.5 lines – 1.5 dòng) Phạm Thị Kim Ngoan 25 . center . 1. By (dòng đầu tiên thụt vào so với các dòng khác bao nhiêu) Khoảng cách tới các đoạn trước(Before) và sau (After) là bao nhiêu điểm (point) Khoảng cách hai dòng liên tiếp trong đoạn văn bản (Single – 1 dòng.Hộp thoại định dạng văn bản Căn lề văn bản (Left – trái. right phải.tới lề trái.tới lề phải) Indent and Spacing First line .. justified – căn đều) Khoảng cách tới lề (Left .

… Phạm Thị Kim Ngoan 26 . kích cỡ chữ ở trên thanh công cụ định dạng. đều hai phía Màu chữ Kích chuột vào mũi tên để chọn màu Bôi đen chữ. phải. SỬ DỤNG THANH CÔNG CỤ ĐỊNH DẠNG Kiểu chữ định sẵn (Normal – Bình thường) Phông chữ Kích thước chữ In đậm (B).II. Gạch chân (U) Căn lề trái. In nghiêng(I). giữa.3. đoạn văn bản cần định dạng rồi kích chuột vào các nút hoặc chọn phông.

– … • Hãy định dạng trang giấy trước khi soạn thảo và đặc biệt là trước khi in (print). – Lề (margins).4. • Chọn File  Page Setup để định dạng trang. – Hướng (orientation).II. Header/Top Left Right Footer/Bottom Phạm Thị Kim Ngoan 27 . ĐỊNH DẠNG TRANG GIẤY (page setup) • Định dạng trang là xác định: – Kích thước giấy (paper size).

… Phạm Thị Kim Ngoan 28 . Bottom/Footer.Page Setup Margins: Top/Header. Right. Left. Gutter Orietation: Portrait (dọc). Paper: Paper size: A4. Landscape (ngang).

5.II. Ghi chú: Tạo khung. •Shading: Chọn màu nền cho văn bản. ĐỊNH DẠNG KHUNG VÀ NỀN Chọn Menu Format Borders and Shading  •Borders: Thiết lập đường viền cho văn bản. •Page Borders: Thiết lập đường viền trang cho văn bản. nền bằng Text Box trên thanh Công cụ vẽ (Drawing) thường được sử dụng hơn Phạm Thị Kim Ngoan 29 .

• Alignment: Canh văn bản tại vị trí dừng. đường kẻ liền nét. ĐỊNH DẠNG KHOẢNG CÁCH TAB Chọn Menu Format  Tabs: • Tab Stop Position: Khoảng cách của các vị trí dừng tính từ lề trái. dấu chấm.II. • Leader: Qui định kiểu khoảng trống.6. … điền vào các khoảng trống bên trái vị trí dừng. Ghi chú: Ta nên dùng thước (Ruler) để thiết lập vị trí dừng Phạm Thị Kim Ngoan khi bấm phím Tab 30 .

Equal columns width: Định độ rộng các cột bằng nhau.7. Width and Spacing: Chiều rộng và khoảng cách giữa các cột. Line between: Kẻ đường phân cách giữa các cột. Number of Columns: Nhập vào số cột cần chia (Từ 1 đến 45) nếu không muốn chọn trong Presets. Aply to: Select text: Khối văn bản được chọn. • • • • Ngắt cột: Nếu cần ngắt sang cột kế tiếp khi chưa hết một cột Menu Insert  Break  Columns Break Phạm Thị Kim Ngoan 31 . ĐỊNH SỐ CỘT TRÊN TRANG Chọn Menu Format  Columns • • Presets: Chọn số cột cần chia.II.

II. MỘT SỐ CHỨC NĂNG KHÁC(1) • Chuyển đổi loại ký tự Chọn FormatChange Case. Phạm Thị Kim Ngoan 32 .8.

• Font: Chọn font chữ cho ký tự Phạm Thị Kim Ngoan Drop Cap. • Distance from text: Khoảng cách giữa Drop Cap và văn bản.8.II. 33 . • Lines to Drop: Số hàng chữ được phóng to. MỘT SỐ CHỨC NĂNG KHÁC(2) Chức năng Drop cap • None: Trở lại chữ bình thường • Dropped: Phóng to ký tự đầu trên nhiều hàng • In Margin: Phóng to ký tự đầu tiên trên nhiều hàng và dịch về phía lề trái của đoạn đó.

Outline Number: Dùng đánh số thứ tự cho văn bản có nhiều cấp (tối đa 9 cấp) . MỘT SỐ CHỨC NĂNG KHÁC(3) • Chức năng Bullets and Numbering Chọn Menu Format  Bullets And Numbering Bulleted: Gán ký hiệu ở đầu dòng mỗi đoạn. Numbered: Gán số hoặc ký tự theo thứ tự tăng dần cho mỗi đoạn.8. (Các ký tự này sẽ được lập lại nếu ta bấm Enter để xuống mới). Phạm Thị Kim Ngoan 34 . có thể dùng số hoặc ký hiệu hoặc ký tự .II.

CHỨC NĂNG DRAWING III. HÌNH ẢNH VÀO VĂN BẢN III. CHỨC NĂNG TẠO CÔNG THỨC TOÁN HỌC Phạm Thị Kim Ngoan 35 .1. CHỨC NĂNG WORD ART III.Bài 3: TRANG TRÍ VĂN BẢN III. CHÈN KÝ HIỆU.2.4.3.

Chèn hình ảnh: • Chèn hình ảnh từ Clip Art: Menu Insert  Picture  Clip Art • Menu Insert  Picture  From file  Chọn đường dẫn đến nơi chứa hình ảnh cần chèn và chọn tập tin đó  Insert Công cụ vẽ AutoShapes: Menu Insert  Picture  AutoShapes (Có thể chọn AutoShapes bằng cách Click chuột vào AutoShapes trên thanh Toolbar nằm phía dưới). CHÈN KÝ HIỆU. HÌNH ẢNH VÀO VĂN BẢN Chèn ký hiệu: Chọn Menu Insert  Symbol • Font: Chọn font chứa các ký hiệu. • Insert: Chèn ký hiệu đang chọn vào văn bản.1.III. Phạm Thị Kim Ngoan 36 .

CHỨC NĂNG DRAWING Để bật / tắt Drawing Toolbar: Menu View  Toolbars  Drawing Thiết lập kiểu bóng đổ hai Chọn Đối tượng chiều Xoay Đối tượng Chọn nét vẽ. CHỨC NĂNG WORD ART Menu Insert  Picture  Word Art III.3. nét đứt và hình dạng mũi tên Chèn AutoShape Text Box Word Art Thiết lập kiểu bóng đổ ba chiều Phạm Thị Kim Ngoan 37 .III.2.

III. CHỨC NĂNG TẠO CÔNG THỨC TOÁN HỌC • Menu Insert  Object  Chọn Microsoft Equation 3.4.0 Phạm Thị Kim Ngoan 38 .

TÍNH TOÁN TRONG BẢNG Phạm Thị Kim Ngoan 39 .2 .1. CÁC THAO TÁC TRONG BẢNG IV.Bài 4: BẢNG BIỂU IV.3. TẠO BẢNG IV.

số hàng (rows) và chiều rộng cột (Columns width)  OK Vẽ bảng: • Menu Table  Draw Table Kẻ thêm đường Kiểu đường Màu nét vẽ Màu nền Phạm Thị Kim Ngoan 40 .1.IV. TẠO BẢNG Tạo bảng: • Menu Table  Insert Table ta nhập số cột (columns).

IV. CÁC THAO TÁC TRONG BẢNG(1) • Tab: Chuyển đến ô kế tiếp • Alt+Home: Đến ô đầu tiên của hàngShift • Alt+End: Đến ô cuối cùng của hàng • Alt+Page Up: Đến ô đầu tiên của cột • Alt+Page Down: Đến ô cuối cùng của cột Chọn khối : • Chọn hàng: Đưa chuột vào bên trái hàng (sau khi con trỏ biến thành) • Chọn cột: Đưa chuột lên trên cột (sau khi con trỏ biến thành ) Thay đổi hướng của văn bản: Menu Format  Text Direction Phạm Thị Kim Ngoan 41 .2 .

CÁC THAO TÁC TRONG BẢNG(2) Chèn hàng. ô: • C1: Trên thanh công cụ Click vào biểu tượng Insert Cells • C2: Menu Table  Insert Cells Xoá hàng. cột. cột là nơi cần xoá. ô. cột: • Chọn hàng. • Bấm và rê chuột + Ctrl để sao chép.2 . Phạm Thị Kim Ngoan 42 . cột: • Chọn hàng.IV. ô. • Chọn Menu Table  Delete Rows / Delete Columns / Delete Cells Di chuyển hàng. ô. cột: • Bấm và rê chuột để di chuyển. ô.

CÁC THAO TÁC TRONG BẢNG(3) Gộp và chia các ô: • Gộp: Bôi đen các ô cần gộp sau đó vào Menu Table  Merge Cells • Chia một ô thành nhiều ô: Bôi đen ô cần chia sau đó vào Menu Table  Split Cells. chỉnh lựa số cột.2 .IV. • Chọn cột và thứ tự cần sắp xếp  OK Phạm Thị Kim Ngoan 43 . số hàng cần tạo  OK Sắp xếp dữ liệu trong bảng: • Chọn các hàng cần sắp xếp (nếu sắp xếp toàn bộ thì chỉ đưa điểm nháy vào trong bảng hoặc bôi đen cả bảng). sau đó Vào Menu Table  Sort.

• Cách 2: Chọn Menu Table  Formular nhập công thức tính toán vào ô Formular  OK Một số hàm tính toán thông dụng: • Sum(địa chỉ đầu: địa chỉ cuối): tính tổng các ô.3. • Max(đc đầu: đc cuối): Tìm giá trị lớn nhất trong các ô. • Min(đc đầu: đc cuối): tìm giá trị nhỏ nhất trong các ô. • Có thể dùng các phép toán thông thường để tính: + . TÍNH TOÁN TRONG BẢNG Tính toán: Đưa con trỏ vào ô chứa kết quả: • Cách 1: Bấm Ctrl + F9  gõ dấu bằng {=} nạp công thức tính toán  F9 để cho kết quả.* / Phạm Thị Kim Ngoan 44 .IV. • Product(đc đầu: đc cuối): Tính tích các ô.

2.4. CHỨC NĂNG MAIL MERGE ( Trộn thư ) Phạm Thị Kim Ngoan 45 . TỪ GÕ TẮT TRONG CHẾ ĐỘ SOẠN THẢO V.1.Bài 5: CÁC CHỨC NĂNG KHÁC V. TẠO TIÊU ĐỀ ĐẦU VÀ CUỐI TRANG V. TÌM KIẾM VÀ THAY THẾ V.3.

Find next: Tìm tất cả các từ tiếp tục. • Ngăn Find: Find what: Nhập nội dung cần tìm • Ngăn Replace: Find what: Nhập nội dung cần tìm Repace With: Nhập nội dung cần thay thế .1. TÌM KIẾM VÀ THAY THẾ Chọn Menu Edit  Replace. Phạm Thị Kim Ngoan 46 . Repace All: Thay thế tất cả.V.

2. Gõ tên của cụm từ viết tắt và bấm F3. TỪ GÕ TẮT TRONG CHẾ ĐỘ SOẠN THẢO Tạo từ gõ tắt: • • Chọn khối muốn tạo cụm từ Chọn Menu Insert  Autotext.V. Phạm Thị Kim Ngoan 47 . hộp thoại xuất hiện New: gõ từ viết tắt vào trong hộp thoại Gọi lại một cụm từ gõ tắt: • • Đặt con trỏ tại vị trí cần chèn nội dung gõ tắt.

3.V. TẠO TIÊU ĐỀ ĐẦU / CUỐI TRANG Thiết lập nội dung tiêu đề lặp lại ở mỗi đầu trang (header) hoặc cuối trang (footer). Menu View  Header and Footer Phạm Thị Kim Ngoan 48 .

• B2: Tạo tập tin chính (Main Document).4. • B5: Bấm trái chuột vào Merge to New Document để trộn thư Phạm Thị Kim Ngoan 49 .V. • B3: Menu Tools  Mail Merge Chọn Create : From Letter  Active Windows Chọn Get Data : Open Data Souce  Chọn đường dẫn đến bảng đã tạo ở B1  Open  Chọn Edit main Document • B4 : Đưa điểm nháy đến vị trí cần chèn. CHỨC NĂNG MAIL MERGE (1) Tạo From Letter: Bao gồm 5 bước sau : • B1: Tạo tập tin dữ liệu (Data Source). Từ cửa sổ Insert Merge Field trên thanh Mail Merge ta chèn các cột vào các vị trí như trong tập tin chính.

CHỨC NĂNG MAIL MERGE (2) Vùng chứa các tên cần chèn Vùng chứa các điều kiện Merge to New Document (Trộn thư) Phạm Thị Kim Ngoan 50 .4.V.

1.2. IN ẤN VI. VẼ ĐỒ THỊ • B1: Tạo bảng dữ liệu. Phạm Thị Kim Ngoan 51 .Bài 6: ĐỒ THỊ – IN ẤN VI. • B2: Bôi đen hết bảng dữ liệu • B3: Menu Insert  Picture  Chart. VẼ ĐỒ THỊ VI.1.

IN ẤN • Xem kết quả trước khi in Menu File  Print Preview.2.VI. • Menu File  Print sẽ xuất hiện hộp thoại và lựa chọn như hình Lựa chọn loại máy in In toàn bộ các trang In trang mà điểm nháy đang đứng Số bản cần in In từ trang số ? đến trang số ? (vd: 3-5) • Sau khi hoàn thành các lựa chọn ta bấm trái chuột vào OK Phạm Thị Kim Ngoan 52 .

E..496: W E.. W . : .:   %J39J.39. W O9/3.E. W 3 .E. : . W !74/:.4.4397.7 35..  : .-0F 472:. : .:   9K2E973399743...39.. .5F594E3939.3 9J3  .:   %K2E973399743.4472:.E.9J3 94E3F  .7F  9829J394E393/3 W $:2 . .. 297 F /:-3<35..E.'  % % %#  %J394E3 l. 303:%.:   9J393..9J3 94E3.96: W E.9 .

3  . !2%24.

 !2%24. f  '  % ' %% '  % %%%# l$ % '  % % &ll&' &%# '  f# %739.3  .

9 3/309 %K299..E.999.0 W g33/ 3/. #05.3  .9959.'  % ' %% 303:/9F #05.39.953/:3..09 53/:3.0 3/.39K2 #05. !2%24.953/:3..0 %.39K2 W g3#05...

999.3  .999.G33/:399 9H3.29.2999 W W l9.3.'  % %%%# l$ % %4999 W W 32:394.43979..49743594 29.29 303:38079F :94909 594:93 0 9.-2 !2%24..97J.

'  % % &ll&.

&%# %953/:39H: 52 :97./07 4. .3 0.3 144907 03: '0F 0.3  ./07.:97.3/44907 !2%24.

:2039 W  l.070 370.E.E.:2039 W 03: %448F .97J.4.03/48 309.J3 .9.3.8.9.0F 3 . !2%24...G3.8380790700/ 97H3 9.34.: W %49593/: .$4:.40709404.3/3 3-3 94 F 503F 3/92.$4:7.9.:2039 9739. 23E 3.42-.9074209907F . 503..J3 W 297E..9.0 W %49593.97J3..'  f#  %474209907 .9.97439593.34.3  .:9.3.G3 %.070 9..

3.E.E. !2%24.G3 '3. 9H3...:2039 %739.3  ..'  f#  '3.. :3 070940 4.

l%  '  'l% '   '  'l% W %4-3/: W  039-3/: W 03:38079F !.79 !2%24.3  .9:70F .

..39.'   W 0296:97.38 .32 23E .4  !2%24.342E3 3943-.E.3 397.303: 0F !739!70..E.:9.-297E.:4393.33..3  .K3 .97.0  W 03:0F !7398:93594...33 3997.3 3 $-3./  W $.38 397.