‫اﻟﺴﻼم ﻋﻠﯿﻜﻢ‬

‫ﻋﻨﻮان اﻟﻜﺘﺎب‪ :‬ﻣﺒﺎدئ اوﻟﯿﺔ ﻓﻲ اﻻﻋﻼم اﻻﻟﻲ‬
‫اﻟﺘﺎﻟﯿﻒ ﻟـ ‪ :‬ﻣﺤﻤﺪ اﻟﺸﺮﯾﻒ ‪BMC‬‬
‫اﻟﺠﺰاﺋﺮ ﻓﻲ اوت ‪2009‬‬

‫‪1‬‬

‫اﻟﺪرس اﻷول‬
‫‪ -I‬ﺗﻌﺮﯾﻒ اﻹﻋﻼم اﻵﻟﻲ‪ :‬ھﻮ اﻟﻤﻌﺎﻟﺠﺔ اﻵﻟﯿﺔ ﻟﻤﺠﻤﻮﻋﺔ ﻛﺒﯿﺮة ﻣﻦ اﻟﻤﻌﻠﻮﻣﺎت ﺑﻄﺮﯾﻘﺔ ﻓﻌﺎﻟﺔ ﺧﺎﺻّﺔ ﻣﺜﻞ‬
‫ﻋﻼﻣﺔ اﻻﺳﺘﻔﮭﺎم أو ﻋﻼﻣﺔ اﻟﺘﻌﺠﺐ ﻓﻤﺜﻼ ﻟﺘﻤﺜﯿﻞ ﺣﺮف اﻟﮭﺠﺎء )أ( ﻋﻠﻰ اﻟﺤﺎﺳﻮب ﻓﺎن اﻟﺤﺮف ﯾﻤﺜﻞ ﺑﺮﻗﻢ‬
‫ﺛﻨﺎﺋﻲ ﻣﻦ ﺛﻤﺎﻧﻲ ﺑﺘﺎت ﺑﺎﻟﺸﻜﻞ اﻟﺘﺎﻟﻲ )‪(11000110‬‬
‫‪ ‬اﻟﻜﯿﻠﻮﺑﺎﯾﺖ‪ :‬ﯾﺘﻜﻮن اﻟﻜﯿﻠﻮ اﻟﺒﺎﯾﺖ ﻣﻦ ‪ 1024‬ﺑﺎﯾﺖ وﯾﺸﺎر ﻟﮫ ﺑﺎﻟﺮﻣﺰ‪KB‬‬
‫‪ ‬اﻟﻤﯿﻐﺎﺑﺎﯾﺖ‪ :‬ھﻲ ﻣﺠﻤﻮع‬

‫‪1024‬ﻛﯿﻠﻮﺑﺎﯾﺖ )‪ (1024*1024‬ﺑﺎﯾﺖ وﺷﺎر ﻟﮫ ‪MB‬‬

‫‪ ‬اﻟﺠﯿﻐﺎﺑﺎﯾﺖ‪ :‬ھﻲ ﻣﺠﻤﻮع ‪1024‬ﻣﯿﻐﺎﺑﺎﯾﺖ وﯾﺮﻣﺰ ﻟﮫ ﺑﺎﻟﺮﻣﺰ‪GB‬‬
‫‪ -IV‬ﻣﻜﻮﻧﺎت اﻟﺤﺎﺳﻮب‪ :‬وﺗﻨﻘﺴﻢ إﻟﻰ ﻗﺴﻤﯿﻦ‪:‬‬
‫ﻣﻜﻮﻧﺎت ﻣﺎدﯾﺔ)‪ :(hardware‬وھﻲ اﻟﺘﻲ ﯾﻤﻜﻦ ﻣﺸﺎھﺪﺗﮭﺎ ﻣﺜﻞ اﻟﺸﺎﺷﺔ‪ ،‬ﻟﻮﺣﺔ اﻟﻤﻔﺎﺗﯿﺢ‪،‬‬
‫اﻟﻔﺎرة‪...................‬اﻟﺦ‬
‫ﻣﻜﻮﻧﺎت ﻏﯿﺮ ﻣﺎدﯾﺔ)‪ :(software‬وھﻲ اﻟﺘﻲ ﻻﯾﻤﻜﻦ ﻣﺸﺎھﺪﺗﮭﺎ وﻟﻜﻦ ﻧﺮى ﺗﺄﺛﯿﺮ ﻋﻤﻠﮭﺎ ﻣﺜﻞ اﻟﺒﺮاﻣﺞ‬

‫‪‬‬
‫‪‬‬
‫‪‬‬

‫اﻟﺬاﻛﺮة اﻟﻤﺮﻛﺰﯾﺔ‬
‫‪Mémoire‬‬
‫‪central‬‬

‫وﺣﺪة اﻟﺘﺤﻜﻢ‬
‫وﺣﺪة اﻟﺤﺴﺎب‬
‫واﻟﻤﻨﻄﻖ‬

‫وﺣﺪة إدﺧﺎل وإﺧﺮاج اﻟﻤﻌﻠﻮﻣﺎت‬
‫اﻟﻘﺮص اﻟﻀﻮﺋﻲ‬
‫اﻟﻘﺮص اﻟﻠﯿﻦ ‪A:‬‬

‫اﻟﻘﺮص اﻟﺼﻠﺐ‬
‫‪Disque dur‬‬
‫‪C:‬‬

‫اﻟﺸﻜﻞ اﻟﻌﺎم ﻟﻠﺤﺎﺳﺐ‬
‫‪1 Byte = 8 bits = 1 Octet‬‬
‫)‪1 KB (O) = 1024 B (Octet‬‬
‫)‪1 MB (O) = 1024 KB = 1024*1024 B (Octet‬‬
‫‪1 GB (O) = 1024 MB = 1024*1024*1024 B = 109 B (Octet), 10GB= 10*109B=1010B‬‬

‫‪2‬‬

‫اﻟﺪرس اﻟﺜﺎﻧﻲ‬
‫‪ .I‬وﺣﺪة اﻟﻤﻌﺎﻟﺠﺔ اﻟﻤﺮﻛﺰﯾﺔ‪central processing unit (c.p.u):‬‬
‫اﻟﻤﻌﺎﻟﺠﺔ ﻋﺒﺎرة ﻋﻦ رﻗﺎﻗﺔ ﺻﻐﯿﺮة ﻣﻦ اﻟﺴﯿﻠﻜﻮن ﺗﺤﺘﻮي ﻋﻠﻰ دواﺋﺮ اﻟﻜﺘﺮوﻧﯿﺔ ﻣﻌﻘﺪة وﯾﺘﻜﻮن ﻛﺎﻷﺗﻲ‪:‬‬
‫‪ .1‬وﺣﺪة اﻟﺤﺴﺎب واﻟﻤﻨﻄﻖ‪(A.L.U):‬‬
‫واﻟﺘﻲ ﯾﻘﻮم ﺑﺪاﺧﻠﮭﺎ ﻣﻌﺎﻟﺠﺔ اﻟﻌﻤﻠﯿﺎت اﻟﺤﺴﺎﺑﯿﺔ واﻟﻤﻨﻄﻘﯿﺔ‬
‫‪ .2‬وﺣﺪة اﻟﺘﺤﻜﻢ‪ :‬وھﻲ ﺗﻌﺘﺒﺮ ﺑﻤﺜﻠﺒﺔ اﻟﺪﻣﺎغ ﺑﺎﻟﻨﺴﺒﺔ ﻟﻠﺤﺎﺳﻮب وﯾﻤﻜﻦ ﻣﻦ ﺧﻼﻟﮭﺎ إﺻﺪار اﻷواﻣﺮ ﻟﺠﻤﯿﻊ أﻗﺴﺎم‬
‫اﻟﺤﺎﺳﻮب‬
‫* ﺗﺘﻨﻮع اﻟﻤﻌﺎﻟﺠﺎت وﺗﺨﺘﻠﻒ ﻣﻦ ﺣﯿﺚ اﻷداء واﻟﺴﺮﻋﺔ وﺗﻘﺎس ﺳﺮﻋﺔ اﻟﻤﻌﺎﻟﺞ ﺑـ‪ MHZ‬أي ﻣﻠﯿﻮن ذﺑﺬﺑﺔ ﻓﻲ اﻟﺜﺎﻧﯿﺔ‬
‫ﻣﺜﺎل‪ :‬اﻟﻤﻌﺎﻟﺠﺎت ﻋﺎﺋﻠﺔ اﻟﺒﻨﺘﯿﻮم‬
‫اﻟﺠﯿﻞ اﻟﺜﺎﻟﺚ‪PIII400, PIII500, …..PIII1000:‬‬
‫اﻟﺠﯿﻞ اﻟﺮاﺑﻊ‪P IV1000, P IV1100, …..P IV3000:‬‬
‫‪.II‬اﻟﺬاﻛﺮة اﻟﺮﺋﯿﺴﯿﺔ‪:‬‬
‫‪ .1‬ذاﻛﺮة اﻟﻮﺻﻞ اﻟﻌﺸﻮاﺋﻲ‪ :RAM‬ﺗﺘﺄﻟﻒ ﻣﻦ ﺻﻒ أو ﻋﺪة ﺻﻔﻮف ﻣﻦ اﻟﺮﻗﺎﻗﺎت اﻻﻟﻜﺘﺮوﻧﯿﺔ ﺗﻌﻤﻞ ﻛﺬاﻛﺮة‬
‫ﻋﻤﻞ ﻣﺆﻗﺘﺔ وﺗﻌﺘﺒﺮ ﻛﻄﺎوﻟﺔ اﻟﻌﻤﻞ اﻟﺮﺋﯿﺴﯿﺔ ﺑﺎﻟﻨﺴﺒﺔ ﻟﻠﺤﺎﺳﻮب ﺣﯿﺚ ﯾﻮﺿﻊ ﻓﯿﮭﺎ ﻛﻞ اﻟﺒﯿﺎﻧﺎت واﻟﻨﺘﺎﺋﺞ وﺗﻌﻠﯿﻤﺎت‬
‫اﻟﺒﺮاﻣﺞ ﻟﻠﺮﺟﻮع إﻟﯿﮭﺎ ﻋﻨﺪ اﻟﺤﺎﺟﺔ وﺑﻤﺠﺮد إﻃﻔﺎء اﻟﺘﯿﺎر ﺗﻔﻘﺪ ﻛﻞ ﻣﺤﺘﻮﯾﺎﺗﮭﺎ‪ .‬ﺗﺘﺮاوح أﺣﺠﺎﻣﮭﺎ ﺣﺎﻟﯿﺎ ﺑﯿﻦ‬
‫)‪(1,2...512MB‬‬
‫‪ .2‬اﻟﺬاﻛﺮة اﻟﻤﻘﺮوءة ﻓﻘﻂ ‪ :ROM‬وھﻲ ﻋﺒﺎرة ﻋﻦ ذاﻛﺮة اﻟﻜﺘﺮوﻧﯿﺔ ﻻ ﻧﺴﺘﻄﯿﻊ اﻟﺘﻐﯿﯿﺮ ﻓﻲ ﻣﺤﺘﻮﯾﺎﺗﮭﺎ‪ ،‬وﺗﺤﺘﻮي‬
‫ﻋﻠﻰ ﻣﻌﻠﻮﻣﺎت ﻣﻮﺿﻮﻋﺔ ﻣﻦ ﻗﺒﻞ اﻟﺸﺮﻛﺔ اﻟﻤﺼﻨﻌﺔ ﻟﻠﺠﮭﺎز)أو اﻟﻠﻮﺣﺔ اﻷم( ﻟﺘﺄدﯾﺔ وﻇﺎﺋﻒ ﻣﻌﯿﻨﺔ‬
‫‪ .III‬اﻟﻘﺮص اﻟﺼﻠﺐ‪ :DISQUE DUR‬وھﻮ ﻋﺒﺎرة ﻋﻦ أﻗﺮاص ﻣﻌﺪﻧﯿﺔ ﻣﻄﻠﯿﺔ ﺑﻤﺎدة ﻣﻤﻐﻨﻄﺔ ﻣﻮﺿﻮﻋﺔ داﺧﻞ‬
‫ﻋﻠﺒﺔ ﻣﺤﻜﻤﺔ اﻹﻏﻼق وﻣﻔﺮﻏﺔ ﻣﻦ اﻟﮭﻮاء وﯾﺘﻢ ﺗﺨﺰﯾﻦ اﻟﻤﻌﻠﻮﻣﺎت ﻓﯿﮫ ﺑﺸﻜﻞ داﺋﻢ ﻣﻊ إﻣﻜﺎﻧﯿﺔ ﺣﺬﻓﮭﺎ أو إﻋﺎدة‬
‫ﺗﺨﺰﯾﻨﮭﺎ ﻓﯿﮫ‪ .‬وﯾﻌﺘﺒﺮ اﻟﻘﺮص اﻟﺼﻠﺐ اﻛﺒﺮ ﻣﺨﺰن ﻟﻠﻤﻌﻠﻮﻣﺎت ﻓﻲ اﻟﺤﺎﺳﻮب وﺗﺼﻞ ﺳﻌﺔ اﻟﺘﺨﺰﯾﻦ ﻓﯿﮫ ﺣﺎﻟﯿﺎ ﻣﻦ‬
‫‪ 10GB‬إﻟﻰ‪160 GB‬‬
‫‪ .IV‬ﻣﺸﻐﻞ اﻷﻗﺮاص اﻟﻤﺮﻧﺔ‪ :‬وھﻮا ﻟﺠﮭﺎز اﻟﺨﺎص ﺑﺘﺸﻐﯿﻞ اﻷﻗﺮاص اﻟﻤﻤﻐﻨﻄﺔ اﻟﻤﺮﻧﺔ وﯾﻘﻮم ﺑﻌﻤﻠﯿﺔ ﻗﺮاءة‬
‫وﺗﺨﺰﯾﻦ اﻟﺒﯿﺎﻧﺎت ﻣﻦ واﻟﻰ اﻟﻘﺮص اﻟﻤﺮن‪ .‬أﻣﺎ اﻷﻗﺮاص اﻟﻤﺮﻧﺔ ﻓﮭﻲ ﺗﺘﻜﻮن ﻣﻦ اﺳﻄﻮاﻧﺎت ﻣﺼﻨﻮﻋﺔ ﻣﻦ ﻣﺎدة‬
‫ﺑﻼﺳﺘﯿﻜﯿﺔ وﻣﻄﻠﯿﺔ ﺑﻤﺎدة ﻣﻐﻨﺎﻃﯿﺴﯿﺔ ﺑﻨﯿﺔ اﻟﻠﻮن ‪ ,‬ﺳﻌﺘﮭﺎ اﻟﺘﺨﺰﯾﻨﯿﺔ ﻣﺤﺪودة ﺗﺘﺮاوح ﺣﺎﻟﯿﺎ ﺑﯿﻦ ‪1.44‬و‪3MB‬‬
‫‪ .V‬ﻣﺸﻐﻞ اﻟﻘﺮص اﻟﻠﯿﺰري ‪ :‬وھﻮ اﻟﺠﮭﺎز اﻟﺨﺎص ﺑﺘﺸﻐﯿﻞ اﻷﻗﺮاص اﻟﻠﯿﺰرﯾﺔ اﻟﺨﺎﺻﺔ ﺑﮭﺬا اﻟﻨﻮع ﻣﻦ اﻟﻤﺸﻐﻼت‬
‫وﺗﺴﺘﻌﻤﻞ ھﺬه اﻟﻤﺸﻐﻼت ﺷﻌﺎع اﻟﻠﯿﺰر ﺑﺪﻻ ﻋﻦ اﻟﻤﻐﻨﻄﺔ ﻟﻌﻤﻠﯿﺎت ﻗﺮاءة وﺗﺨﺰﯾﻦ اﻟﺒﯿﺎﻧﺎت ﻣﻦ واﻟﻰ ﻗﺮص اﻟﻠﯿﺰر‬
‫وﺗﺘﻤﯿﺰ أﻗﺮاص اﻟﻠﯿﺰر ﺑﺎﻟﺴﻌﺔ اﻟﺘﺨﺰﯾﻨﯿﺔ اﻟﻜﺒﯿﺮة واﻟﺘﻲ ﺗﺒﺪأ ﻣﻦ ‪650 GB‬‬

‫‪3‬‬

1‬ﺗﻘﺪﯾﻢ اﻟﻮﯾﻨﺪوز‪:‬‬ ‫واﺟﮭﺔ اﻟﻮﻧﺪوز‪ :‬وھﻲ اﻟﻮاﺟﮭﺔ اﻷوﻟﻰ اﻟﺘﻲ ﻧﺒﺪأ اﻟﻌﻤﻞ ﻣﻨﮭﺎ ﻋﻨﺪ ﺗﺸﻐﯿﻞ اﻟﺤﺎﺳﻮب وﺗﺘﻜﻮن ﺑﺎﻟﺸﻜﻞ اﻟﺘﺎﻟﻲ‬ ‫*ﺳﻄﺢ اﻟﻤﻜﺘﺐ)‪ Bureau(disk top‬ﯾﺤﺘﻮي ﺳﻄﺢ اﻟﻤﻜﺘﺐ ﻋﻠﻰ أﯾﻘﻮﻧﺎت)‪ (icônes‬وﺧﻠﻔﯿﺔ اﻟﺸﺎﺷﺔ‬ ‫)أﯾﻘﻮﻧﺎت ﺧﺎﺻﺔ ﺑﺎﻟﻨﻈﺎم وأﯾﻘﻮﻧﺎت وﺿﻌﺖ ﻣﻦ ﻃﺮف اﻟﻤﺴﺘﺨﺪم (‬ ‫* ﺷﺮﯾﻂ اﻟﻤﮭﺎم ‪ Barre des taches‬ﯾﺤﺘﻮي ﻋﻠﻰ اﻟﺰر اﺑﺪأ )‪ (START..‬ﻧﻈﺎم اﻟﺘﺸﻐﯿﻞ ﻣﯿﻜﺮوﺳﻮﻓﺖ وﯾﻨﺪوز‪ :‬ﯾﻮﺟﺪ ﻟﮫ ﻋﺪة ﻃﺒﻌﺎت ﻣﻦ ﺑﯿﻨﮭﺎ‪.‬أﻣﺎ اﻟﺴﻌﺔ‬ ‫اﻟﺘﺨﺰﯾﻨﯿﺔ ﻟﻸﻗﺮاص اﻟﻤﻘﺮوءة ﺗﺒﺪأ ﺣﻮاﻟﻲ ‪ 650 MB‬ﻓﻲ ﻣﻌﻈﻢ اﻷﺣﻮال‬ ‫‪ ..‬وﻛﻞ ﻣﻠﻒ ﻟﮫ اﺳﻢ‬ ‫واﻣﺘﺪاد ﯾﻌﺒﺮ ﻋﻦ اﻟﺒﺮﻧﺎﻣﺞ اﻟﺬي أﻧﺸﺄه‬ ‫اﻟﻤﺠﻠﺪات‪ :‬وﯾﺮﻣﺰ ﻟﮭﺎ ﺑﺎﻟﺮﻣﺰ ‪ ‬وھﻮ ﻋﺒﺎرة ﻋﻦ ﻣﺴﺎﺣﺔ ﺗﺴﺘﻌﻤﻞ ﻟﺘﻨﻈﯿﻢ اﻟﺘﺨﺰﯾﻦ ﻓﻲ اﻷﻗﺮاص‪. Windows..‫‪ .1.‬وھﻲ ﻃﺮﯾﻘﺔ ﺳﺮﯾﻌﺔ ﻟﺒﺪء ﺗﺸﻐﯿﻞ أو ﻓﺘﺢ‪ :‬ﻣﻠﻒ‪ ،‬ﻣﺠﻠﺪ‬ ‫‪4‬‬ .1‬ﻣﺸﻐﻼت أﻗﺮاص اﻟﻠﯿﺰر ﻟﻠﻘﺮاءة ﻓﻘﻂ‪ :‬وھﻲ اﻟﻤﺸﻐﻼت اﻟﻤﻨﺘﺸﺮة ﻓﻲ ﺟﻤﯿﻊ اﻷﺟﮭﺰة اﻟﻤﺘﻮﻓﺮة اﻵن وھﻲ‬ ‫ﺗﺴﺘﻄﯿﻊ ﻗﺮاءة أﻗﺮاص اﻟﻠﯿﺰر اﻟﻤﻘﺮوءة ﻓﻘﻂ وﻻ ﯾﻤﻜﻨﮭﺎ إﻋﺎدة اﻟﻜﺘﺎﺑﺔ أو اﻟﺘﺨﺰﯾﻦ ﻋﻠﻰ اﻷﻗﺮاص‪ .3‬ﻣﺸﻐﻼت أﻗﺮاص اﻟﻠﯿﺰر ﻟﻘﺮاءة واﻟﻜﺘﺎﺑﺔ ﻣﻦ اﻟﻨﻮع اﻟﺮﻗﻤﻲ)‪:(DVD‬‬ ‫وھﻲ ﻣﺸﻐﻼت أﻗﺮاص ﻟﯿﺰرﯾﺔ ذات ﺗﻘﻨﯿﺔ ﺗﺨﺰﯾﻦ ﻋﺎﻟﯿﺔ وﺳﻌﺖ ﺗﺨﺰﯾﻨﮭﺎ ﻛﺒﯿﺮة ﺟﺪا ﺗﺒﻠﻎ أﻛﺜﺮ ﻣﻦ ‪5 GB‬‬ ‫* ﺑﺮاﻣﺞ ﺗﺸﻐﯿﻞ اﻟﺤﺎﺳﻮب‪ :‬وھﻲ ﻣﺠﻤﻮﻋﺔ ﻣﻦ اﻟﺒﺮاﻣﺞ اﻟﺘﻲ ﺗﻘﻮم ﺑﺘﺸﻐﯿﻞ ﺟﮭﺎز اﻟﺤﺎﺳﻮب واﻟﺘﺤﻜﻢ ﻓﻲ وﺣﺪاﺗﮫ‬ ‫اﻟﻤﺎدﯾﺔ وﺗﺸﺤﻦ ھﺬه اﻟﺒﺮاﻣﺞ ﻣﺒﺎﺷﺮة ﺑﻌﺪ اﻟﻀﻐﻂ ﻋﻠﻰ زر اﻟﺘﺸﻐﯿﻞ آﻟﯿﺎ وﺗﺴﻤﻰ ھﺬه اﻟﺒﺮاﻣﺞ ﺑﺄﻧﻈﻤﺔ اﻟﺘﺸﻐﯿﻞ وﻣﻦ‬ ‫ﺑﯿﻨﮭﺎ‪ Macintosh.(milinium‬‬ ‫وھﻮ ﻧﻈﺎم ﺑﯿﺎﻧﻲ ﻣﺘﻌﺪد اﻟﻤﮭﺎم ﯾﺸﺘﻐﻞ ﺑﻮاﺳﻄﺔ ﻧﻈﺎم اﻟﻨﻮاﻓﺬ وﺑﻮاﺳﻄﺔ اﻟﻔﺎرة وھﻮ اﻟﻨﻈﺎم اﻷﻛﺜﺮ رواﺟﺎ ﻋﻨﺪﻧﺎ‬ ‫‪ . Unix..‬‬ ‫‪ ... Dos :‬أﻧﻈﻤﺔ اﻟﺘﺸﻐﯿﻞ)‪Système d'exploitations‬‬ ‫)أﻧﻈﻤﺔ اﻻﺳﺘﻐﻼل(‬ ‫*‪.‬‬ ‫اﻻﺧﺘﺼﺎر‪ :‬وھﻮ ﻋﺒﺎرة ﻋﻦ ارﺗﺒﺎط ﻣﻊ‪ :‬ﺑﺮﻧﺎﻣﺞ‪ ،‬ﻣﻠﻒ‪....98. Lunix.1..95:‬ﻣﯿﻠﯿﻨﯿﻮم)‪Xp.00.‬اﻟﺦ‬ ‫‪‬‬ ‫‪‬‬ ‫اﻟﺪرس اﻟﺜﺎﻟﺚ‬ ‫ﻛﯿﻒ ﺗﻨﻈﻢ اﻟﻤﻌﻠﻮﻣﺎت ﻓﻲ اﻟﺤﺎﺳﻮب‪:‬‬ ‫ﯾﻨﻈﻢ اﻟﻮﻧﺪوز اﻟﻤﻌﻠﻮﻣﺎت ﻋﻠﻰ ﺷﻜﻞ ﻣﻠﻔﺎت وﻣﺠﻠﺪات‬ ‫اﻟﻤﻠﻔﺎت‪ :‬وھﻲ ﻛﻞ اﻟﻤﻌﻠﻮﻣﺎت اﻟﻤﺨﺰﻧﺔ ﻓﻲ أﻗﺮاص اﻟﺘﺨﺰﯾﻦ ﻛﺎﻟﺮﺳﻮﻣﺎت‪ ،‬اﻟﻨﺼﻮص وﻏﯿﺮھﺎ‪. Démarrer‬وﻛﺬﻟﻚ‬ ‫ﺗﺘﻤﻮﺿﻊ ﻓﻮﻗﮫ ﻛﻞ اﻟﺒﺮاﻣﺞ ﻗﯿﺪ اﻟﺘﺸﻐﯿﻞ زﯾﺎدة ﻋﻠﻰ رﻣﻮز ﺧﺎﺻﺔ ﺑـ‪ :‬اﻟﺴﺎﻋﺔ‪ ،‬اﻟﻠﻐﺔ‪ ،‬ﺣﺠﻢ اﻟﺼﻮت‪..2‬ﻣﺸﻐﻼت أﻗﺮاص اﻟﻠﯿﺰر ﻟﻠﻜﺘﺎﺑﺔ واﻟﻘﺮاءة)‪ : (Graveur‬وھﻲ ﻣﺸﻐﻼت ﺗﺸﺒﮫ ﻣﺸﻐﻼت ‪ CD-ROM‬وﻟﻜﻨﮭﺎ‬ ‫ﺗﺨﺘﻠﻒ ﻋﻨﮭﺎ ﻓﻲ إﻣﻜﺎﻧﯿﺔ إﻋﺎدة اﻟﻜﺘﺎﺑﺔ واﻟﺘﺨﺰﯾﻦ ﻋﻠﻰ ھﺬه اﻷﻗﺮاص‪..

2‬ﺣﺪد اﻟﻌﻨﺼﺮ اﻟﺬي ﺗﺮﯾﺪ اﺳﺘﺮﺟﺎﻋﮫ‬ ‫‪ .3‬ﺷﻐﻞ اﻷﻣﺮ )اﺳﺘﺮﺟﺎع ﻣﻦ ﻗﺎﺋﻤﺔ ﻣﻠﻒ(‬ ‫ﻣﻼﺣﻈﺔ‪ :‬ﻛﻞ ﻋﻨﺼﺮ ﺣﺬف ﻣﻦ اﻟﻘﺮص اﻟﻠﯿﻦ ﻓﺎﻧﮫ ﯾﺤﺬف ﻧﮭﺎﺋﯿﺎ‬ ‫ﻹﻓﺮاغ ﺳﻠﺔ اﻟﻤﺤﺬوﻓﺎت ﺷﻐﻞ اﻷﻣﺮ إﻓﺮاغ اﻟﻤﺤﺬوﻓﺎت ﻓﻲ اﻟﻘﺎﺋﻤﺔ ﻣﻠﻒ‬ ‫اﺑﺘﺪاءا ﻣﻦ ھﺪا اﻟﺪرس ﻧﺘﻄﺮق إﻟﻰ ﺑﺮاﻣﺞ اﻷوﻓﯿﺲ وورد واﻛﺴﻞ‬ ‫‪5‬‬ .1‬اﻧﻘﺮ ﻧﻘﺮا ﻣﺰدوﺟﺎ ﻋﻠﻰ ﺳﻠﺔ اﻟﻤﺤﺬوﻓﺎت ﻓﻲ ﺳﻄﺢ اﻟﻤﻜﺘﺐ أو ﺣﺪد ﺳﻠﺔ اﻟﻤﺤﺬوﻓﺎت ﻋﻠﻰ ﯾﺴﺎر ﻗﺎﺋﻤﺔ‬ ‫اﻟﻤﺴﺘﻜﺸﻒ‬ ‫‪ .‫إﻋﺪاد ﻃﺎﺑﻌﺔ‪ :‬أﻧﻘﺮ ﻓﻮق اﻟﺰر اﺑﺪأ أﺷﺮ إﻟﻰ إﻋﺪادات واﻧﻘﺮ ﻓﻮق اﻟﻄﺎﺑﻌﺎت ﺛﻢ اﻧﻘﺮ ﻧﻘﺮا ﻣﺰدوﺟﺎ ﻓﻮق إﺿﺎﻓﺔ‬ ‫ﻃﺎﺑﻌﺔ واﺗﺒﻊ اﻹرﺷﺎدات اﻟﺘﻲ ﺗﻈﮭﺮ ﻋﻠﻰ اﻟﺸﺎﺷﺔ‬ ‫اﻟﺪرس اﻟﺮاﺑﻊ‬ ‫ﻣﺴﺘﻜﺸﻒ اﻟﻮﯾﻨﺪوز‪Windows explorer :‬‬ ‫ھﻮ وﺳﯿﻠﺔ ﻓﻌﺎﻟﺔ ﻟﺘﺴﯿﯿﺮ اﻟﻤﺠﻠﺪات‪ ،‬ﻓﮭﻮ ﯾﻮﻓﺮ ﻃﺮﯾﻘﺔ ﻣﻐﺎﯾﺮة ﻟﺮؤﯾﺔ ﻋﻨﺎﺻﺮ اﻟﺤﺎﺳﻮب ﯾﻤﺜﻠﮭﺎ ﻋﻠﻰ ﺷﻜﻞ ﺑﻨﯿﺔ ﺷﺠﺮﯾﺔ‬ ‫‪ ‬ﻋﻨﺪ ﺗﺸﻐﯿﻞ اﻟﻤﺴﺘﻜﺸﻒ ﻓﺎﻧﮫ ﺑﺴﮭﻮﻟﺔ ﺗﺴﺘﻄﯿﻊ ﻣﻌﺮﻓﺔ ﻣﺤﺘﻮى ﻛﻞ ﻗﺎرئ وﻛﻞ ﻣﺠﻠﺪ‬ ‫‪ ‬ﻓﻲ ھﺬه اﻟﻨﺎﻓﺪة اﻟﻤﺠﻠﺪات ﺗﻈﮭﺮ ﻋﻠﻰ اﻟﯿﺴﺎر وﻣﺮﺗﺒﺔ ﺗﺮﺗﯿﺒﺎ أﺑﺠﺪﯾﺎ‬ ‫‪ ‬إذا ﻛﺎﻧﺖ أﯾﻘﻮﻧﺔ ﻣﺠﻠﺪ ﻣﺴﺒﻮﻗﺔ ﺑﺈﺷﺎرة )‪ ،(+‬ھﺬا ﯾﻌﻨﻲ أﻧﮫ ﯾﺤﺘﻮي ﻋﻠﻰ ﻣﺠﻠﺪات أﺧﺮى‬ ‫‪ ‬ﻟﻌﺮض اﻟﺒﻨﯿﺔ اﻟﺸﺠﺮﯾﺔ ﻟﮭﺬا اﻟﻤﺠﻠﺪ ﯾﻜﻔﻲ أن ﻧﻨﻘﺮ ﻋﻠﻰ اﻟﺰر )‪ (+‬اﻟﺬي ﺳﺒﻘﮫ‪ ،‬اﻟﺮﻣﺰ )‪ (+‬ﯾﺼﺒﺢ)‪(-‬‬ ‫ﺑﺼﻮرة آﻟﯿﺔ‪ ،‬وﻹﺧﻔﺎء ھﺬه اﻟﺒﻨﯿﺔ ﻋﻠﯿﻚ ﺑﺎﻟﻨﻘﺮ ﻋﻠﻰ اﻟﺮﻣﺰ)‪(-‬‬ ‫‪ ‬ﻟﻌﺮض ﻣﺤﺘﻮى ﻣﺠﻠﺪ ﯾﺠﺐ ﺗﺤﺪﯾﺪه‪ ،‬ﻓﺘﻌﺮض ﻗﺎﺋﻤﺔ ﻣﺠﻠﺪاﺗﮫ اﻟﻔﺮﻋﯿﺔ ﻋﻠﻰ ﯾﻤﯿﻦ اﻟﻨﺎﻓﺪة‬ ‫إﻧﺸﺎء ﻣﺠﻠﺪ ﺟﺪﯾﺪ ﺑﺎﺳﺘﻌﻤﺎل اﻟﻤﺴﺘﻜﺸﻒ‪:‬‬ ‫‪ .1‬ﺣﺪد اﻟﻤﺠﻠﺪ اﻟﺬي ﺗﺮﯾﺪ إﻧﺸﺎء اﻟﻤﺠﻠﺪ ﻓﯿﮫ ﻋﻠﻰ ﯾﺴﺎر اﻟﺸﺎﺷﺔ‬ ‫‪ .2‬ﻓﻲ اﻟﻘﺎﺋﻤﺔ ﻣﻠﻒ ﺟﺪﯾﺪ‪/‬ﻣﺠﻠﺪ ﺗﻈﮭﺮ أﯾﻘﻮﻧﺔ ﺗﻤﺜﻞ اﻟﻤﺠﻠﺪ اﻟﻤﻨﺸﺄ ﯾﺤﻤﻞ اﺳﻢ ﺟﺪﯾﺪ ﻓﻲ اﻟﺠﮭﺔ اﻟﯿﻤﻨﻰ ﻟﻠﻨﺎﻓﺪة‬ ‫ادﺧﻞ اﻻﺳﻢ اﻟﺬي ﺗﺮﯾﺪ ﺛﻢ أﻛﺪ اﻷﻣﺮ ﺑﺎﺳﺘﻌﻤﺎل اﻟﺰر إدﺧﺎل ﻓﻲ ﻟﻮﺣﺔ اﻟﻤﻔﺎﺗﯿﺢ‬ ‫اﺳﺘﺮﺟﺎع ﻣﻠﻔﺎت أو ﻣﺠﻠﺪات ﺣﺬﻓﺖ ﻋﻦ ﻃﺮﯾﻖ اﻟﺨﻄﺄ ﻣﻦ اﻟﻘﺮص اﻟﺼﻠﺐ‬ ‫‪ .

4‬اﻟﻤﺴﻄﺮة اﻷﻓﻘﯿﺔ‬ ‫‪ .8‬‬ ‫‪ .1‬اﻟﻘﺎﺋﻤﺔ ﻣﻠﻒ‪(Fichier):‬‬ ‫‪ ‬ﺟﺪﯾﺪ‪ (Nouveau…….1‬ﺗﻌﺮﯾﻒ‪ :‬ھﻮ ﻣﻌﺎﻟﺞ ﻧﺼﻮص ﯾﻌﻤﻞ ﺗﺤﺖ ﻣﺤﯿﻂ اﻟﻮﻧﺪوز ﻟﻜﺘﺎﺑﺔ وﻃﺒﺎﻋﺔ ﻧﺼﻮص اﻟﻮﺛﺎﺋﻖ ﻟﻼﺳﺘﻌﻤﺎل اﻟﺸﺨﺼﻲ أو‬ ‫اﻟﻤﮭﻨﻲ ﺑﺄﺷﻜﺎل وأﺣﺠﺎم ﻣﺨﺘﻠﻔﺔ وﺑﺎﻟﻄﺮﯾﻘﺔ اﻟﺘﻲ ﺗﺤﺒﺬھﺎ‬ ‫‪ .2‬ﻧﺎﻓﺪة اﻟﻮ ورد‪ :‬ﺗﺘﻜﻮن ﻣﻤﺎ ﯾﻠﻲ )ﻣﻦ اﻷﻋﻠﻰ إﻟﻰ أﺳﻔﻞ(‬ ‫‪ .. Ctrl+N) :‬ﻧﻘﺼﺪ ﺑﮫ إﻧﺸﺎء ﻣﺴﺘﻨﺪ ﺟﺪﯾﺪ ﻓﺎرغ )ﻟﻜﺘﺎﺑﺔ ﻧﺺ ﺟﺪﯾﺪ ﻓﺎرغ(‬ ‫‪ ‬ﻓﺘﺢ‪ (Ouvrir.6‬اﻟﻤﺴﻄﺮة اﻟﻌﻤﻮدﯾﺔ‬ ‫‪ ..5‬ﻣﺴﺎﺣﺔ اﻟﻌﻤﻞ‬ ‫‪ //‬اﻷﻓﻘﻲ‬ ‫‪ . Ctrl+O) :‬ﻟﻔﺘﺢ ﻣﻠﻒ )ﻣﺴﺘﻨﺪ( وذﻟﻚ ﺑﺎﻟﺒﺤﺚ ﻋﻠﯿﮫ ﻓﻲ أﻗﺮاص اﻟﺘﺨﺰﯾﻦ اﻟﻤﻮاﻓﻘﺔ‬ ‫‪ ‬إﻏﻼق‪ (Fermer) :‬ﻹﻏﻼق اﻟﻤﻠﻒ اﻟﻤﻮﺟﺪ ﻓﻲ اﻟﻮاﺟﮭﺔ‬ ‫‪ ‬ﺣﻔﻆ‪ (Enregistrer…………… Ctrl+S) :‬ﻟﺤﻔﻆ ﻣﺴﺘﻨﺪ ﻓﻲ أﻗﺮاص اﻟﺘﺨﺰﯾﻦ وﻧﻤﯿﺰ ﺣﺎﻟﺘﯿﻦ‪:‬‬ ‫ اﻟﻤﺴﺘﻨﺪ ﺟﺪﯾﺪ‪ :‬ﯾﻄﻠﺐ ﻣﻨﺎ إدﺧﺎل اﺳﻢ ﻟﻠﻤﻠﻒ ﻣﻊ اﺧﺘﯿﺎر ﻣﻜﺎن اﻟﺤﻔﻆ‬‫‪6‬‬ ..10‬ﺷﺮﯾﻂ اﻟﺤﺎﻟﺔ إﻟﻰ اﻷﺳﻔﻞ ﯾﺤﺘﻮي ﻋﻠﻰ ﻋﺪد اﻟﺼﻔﺤﺎت‪ ،‬رﻗﻢ اﻟﺴﻄﺮ‪،‬اﻟﻌﻤﻮد اﻟﺤﺎﻟﻲ‪.3‬أﺷﺮﻃﺔ اﻷدوات‬ ‫‪// .‬‬ ‫اﻟﺪرس اﻟﺨﺎﻣﺲ ﺗﺎﺑﻊ‬ ‫ﻣﯿﻜﺮوﺳﻮﻓﺖ وورد‪Microsoft Word:‬‬ ‫ﺷﺮﯾﻂ اﻟﻘﻮاﺋﻢ ‪Barre des menues:‬‬ ‫‪ .1‬ﺷﺮﯾﻂ اﻟﻌﻨﻮان‪ :‬وﯾﺤﺘﻮي ﻋﻠﻰ اﺳﻢ اﻟﻤﻠﻒ اﻟﻨﺸﻂ إﻟﻰ اﻟﺠﺎﻧﺐ ﻧﺠﺪ ﺧﺎﻧﺔ اﻹﻏﻼق‪ ،‬ﺧﺎﻧﺔ اﻟﺘﻜﺒﯿﺮ واﻻﺳﺘﻌﺎدة‪ ،‬ﺧﺎﻧﺔ‬ ‫اﻟﺘﺼﻐﯿﺮ‬ ‫‪ .2‬ﺷﺮﯾﻂ اﻟﻘﻮاﺋﻢ‬ ‫‪ ..‫اﻟﻤﻜﺮ وﺳﻮﻓﺖ وورد‪:‬‬ ‫‪.9‬أزرار ﻃﺮق اﻟﻌﺮض‬ ‫‪ .7‬ﺷﺮﯾﻂ اﻟﺘﻤﺮﯾﺮ اﻟﻌﻤﻮدي‬ ‫‪ .

..2‬اﻟﻘﺎﺋﻤﺔ ﺗﺤﺮﯾﺮ‪(Edition):‬‬ ‫‪ ‬اﻷﻣﺮ ﺗﺮاﺟﻊ‪ (Annuler Frappe….‬‬ ‫‪‬‬ ‫‪‬‬ ‫اﻟﺪرس اﻟﺴﺎدس‬ ‫ﺗﺎﺑﻊ ﺷﺮﯾﻂ اﻟﻘﻮاﺋﻢ‬ ‫‪..Ctrl+F) :‬ﻟﻠﺒﺤﺚ ﻋﻦ ﺟﻤﻠﺔ ﻓﻲ اﻟﻤﺴﺘﻨﺪ ﺗﻘﻮم ﺑﺘﺤﺪﯾﺪھﺎ‬ ‫‪ ‬اﺳﺘﺒﺪال‪// (Remplacer….Q) :‬ﻟﺘﺤﺪﯾﺪ ﻛﻞ ﻣﺎ ﯾﻮﺟﺪ ﻓﻲ اﻟﻤﺴﺘﻨﺪ‬ ‫‪ ‬ﺑﺤﺚ‪ (Chercher…….Ctrl+H) :‬‬ ‫‪// // //‬‬ ‫‪ //‬وﺗﺴﺘﺒﺪﻟﮭﺎ ﺑﺠﻤﻠﺔ أﺧﺮى ﺗﻘﻮم ﺑﺘﺤﺪﯾﺪ‬ ‫اﻻﺛﻨﯿﻦ‬ ‫‪.Ctrl+A. Ctrl+X) :‬ﺣﺬف اﻟﺘﺤﺪﯾﺪ ﻣﻦ اﻟﻤﺴﺘﻨﺪ ووﺿﻌﮫ ﻓﻲ اﻟﺤﺎﻓﻈﺔ‬ ‫‪ ‬ﻧﺴﺦ‪ (Copier……....3‬اﻟﻘﺎﺋﻤﺔ ﻋﺮض‪ (Affichage):‬ﺧﺎﺻﺔ ﺑﻜﯿﻔﯿﺔ ﻋﺮض اﻟﺒﺮﻧﺎﻣﺞ وﻣﻦ ﺗﻢ ﻧﺤﺪد‪:‬‬ ‫‪7‬‬ . Ctrl+C) :‬وﺿﻊ اﻟﺘﺤﺪﯾﺪ ﻓﻲ اﻟﺤﺎﻓﻈﺔ‬ ‫‪ ‬ﻟﺼﻖ‪ (Coller……… Ctrl+V) :‬وﺿﻊ ﻣﺎ ﺑﺎﻟﺤﺎﻓﻈﺔ ﻓﻲ ﻧﻘﻄﺔ اﻹدراج‬ ‫‪ ‬ﻣﺴﺢ‪(Effacer) :‬ﺣﺬف اﻟﺘﺤﺪﯾﺪ دون وﺿﻌﮫ ﻓﻲ اﻟﺤﺎﻓﻈﺔ‬ ‫‪ ‬ﺗﺤﺪﯾﺪ اﻟﻜﻞ‪ (Sélectionner tous….Ctrl+Z) :‬ﻟﻠﺘﺮاﺟﻊ ﻋﻦ أﺧﺮ ﻋﻤﻠﯿﺔ ﻗﻤﻨﺎ ﺑﮭﺎ )اﻟﺮﺟﻮع إﻟﻰ‬ ‫اﻟﺤﺎﻟﺔ اﻟﺴﺎﺑﻘﺔ ﻟﻠﻤﺴﺘﻨﺪ(‬ ‫‪ ‬إﻟﻐﺎء اﻟﺘﺮاﺟﻊ‪(Répète Frappe…Ctrl+Y) :‬ﻹﻟﻐﺎء اﻟﺘﺮاﺟﻊ اﻟﺬي ﻗﻤﻨﺎ ﺑﮫ ﻣﻦ ﻗﺒﻞ‬ ‫‪ ‬اﻷﻣﺮ ﻗﺺ‪ (Couper….‫ اﻟﻤﺴﺘﻨﺪ ﻣﻔﺘﻮح‪ :‬ﯾﺤﻔﻈﮫ ﺑﻨﻔﺲ اﻻﺳﻢ واﻟﻤﻜﺎن )ﻻ ﯾﻄﻠﺐ ﻣﻨﺎ إﻋﻄﺎؤھﻤﺎ(‬‫‪ ‬اﻷﻣﺮ ﺣﻔﻆ ﺑﺎﺳﻢ‪ ( Enregistrer sous) :‬ﻟﺤﻔﻆ اﻟﻤﻠﻒ ﻓﻲ ﻣﻜﺎن أو ﺑﺎﺳﻢ آﺧﺮ ﻣﻊ اﻻﺣﺘﻔﺎظ ﺑﺎﻷول‬ ‫‪ ‬إﻋﺪاد اﻟﺼﻔﺤﺔ‪ (Mise en page) :‬ﯾﻤﻜﻦ ﺗﻐﯿﯿﺮ اﻟﮭﻮاﻣﺶ أو ﺣﺠﻢ اﻟﻮرق أو اﺗﺠﺎه اﻟﺼﻔﺤﺎت أو اﺗﺠﺎه‬ ‫اﻟﻤﻘﻄﻊ‬ ‫‪ ‬ﻣﻌﺎﯾﻨﺔ ﻗﺒﻞ اﻟﻄﺒﺎﻋﺔ‪ (Aperçu avant impression) :‬ﻟﻠﺘﺄﻛﺪ ﻣﻦ أن اﻟﻨﺺ داﺧﻞ ﺣﯿﺰ اﻟﻄﺒﺎﻋﺔ‬ ‫وﻣﻌﺎﯾﻨﺔ اﻟﺼﻔﺤﺎت‬ ‫‪ ‬ﻃﺒﺎﻋﺔ‪ (Imprimer  Ctrl+P) :‬اﺧﺘﯿﺎرﻋﺪد اﻟﻨﺴﺦ‪ ،‬ﺗﺤﺪﯾﺪ اﻟﺼﻔﺤﺎت اﻟﺘﻲ ﻧﺮﯾﺪ ﻃﺒﺎﻋﺘﮭﺎ وﻛﯿﻔﯿﺔ‬ ‫ﻃﺒﺎﻋﺘﮭﺎ‬ ‫‪ ‬إﻧﮭﺎء‪ (Quitter) :‬ﻹﻏﻼق اﻟﺒﺮﻧﺎﻣﺞ ﻣﻊ ﻣﻄﺎﻟﺒﺘﻚ ﺑﺤﻔﻆ اﻟﻤﺴﺘﻨﺪات اﻟﻤﻔﺘﻮﺣﺔ‪.

.‬‬ ‫‪ ‬إﻣﻜﺎﻧﯿﺔ ﻣﻌﺎﯾﻨﺔ اﻟﺼﻔﺤﺔ ﻓﻲ ﻣﻸ اﻟﺸﺎﺷﺔ‬ ‫‪‬‬ ‫‪‬‬ ‫اﻟﺪرس اﻟﺴﺎﺑﻊ‬ ‫ﺗﺎﺑﻊ ﺷﺮﯾﻂ اﻟﻘﻮاﺋﻢ‬ ‫‪.‫‪ ‬ﻋﺮض اﻟﻤﺴﻄﺮة وإﺧﻔﺎﺋﮭﺎ‬ ‫‪ ‬ﻛﯿﻔﯿﺔ ﻋﺮض اﻟﺼﻔﺤﺔ‬ ‫‪ ‬ﺗﺤﺪﯾﺪ أﺷﺮﻃﺔ اﻷدوات اﻟﺘﻲ ﻧﺮﯾﺪ ﻋﺮﺿﮭﺎ ﻋﻠﻰ اﻟﺴﻄﺢ‪ ،‬وﻓﻲ اﻟﺤﺎﻟﺔ اﻟﻌﺎدﯾﺔ ﻧﺤﺘﺎج إﻟﻰ أﺷﺮﻃﺔ اﻷدوات‪:‬‬ ‫ﻗﯿﺎﺳﻲ‪ ،Standard‬ﺗﻨﺴﯿﻖ‪ ،Format‬رﺳﻢ‪ Dessin‬ﻣﻊ إﻣﻜﺎﻧﯿﺔ وﺿﻊ اﻷدوات اﻟﺘﻲ ﻧﺮﯾﺪ ﻣﺜﻞ أدوات‬ ‫ﻛﯿﻔﯿﺔ رﺳﻢ اﻟﺠﺪاول‪.‬‬ ‫‪8‬‬ ..4‬اﻟﻘﺎﺋﻤﺔ إدراج‪ (Insertion) :‬ﺧﺎﺻﺔ ﺑﺈدراج ﺑﻌﺾ ﻣﺎ ﻧﺤﺘﺎﺟﮫ ﻓﻲ اﻟﻤﺴﺘﻨﺪ وﻧﻌﯿﻦ ﻣﺎ ﯾﻠﻲ‪:‬‬ ‫‪ ‬أرﻗﺎم اﻟﺼﻔﺤﺎت‪ (Numéros de page) :‬ﺗﺮﻗﯿﻢ اﻟﺼﻔﺤﺎت آﻟﯿﺎ ﻣﻊ اﺧﺘﯿﺎر ﻣﻮﺿﻊ اﻟﺮﻗﻢ ﻓﻲ اﻟﺼﻔﺤﺔ‬ ‫‪ ‬اﻟﺘﺎرﯾﺦ واﻟﻮﻗﺖ‪ (Date et Heure) :‬ﻹدراج اﻟﺘﺎرﯾﺦ واﻟﻮﻗﺖ اﻟﺨﺎص ﺑﺎﻟﻨﻈﺎم‬ ‫‪ ‬رﻣﺰ‪ (Caractères Spéciaux) :‬ﻟﻜﺘﺎﺑﺔ رﻣﻮز ﻏﯿﺮ ﻣﻮﺟﻮدة ﻓﻲ ﻟﻮﺣﺔ اﻟﻤﻔﺎﺗﯿﺢ‬ ‫‪ ‬ﺣﻮاﺷﻲ ﺳﻔﻠﯿﺔ‪ :‬ﻟﺘﻜﻮﯾﻦ ﺟﺰء ﻣﻦ اﻟﻨﺺ ﯾﻜﺘﺐ ﻓﻲ ﻛﻞ ﺻﻔﺤﺎت اﻟﻤﺴﺘﻨﺪ‬ ‫‪ ‬ﺻﻮرة‪ (Image):‬ﻹدراج ﺻﻮرة وﺗﻜﻮن ﻣﻦ ﻣﻠﻒ أو ﻣﻦ ﻣﻠﻒ ﺧﺎص ﺑﺎﻟﺒﺮﻧﺎﻣﺞ أو ﻹدراج أﺷﻜﺎل ﺗﻠﻘﺎﺋﯿﺔ‬ ‫أو ‪ Word Art‬أو إدراج ﺗﺨﻄﯿﻂ أو إدراج ﺻﻮرة ﻣﻦ اﻟﻤﺎﺳﺢ‬ ‫‪ ‬ﻣﺮﺑﻊ ﻧﺺ‪ (Zone de texte) :‬إدراج ﻣﺮﺑﻊ ﯾﻤﻜﻨﻨﺎ اﻟﻜﺘﺎﺑﺔ ﻓﯿﮫ ﻣﻊ إﻋﻄﺎء ﻟﻮن اﻟﺘﻌﺒﺌﺔ وﻟﻮن ﺧﻂ اﻟﺮﺳﻢ‬ ‫‪ ‬ﻣﻠﻒ‪ (Fichier) :‬ﻹدﻣﺎج ﻣﻠﻒ ﻣﺴﺘﻨﺪ آﺧﺮ ﻧﻌﯿﻨﮫ داﺧﻞ ھﺬا اﻟﻤﺴﺘﻨﺪ‬ ‫‪ ‬ﻛﺎﺋﻦ‪ (Objet) :‬ﻹدراج ﺟﺰء ﻣﻦ ﺻﻔﺤﺔ ﺑﺮﻧﺎﻣﺞ آﺧﺮ ﻣﺜﻞ اﻟﺮﺳﺎم أو ‪ MS.EXCEL‬ﻓﻲ اﻟﻤﺴﻨﺪ أو‬ ‫إدراج ﻣﻮاﺿﻊ ﺧﺎﺻﺔ ﺑﺎﻟﻜﺘﺎﺑﺔ ﻣﺜﻞ اﻟﻤﻌﺎدﻻت اﻟﺠﺬرﯾﺔ أو اﻟﻜﺴﻮر واﻟﺠﺬور ﻓﻲ اﻟﺮﯾﺎﺿﯿﺎت‪.

5‬اﻟﻘﺎﺋﻤﺔ ﺗﻨﺴﯿﻖ‪(Format):‬‬ ‫‪ (1‬اﻟﺨﻂ‪ (Police):‬ﯾﻤﻜﻦ ﺗﻐﯿﯿﺮ اﻟﺨﻂ وﻧﻤﻄﮫ وﺣﺠﻤﮫ وﻟﻮﻧﮫ وﺗﺄﺛﯿﺮاﺗﮫ واﻟﺘﺴﻄﯿﺮ ﻓﻲ اﻟﻠﻐﺘﯿﻦ اﻟﻌﺮﺑﯿﺔ واﻟﻼﺗﯿﻨﯿﺔ‬ ‫‪ (a‬ﻋﻼﻣﺔ اﻟﺘﺒﻮﯾﺐ‪) :‬ﺧﻂ‪ ،‬ﻧﻤﻂ اﻟﺨﻂ‪ ،‬اﻟﺤﺠﻢ‪ ،‬اﻟﻠﻮن‪ ،‬اﻟﺘﺴﻄﯿﺮ‪(Police. Majuscules):‬وﺗﻤﺜﻞ ﺣﺎﻟﺔ اﻷﺣﺮف‬ ‫‪ (xi‬ﻣﺨﻔﻲ‪ (Masqué):‬إﻋﺎدة ﻇﮭﻮر اﻟﻨﺺ اﻟﻤﺤﺪد ﻓﻲ اﻟﺸﺎﺷﺔ أو اﻟﻄﺎﺑﻌﺔ‬ ‫‪ (b‬ﻋﻼﻣﺔ اﻟﺘﺒﻮﯾﺐ‪):‬ﺗﺒﺎﻋﺪ اﻷﺣﺮف‪(Espacement des caractères‬‬ ‫‪ ‬ﻣﻘﯿﺎس)‪ (Echelle‬ﺗﻤﺜﻞ ﻧﺴﺒﺔ ﺗﺒﺎﻋﺪ أﺣﺮف اﻟﻜﻠﻤﺔ ﻋﻦ ﺑﻌﻀﮭﺎ‬ ‫‪ ‬ﺗﺒﺎﻋﺪ‪ (Espacement):‬ﺗﻮﺳﯿﻊ أو ﺗﻜﺜﯿﻒ اﻟﺘﺒﺎﻋﺪ ﺑﯿﻦ اﻷﺣﺮف ﺑﺎﻟﻘﯿﻤﺔ اﻟﻤﻌﻄﺎة ﻓﻲ اﻟﺮﺑﻊ ﺑﻘﺪر‬ ‫‪ ‬اﻟﻤﻮﺿﻊ)‪ (Position‬رﻓﻊ أو ﺗﺨﻔﯿﺾ اﻟﻨﺺ اﻟﻤﺤﺪد ﺑﺎﻟﻨﺴﺒﺔ إﻟﻰ اﻟﺴﻄﺮ اﻷﺳﺎﺳﻲ‬ ‫‪ ‬ﺗﻘﻨﯿﻦ اﻷﺣﺮف‪ (Crénage):‬ھﻮ ﺗﻌﯿﯿﻦ ﻣﻘﺪار اﻟﻤﺴﺎﻓﺔ ﺑﯿﻦ ﻣﺠﻤﻮﻋﺔ أﺣﺮف ﻣﻌﯿﻨﺔ ﺑﺤﯿﺚ ﺗﺒﺪو اﻟﻤﺴﺎﻓﺎت‬ ‫ﺑﯿﻦ أﺣﺮف اﻟﻜﻠﻤﺎت ﻣﺘﺴﺎوﯾﺔ‬ ‫‪ (c‬ﻋﻼﻣﺔ اﻟﺘﺒﻮﯾﺐ )ﺣﺮﻛﺔ‪:(Animation‬‬ ‫‪ ‬إﻇﮭﺎر اﻟﺤﺮﻛﺔ)‪ :(Animation‬ﯾﺘﻢ ﺗﻄﺒﯿﻖ ﺗﺄﺛﯿﺮ إﻇﮭﺎر اﻟﺤﺮﻛﺔ واﺣﺪ ﻓﻘﻂ ﻣﻦ ﺑﯿﻦ اﻟﻘﺎﺋﻤﺔ‬ ‫‪ ‬ﺑﻼ‪(Aucune):‬ﻣﻦ اﺟﻞ ﻧﺺ ﺑﺪون ﺣﺮﻛﺔ‬ ‫‪9‬‬ .‫اﻟﺪرس اﻟﺜﺎﻣﻦ‬ ‫ﺗﺎﺑﻊ ﺷﺮﯾﻂ اﻟﻘﻮاﺋﻢ‬ ‫‪. Style et attributs‬‬ ‫‪ (i‬اﻟﺘﺄﺛﯿﺮات‪ (Attributs):‬ﺗﻤﺜﻞ ﺷﻜﻞ اﻟﺨﻂ ﺑﻌﺪ ﺗﻌﯿﻦ اﻟﺘﺄﺷﯿﺮات‬ ‫‪ (ii‬ﯾﺘﻮﺳﻄﮫ ﺧﻂ‪ (Barré):‬رﺳﻢ ﺧﻂ ﻓﻲ وﺳﻂ اﻟﺨﻂ اﻟﻤﺤﺪد‬ ‫‪// (iii‬‬ ‫‪//‬‬ ‫ﻣﺰدوج‪ (Barré double):‬رﺳﻢ ﺧﻂ ﻣﺰدوج وﺳﻂ اﻟﻨﺺ‬ ‫‪ (iv‬ﻣﺮﺗﻔﻊ)‪ (Exposant‬رﻓﻊ اﻟﻨﺺ إﻟﻰ أﻋﻠﻰ اﻟﺴﻄﺮ اﻷﺳﺎﺳﻲ‬ ‫‪ (v‬ﻣﻨﺨﻔﺾ)‪ (Indice‬ﺗﺨﻔﯿﺾ اﻟﻨﺺ اﻟﻤﺤﺪد ﻓﻲ اﻟﺴﻄﺮ اﻷﺳﺎﺳﻲ‬ ‫‪ (vi‬ﻇﻞ‪ (Ombre):‬إﺿﺎﻓﺔ ﻇﻞ ﺧﻠﻒ اﻟﻨﺺ اﻟﻤﺤﺪد‬ ‫‪(vii‬‬ ‫ﻣﺨﻄﻂ ﺗﻔﺼﯿﻠﻲ‪(Contour) :‬ﻋﺮض اﻟﺤﺪود اﻟﺪاﺧﻠﯿﺔ واﻟﺨﺎرﺟﯿﺔ ﻟﻜﻞ ﺣﺮف‬ ‫‪ (viii‬زﺧﺮﻓﺔ‪ (Relief):‬ﺟﻌﻞ اﻟﻨﺺ وﻛﺄﻧﮫ ﻣﺮﻓﻮع ﻋﻦ اﻟﺼﻔﺤﺔ ﺑﺸﻜﻞ ﻣﺠﺴﻢ‬ ‫‪ (ix‬ﻧﻘﺶ)‪ (Empreinte‬ﺟﻌﻞ اﻟﻨﺺ ﯾﻈﮭﺮ وﻛﺄﻧﮫ ﻣﺪﻣﻮغ‬ ‫‪ (x‬أﺣﺮف اﺳﺘﮭﻼﻟﯿﺔ ﻛﺒﯿﺮة وﺻﻐﯿﺮة‪ (Petites Majuscule.

7‬اﻟﻘﺎﺋﻤﺔ إﻃﺎر‪ (Fenêtre):‬ﺧﺎﺻﺔ ﺑﺘﻐﯿﯿﺮ اﻟﻤﺴﺘﻨﺪات اﻟﻤﻔﺘﻮﺣﺔ إﻟﻰ اﻟﻮاﺟﮭﺔ‬ ‫‪.8‬اﻟﻘﺎﺋﻤﺔ ﺗﻌﻠﯿﻤﺎت )؟(‪ :‬ﺧﺎﺻﺔ ﺑﺘﻌﻠﯿﻤﺎت اﻟﺒﺮﻧﺎﻣﺞ وﻣﺴﺎﻋﺪ ‪Office‬‬ ‫‪.6‬اﻟﻘﺎﺋﻤﺔ أدوات‪ (Outils):‬ﺧﺎﺻﺔ ﺑﺎﻟﺘﺪﻗﯿﻖ اﻹﻣﻼﺋﻲ واﻟﻠﻐﺎت وﺣﻤﺎﯾﺔ اﻟﻤﺴﺘﻨﺪ‬ ‫‪.‫‪ (2‬اﻟﻔﻘﺮة‪ (Paragraphe):‬ﯾﻤﻜﻦ ﺗﻐﯿﯿﺮ اﺗﺠﺎه اﻟﻤﻘﻄﻊ وﺗﺒﺎﻋﺪ اﻷﺳﻄﺮ واﻟﻤﺴﺎﻓﺔ اﻟﺒﺎدﺋﺔ‬ ‫‪ (a‬ﻋﻼﻣﺔ اﻟﺘﺒﻮﯾﺐ )ﻣﺤﺎذاة‪ -‬اﻟﻤﺴﺎﻓﺔ اﻟﺒﺎدﺋﺔ ‪(Retrait et Espacement‬‬ ‫اﻻﺗﺠﺎه‪ :‬ﻟﺘﻌﯿﻦ اﻟﻜﺘﺎﺑﺔ ﻋﺮﺑﻲ أو ﻻﺗﯿﻨﻲ‬ ‫‪ ‬اﻟﻤﺴﺎﻓﺔ اﻟﺒﺎدﺋﺔ‪ :‬ﺗﻌﯿﯿﻦ ﻣﻮﺿﻊ اﻟﻔﻘﺮات اﻟﻤﺤﺪدة ﺑﺎﻟﻨﺴﺒﺔ ﻟﻠﻤﺴﺎﻓﺎت اﻟﺒﺎدﺋﺔ‬ ‫‪ ‬اﻟﺴﻄﺮ اﻷول‪ :‬ﺗﻌﯿﯿﻦ اﻟﻤﺴﺎﻓﺎت اﻟﺒﺎدﺋﺔ ﺑﺎﻟﻨﺴﺒﺔ ﻟﻠﺴﻄﺮ اﻷول ﻟﻠﻔﻘﺮة ﻓﻘﻂ‬ ‫‪ ‬ﻣﻌﻠﻘﺔ‪ :‬ﺗﻌﯿﯿﻦ اﻟﻤﺴﺎﻓﺔ اﻟﺒﺎدﺋﺔ ﻟﻜﻞ ﻓﻘﺮة ﻣﺎﻋﺪا اﻟﺴﻄﺮ اﻷول‬ ‫‪ ‬ﺑﻼ‪ :‬ﻣﻦ اﺟﻞ اﻟﻤﺴﺎﻓﺎت اﻟﺒﺎدﺋﺔ ﻟﻜﻞ ﻓﻘﺮة‬ ‫‪ (3‬ﺗﻌﺪاد ﻧﻘﻄﻲ ورﻗﻤﻲ‪ :‬ﯾﺴﺘﻌﻤﻞ ﻟﻠﻔﮭﺮﺳﺔ أو ﻛﺘﺎﺑﺔ ﺟﻤﻞ ﺑﻮاﺳﻄﺔ اﻟﺘﻨﻘﯿﻂ‬ ‫‪ (4‬ﺣﺪود وﺗﻈﻠﯿﻞ‪ :‬ﻟﺘﻌﯿﯿﻦ ﻛﯿﻔﯿﺔ ﺗﺤﺪﯾﺪ اﻟﻜﺘﺎﺑﺔ وﺗﻈﻠﯿﻠﮭﺎ ﻣﻊ ﺗﺤﺪﯾﺪ اﻟﺼﻔﺤﺔ ﺑﺈﻃﺎرات ﺧﺎﺻﺔ‬ ‫‪ (5‬أﻋﻤﺪة‪ :‬ﻟﺘﻘﺴﯿﻢ اﻟﺼﻔﺤﺔ إﻟﻰ أﻋﻤﺪة‬ ‫‪ (6‬ﺗﻐﯿﯿﺮ ﺣﺎﻟﺔ اﻷﺣﺮف‪ :‬ﻟﺘﻐﯿﯿﺮ ﺣﺎﻟﺔ اﻷﺣﺮف ﻓﻲ اﻟﻠﻐﺔ اﻟﻼﺗﯿﻨﯿﺔ )‪(Majuscule. Minuscules‬‬ ‫‪.9‬ﺟﺪول )‪ :(Tableau‬ﻟﺮﺳﻢ اﻟﺠﺪاول ﺑﻜﻞ أﻧﻮاﻋﮭﺎ وذﻟﻚ ﺑﻌﺪ اﺳﺘﺨﺮاج ﻗﺎﺋﻤﺔ ﺟﺪاول وﺣﺪود‬ ‫)‪ (Tableau Et Bordures‬ﻣﻦ ﻗﺎﺋﻤﺔ أﺷﺮﻃﺔ اﻷدوات)‪(Barre d'Outils‬‬ ‫‪‬‬ ‫‪‬‬ ‫اﻟﺪرس اﻟﺘﺎﺳﻊ‬ ‫ﺗﺪﻗﯿﻖ اﻟﻨﺤﻮ و اﻹﻣﻼء ﺗﻠﻘﺎﺋﯿﺎ أﺛﻨﺎء اﻟﻜﺘﺎﺑﺔ‬ ‫ﻋﻨﺪ اﻟﺘﺪﻗﯿﻖ أﺛﻨﺎء اﻟﻜﺘﺎﺑﺔ ﻓﻲ ﻣﺴﺘﻨﺪ‪ ،‬ﯾﺴﺘﺨﺪم اﻟﻮ ورد ﺗﺴﻄﯿﺮا ﻣﺎﺋﺠﺎ ﺑﻠﻮن اﺣﻤﺮ ﻟﻺﺷﺎرة إﻟﻰ اﻷﺧﻄﺎء اﻟﻤﺤﺘﻤﻠﺔ‬ ‫وﺗﺴﻄﯿﺮا ﻣﺎﺋﺠﺎ ﺑﻠﻮن اﺧﻀﺮ ﻟﻺﺷﺎرة إﻟﻰ اﻷﺧﻄﺎء اﻟﻨﺤﻮﯾﺔ اﻟﻤﺤﺘﻤﻠﺔ‬ ‫‪10‬‬ .

2‬ﻋﺮض ﻧﺎﻓﺪة ‪EXCEL‬‬ ‫ﺗﺘﻜﻮن ﻧﺎﻓﺪة ‪ EXCEL‬ﻣﻦ‪:‬‬ ‫‪ (1‬أزرار اﻟﺘﺤﻜﻢ ﻓﻲ اﻟﻨﺎﻓﺪة)إﻏﻼق‪ ،‬ﺗﻜﺒﯿﺮ أو ﺗﺼﻐﯿﺮ(‬ ‫‪ (2‬ﺷﺮﯾﻂ اﻟﻌﻨﻮان اﻟﺬي ﯾﺤﺘﻮي ﻋﻠﻰ اﺳﻢ اﻟﻤﺠﻠﺪ اﻟﻨﺸﻂ‬ ‫‪11‬‬ .‬‬ ‫ﻻﺳﺘﺨﺪام ﺧﯿﺎرات ﺗﺪﻗﯿﻖ إﻣﻼﺋﻲ وﺗﺪﻗﯿﻖ ﻧﺤﻮي إﺿﺎﻓﯿﺔ‪ ،‬اﻧﻘﺮ ﻓﻮق ﺗﺪﻗﯿﻖ إﻣﻼﺋﻲ أو ﺗﺪﻗﯿﻖ ﻧﺤﻮي ﻓﻲ اﻟﻘﺎﺋﻤﺔ‬ ‫اﻟﻤﺨﺘﺼﺮة ﻛﻤﺎ ﯾﻤﻜﻨﻚ ﺗﺤﺮﯾﺮ اﻟﺨﻄﺄ ﻣﺒﺎﺷﺮة ﻗﻲ اﻟﻤﺴﺘﻨﺪ‪.1‬ﺗﻌﺮﯾﻒ‪ :‬اﻟﻤﯿﻜﺮوﺳﻮﻓﺖ اﻛﺴﻞ ھﻮ ﺟﺪول)‪ (Tableur‬ﯾﻌﻤﻞ ﻓﻲ ﻣﺤﯿﻂ اﻟﻮﯾﻨﺪوز‪،‬‬ ‫ ﯾﺴﻤﺢ ﺑﺎﻧﺠﺎز ﺟﺪاول ﺣﺴﺎﺑﯿﺔ وﺑﯿﺎﻧﯿﺔ وھﻮ ﻣﻦ ﺑﺮﻣﺠﯿﺎت اﻟﻤﯿﻜﺮوﺳﻮﻓﺖ ‪Office‬‬‫ ﯾﻘﻮم ‪ EXCLE‬ﺑﺈﻧﺸﺎء أوراق ﺣﺴﺎب )‪ (Feuilles De Calcul‬ﺗﺠﻤﻊ ﻓﻲ ﻣﺼﻨﻔﺎت )‪(Classeurs‬‬‫ ﻛﻞ ورﻗﺔ ﺣﺴﺎب ﺗﺴﻤﺢ ﺑﺘﻨﻈﯿﻢ وﺣﻔﻆ اﻟﻤﻌﻄﯿﺎت‪ ،‬ﻛﻤﺎ ﺗﺴﻤﺢ ﺑﺎﻟﻘﯿﺎم ﺑﺎﻟﺤﺴﺎﺑﺎت آﻟﯿﺎ ﺑﻮاﺳﻄﺔ‬‫اﻟﺼﯿﻎ)‪(Formules‬‬ ‫ أوراق اﻟﺤﺴﺎب ﯾﻤﻜﻦ رﺑﻄﮭﺎ ﺑﺒﻌﻀﮭﺎ‬‫ أوراق اﻟﺤﺴﺎب ﻋﺒﺎرة ﻋﻦ أﻋﻤﺪة واﺳﻄﺮ‪ ،‬اﻷﻋﻤﺪة ﺗﻌﯿﻦ ﺑﺄﺣﺮف واﻷﺳﻄﺮ ﺗﻌﯿﻦ ﺑﺄرﻗﺎم‬‫اﻟﺨﻠﯿﺔ ﻓﻲ ورق اﻟﺤﺴﺎب ﻋﺒﺎرة ﻋﻦ ﺗﻘﺎﻃﻊ ﺳﻄﺮ وﻋﻤﻮد وﻟﻜﻞ ﺧﻠﯿﺔ ﻋﻨﻮان‬ ‫ﻣﺜﺎل‪ :‬اﻟﺨﻠﯿﺔ ‪ A1‬ﻋﺒﺎرة ﻋﻦ ﺗﻘﺎﻃﻊ اﻟﺴﻄﺮ اﻷول ﻣﻊ اﻟﻌﻤﻮد اﻷول‬ ‫‪ -‬ﺗﺤﯿﯿﻦ)‪ (Mise a jour‬اﻟﻤﻌﻄﯿﺎت آﻟﯿﺎ‬ ‫‪ .‬‬ ‫‪‬‬ ‫‪‬‬ ‫اﻟﺪرس اﻟﻌﺎﺷﺮ‬ ‫اﻟﻤﯿﻜﺮوﺳﻮﻓﺖ اﻛﺴﻞ‪Microsoft EXCEL:‬‬ ‫‪.‫ﻟﺘﺼﺤﯿﺢ ﺧﻄﺎ‪ ،‬اﻧﻘﺮ ﺑﺰر اﻟﻤﺎوس اﻷﯾﻤﻦ ﻓﻮق اﻟﻜﻠﻤﺔ ذات اﻟﺘﺴﻄﯿﺮ اﻟﻤﺎﺋﺞ‪ ،‬ﺛﻢ اﻧﻘﺮ ﻓﻮق اﻟﺘﺼﺤﯿﺢ اﻟﺬي ﺗﺮﯾﺪ‬ ‫ﻓﻲ اﻟﻘﺎﺋﻤﺔ اﻟﻤﺨﺘﺼﺮة‪.

.2.C‬واﻷﺳﻄﺮ ﻣﻌﺮﻓﺔ ﺑﺎﻷرﻗﺎم)‪(1..‬‬ ‫‪ ‬ﻛﻞ ﺧﻠﯿﺔ ﻣﻌﺮﻓﺔ ﺑﻌﻨﻮان ﻣﺜﺎل‪ A1 :‬ﻋﻨﻮان ﺧﻠﯿﺔ ﺗﻘﺎﻃﻊ اﻟﻌﻤﻮد‪ A‬ﻣﻊ اﻟﺴﻄﺮ‪1‬‬ ‫‪ C5‬ﻋﻨﻮان ﺧﻠﯿﺔ ﺗﻘﺎﻃﻊ اﻟﻌﻤﻮد‪ C‬ﻣﻊ اﻟﺴﻄﺮ‪5‬‬ ‫‪ /4‬ﺷﺮﯾﻂ اﻟﺼﯿﻐﺔ‪ :‬ﯾﻔﯿﺪ ﺷﺮﯾﻂ اﻟﺼﯿﻐﺔ ﻓﻲ ﻛﺘﺎﺑﺔ اﻟﺼﯿﻎ ﻻﻧﺠﺎز اﻟﺤﺴﺎﺑﺎت وﻛﺬﻟﻚ ﺗﺴﻤﺢ ﺑﺈﻇﮭﺎر ﻣﺤﺘﻮى ﺧﻠﯿﺔ‬ ‫‪ ‬اﻟﺼﯿﻐﺔ ھﻲ ﺗﺰاوج )ﻗﯿﻢ‪ ،‬ﻋﻨﺎوﯾﻦ ﺧﻼﯾﺎ( ورﻣﻮز)‪ ،/ ،* ،.،+‬دوال(‬ ‫‪ ‬ﺗﺒﺪأ اﻟﺼﯿﻐﺔ داﺋﻤﺎ ﺑﺎﻟﺮﻣﺰ)=( ﻓﮭﻮ ﻣﮭﻢ أن ﻧﻨﻘﺮ ﻋﻠﯿﮫ ﻗﺒﻞ ﻛﺘﺎﺑﺔ اﻟﺼﯿﻐﺔ‪ ،‬وإﻻ ﻛﻞ ﻣﺎ ﯾﻤﻜﻦ ﻛﺘﺎﺑﺘﮫ ﯾﻌﺘﺒﺮ‬ ‫ﻗﯿﻤﺔ أو ﻧﺺ‬ ‫‪ /5‬أﺷﺮﻃﺔ اﻷدوات‪ :‬ﻛﻤﺎ ﻧﻌﻠﻢ أﺷﺮﻃﺔ اﻷدوات ﺗﺴﻤﺢ ﺑﺎﻧﺠﺎز ﺑﻌﺾ اﻟﻤﮭﺎم ﺑﺴﺮﻋﺔ ﻣﺒﺪﺋﯿﺎ ‪ EXCEL‬ﯾﻌﺮض‬ ‫ﺷﺮﯾﻄﯿﻦ ھﻤﺎ‪ :‬ﻗﯿﺎﺳﻲ)‪ (Standard‬وﺗﻨﺴﯿﻖ)‪ (Mise en forme‬ﻛﻤﺎ ﯾﻤﻜﻦ أن ﻧﻌﺮض أﺷﺮﻃﺔ أدوات أﺧﺮى‬ ‫اﻧﻄﻼﻗﺎ ﻣﻦ اﻟﻘﺎﺋﻤﺔ ﻋﺮض‪ /‬أﺷﺮﻃﺔ اﻷدوات‬ ‫‪‬‬ ‫‪‬‬ ‫‪12‬‬ .B.3..‫‪ (3‬ﺷﺮﯾﻂ اﻟﻘﻮاﺋﻢ‬ ‫‪ (4‬ﺷﺮﯾﻂ اﻷدوات )ﻗﯿﺎﺳﻲ (‬ ‫‪ (5‬ﺷﺮﯾﻂ اﻷدوات )ﺗﻨﺴﯿﻖ( ﯾﻀﻢ اﻷواﻣﺮ اﻟﻤﺘﻌﻠﻘﺔ ﺑﺘﻨﺴﯿﻖ اﻟﺨﻼﯾﺎ وﻣﺤﺘﻮاھﺎ‬ ‫‪ (6‬اﻟﺨﻠﯿﺔ اﻟﻨﺸﻄﺔ اﻟﺘﻲ ﯾﻈﮭﺮ ﻋﻨﻮاﻧﮭﺎ ﻓﻲ ﻣﺮﺑﻊ اﻻﺳﻢ‪ ،‬وﻛﻞ اﻟﻤﻌﻠﻮﻣﺎت اﻟﻤﺪﺧﻠﺔ ﺧﺎﺻﺔ ﺑﮭﺎ‬ ‫‪ (7‬أزرار اﻟﺘﻨﻘﻞ ﺑﯿﻦ أوراق اﻟﺤﺴﺎب‬ ‫‪ (8‬ﻋﻼﻣﺔ ﺗﺒﻮﯾﺐ ﻟﻮرﻗﺔ اﻟﺤﺴﺎب‬ ‫‪ (9‬ﻧﺎﺣﯿﺔ )ﻣﻨﻄﻘﺔ( اﻟﻌﻤﻞ ﻓﻲ ورﻗﺔ اﻟﺤﺴﺎب اﻟﻨﺸﻄﺔ‬ ‫‪(10‬‬ ‫ﺷﺮﯾﻂ اﻟﺘﻤﺮﯾﺮ اﻷﻓﻘﻲ‬ ‫‪(11‬‬ ‫ﺷﺮﯾﻂ اﻟﺘﻤﺮﯾﺮ اﻟﻌﻤﻮدي‬ ‫‪(12‬‬ ‫ﻣﺴﺎﻋﺪ‪ Office‬اﻟﺬي ﯾﺰودك ﺑﻤﻌﻠﻮﻣﺎت ﻋﻦ ﻣﺨﺘﻠﻒ اﻟﻌﻤﻠﯿﺎت اﻟﺘﻲ ﺗﻘﻮم ﺑﮭﺎ ﺿﻤﻦ ‪EXCEL‬‬ ‫‪(13‬‬ ‫أﺣﺮف ﻣﺨﺼﺼﺔ ﻟﻸﻋﻤﺪة‬ ‫‪(14‬‬ ‫أرﻗﺎم ﻣﺨﺼﺼﺔ ﻟﻠﺼﻔﻮف‬ ‫‪ /3‬ﻧﺎﺣﯿﺔ)ﻣﻨﻄﻘﺔ( اﻟﻌﻤﻞ‪:‬‬ ‫‪ ‬ﻧﺎﺣﯿﺔ اﻟﻄﺒﺎﻋﺔ ﻋﺒﺎرة ﻋﻦ ﺧﻼﯾﺎ ﻛﻞ ﺧﻠﯿﺔ ﻋﺒﺎرة ﻋﻦ ﺗﻘﺎﻃﻊ ﺳﻄﺮ وﻋﻤﻮد‬ ‫‪ ‬اﻷﻋﻤﺪة ﻣﻌﺮﻓﺔ ﺑﺎﻷﺣﺮف اﻷﺑﺠﺪﯾﺔ)…‪ (A.

:‬ﻗﯿﻤﺔ ﻋﺪدﯾﺔ‬ ‫ ﺻﯿﻐﺔ ﻟﻠﺤﺴﺎب‬‫ ﻧﺺ‬‫ﺷﻜﻞ ﻓﻲ ﺷﺮط اﻹﺷﺎرة اﻟﺘﺎﻟﯿﺔ‬ ‫=‪ :‬ﺗﺴﺎوي‪:‬‬ ‫>‪ :‬اﻛﺒﺮ ﻣﻦ‪:‬‬ ‫<‪ :‬اﺻﻐﺮ ﻣﻦ‪:‬‬ ‫=>‪ :‬اﻛﺒﺮ أو ﺗﺴﺎوي‬ ‫=<‪ :‬اﺻﻐﺮ أو ﺗﺴﺎوي‬ ‫><‪ :‬ﯾﺨﺘﻠﻒ‬ ‫‪13‬‬ . اﻟﺸﺮط (‪Si‬‬ ‫ﻧﺘﯿﺠﺔ اﻟﺼﯿﻐﺔ ﻗﺪ ﺗﻜﻮن‪ . ﻗﯿﻤﺔ ﺻﺤﯿﺤﺔ.‫اﻟﺪرس اﻟﺤﺎدي ﻋﺸﺮ‬ ‫ﺗﺎﺑﻊ اﻟﺪرس‬ ‫إﺗﻘﺎن ﻣﻔﮭﻮم اﻟﺼﯿﻐﺔ‬ ‫اﻟﺪوال‪ :‬ﻧﺤﺼﻞ ﻋﻠﻰ ﻗﺎﺋﻤﺔ اﻟﺪوال ﻓﻲ ‪ EXCEL‬ﺑﺎﻟﻨﻘﺮ ﻋﻠﻰ اﻟﺮﻣﺰ‪ fx‬ﻓﻲ ﺷﺮﯾﻂ اﻟﺼﯿﻐﺔ ﻣﻦ ﺑﯿﻦ اﻟﺪوال اﻟﺒﺴﯿﻄﺔ‬ ‫اﻟﻤﻮﺟﻮدة ﻧﺬﻛﺮ‪:‬‬ ‫اﻟﺪور‬ ‫اﻟﺪاﻟﺔ‬ ‫ھﺬه اﻟﺪاﻟﺔ ﺗﻘﻮم ﺑﺤﺴﺎب ﻣﺠﻤﻮع ﻧﻄﺎق اﻟﻤﻌﻄﯿﺎت اﻟﻤﺤﺪد ﺑـ‪ A1‬إﻟﻰ ﻏﺎﯾﺔ‬ ‫‪A5‬‬ ‫)‪// // Some(A1:A5‬‬ ‫‪//‬‬ ‫‪//‬‬ ‫اﻟﻘﯿﻤﺔ اﻟﻌﻈﻤﻰ ﻟﻨﻄﺎق اﻟﻤﻌﻄﯿﺎت اﻟﻤﺤﺪد ﻣﻦ‪ B1‬إﻟﻰ‬ ‫)‪ Max (B1:B5‬ﻏﺎﯾﺔ ‪B5‬‬ ‫)‪// // Min (A1:A4‬‬ ‫‪//‬‬ ‫‪//‬‬ ‫‪//‬‬ ‫اﻟﺪﻧﯿﺎ‬ ‫‪//‬‬ ‫‪//‬‬ ‫‪//‬‬ ‫‪// A1 //‬‬ ‫‪A4//‬‬ ‫)‪Np(C1:C4‬‬ ‫‪// //‬‬ ‫‪//‬‬ ‫‪ //‬ﻋﺪد اﻟﻌﻨﺎﺻﺮ اﻟﻌﺪدﯾﺔ )اﻷﻋﺪاد( ﻟﻨﻄﺎق اﻟﻤﻌﻄﯿﺎت‬ ‫اﻟﻤﺤﺪد ﻣﻦ‪C1‬‬ ‫إﻟﻰ ‪C4‬‬ ‫اﺳﺘﻘﺒﺎل اﻟﻌﺒﺎرات اﻟﺸﺮﻃﯿﺔ ﻓﻲ اﻟﺼﯿﻎ‪:‬‬ ‫ﻛﺘﺎﺑﺔ اﻟﺼﯿﻎ ﺗﻜﻮن ﻋﻠﻰ اﻟﺸﻜﻞ اﻟﺘﺎﻟﻲ‪:‬‬ ‫)ﻗﯿﻤﺔ ﺧﺎﻃﺌﺔ.

‫)‪fx =Si (C5>20. C5*10%.4‬إﯾﻘﺎف اﻟﺘﺴﺠﯿﻞ ﺑﺎﻟﻨﻘﺮ ﻋﻠﻰ ‪‬‬ ‫‪14‬‬ .2‬ﻓﻲ اﻟﻘﺎﺋﻤﺔ ﻣﻠﻒ اﻧﻘﺮ ﻓﻮق ﺟﺪﯾﺪ‬ ‫‪ . C5*5%‬‬ ‫ﻣﺜﺎل‪:‬‬ ‫ﺗﺨﻔﯿﺾ‪%5‬‬ ‫ﺗﺨﻔﯿﺾ‪%10‬‬ ‫اﻟﻜﻤﯿﺔ اﻟﻤﻄﻠﻮﺑﺔ‬ ‫ھﺬه اﻟﺼﯿﻐﺔ ﺗﻌﻨﻲ اﻧﮫ إذا ﻛﺎﻧﺖ اﻟﻜﻤﯿﺔ اﻟﻤﻄﻠﻮﺑﺔ اﻛﺒﺮ ﻣﻦ ‪ 20‬ﻓﺎن اﻟﺘﺨﻔﯿﺾ ﯾﻜﻮن‪ %10‬أﻣﺎ إذا ﻛﺎﻧﺖ ﻏﯿﺮ ذﻟﻚ‬ ‫ﻓﺎﻟﺘﺨﻔﯿﺾ ﯾﻜﻮن‪%5‬‬ ‫ﻛﯿﻔﯿﺔ ﺗﺴﺠﯿﻞ ﺻﻮت‪:‬‬ ‫ﻓﻲ ﺷﺮﯾﻂ اﻟﻤﮭﺎم اﻧﻘﺮ ﻓﻮق اﺑﺪأ ﺛﻢ‪Tous les programmes Accessoires‬ﺛﻢ‪Divertissment‬‬ ‫ﺛﻢ ‪Magnétphone‬‬ ‫ﻣﮭﺎم ﻋﺎﻣﺔ‪:‬‬ ‫‪ ‬ﺗﺴﺠﯿﻞ ﺻﻮت‬ ‫‪ ‬ﻗﺮاءة ﺻﻮت‬ ‫‪ ‬ﺧﻠﻂ اﻟﻤﻠﻔﺎت اﻟﺼﻮﺗﯿﺔ‬ ‫‪ ‬إدراج ﻣﻠﻒ ﺻﻮﺗﻲ ﻓﻲ ﻣﺴﺘﻨﺪ‬ ‫‪ ‬رﺑﻂ ﻣﻠﻒ ﺻﻮﺗﻲ ﺑﻤﺴﺘﻨﺪ‬ ‫ﺗﺴﺠﯿﻞ اﻷﺻﻮات و ﻗﺮاءﺗﮭﺎ‬ ‫‪ ‬ﺗﺴﺠﻞ ﺻﻮت‪:‬‬ ‫‪ .3‬اﺑﺪأ اﻟﺘﺴﺠﯿﻞ ﺑﺎﻟﻨﻘﺮ ﻋﻠﻰ ‪‬‬ ‫‪ .1‬ﺟﮭﺎز إدﺧﺎل ﺻﻮت ﻣﺘﺼﻞ ﻣﻊ ﺟﮭﺎز اﻟﻜﻤﺒﯿﻮﺗﺮ‬ ‫‪ .

3‬ﻓﻲ اﻟﻘﺎﺋﻤﺔ ﺗﺄﺛﯿﺮات اﻧﻘﺮ ﻓﻮق زﯾﺎدة ﺣﺠﻢ اﻟﺼﻮت)‪ (%25‬أو ﺗﻘﻠﯿﻞ ﺣﺠﻢ اﻟﺼﻮت‬ ‫‪ ‬ﺗﻐﯿﯿﺮ ﺗﻨﺴﯿﻖ ﻣﻠﻒ ﺻﻮﺗﻲ‪:‬‬ ‫‪ .‫ﯾﺘﻢ ﺣﻔﻆ اﻷﺻﻮات ﻓﻲ ﻣﻠﻔﺎت‪WAV‬‬ ‫‪ ‬ﻗﺮاءة ﺻﻮت‪:‬‬ ‫‪ .2‬ﻓﻲ ﻣﺮﺑﻊ اﻟﺤﻮار ﻓﺘﺢ اﻧﻘﺮ ﻧﻘﺮا ﻣﺰدوﺟﺎ ﻓﻮق اﻟﻤﻠﻒ اﻟﺼﻮﺗﻲ‬ ‫‪ .1‬ﻓﻲ اﻟﻘﺎﺋﻤﺔ ﻣﻠﻒ اﻧﻘﺮ ﻓﻮق ﻓﺘﺢ‬ ‫‪ .4‬ﻓﻲ ﻣﺮﺑﻊ اﻟﺤﻮار ﺣﻔﻆ ﺑﺎﺳﻢ اﻧﻘﺮ ﻓﻮق ﺗﻐﯿﯿﺮ‬ ‫‪ .1‬ﻓﻲ اﻟﻘﺎﺋﻤﺔ ﻣﻠﻒ اﻧﻘﺮ ﻓﻮق ﻓﺘﺢ‬ ‫‪ .2‬ﻓﻲ ﻣﺮﺑﻊ اﻟﺤﻮار ﻓﺘﺢ اﻧﻘﺮ ﻓﻮق اﻟﻤﻠﻒ اﻟﺼﻮﺗﻲ‬ ‫‪ .3‬ﻓﻲ ﻗﺎﺋﻤﺔ ﺗﺄﺛﯿﺮات اﻧﻘﺮ ﻓﻮق زﯾﺎدة اﻟﺴﺮﻋﺔ)‪ (%100‬او ﺗﻘﻠﯿﻞ اﻟﺴﺮﻋﺔ‬ ‫‪ ‬ﻗﺮاءة ﻣﻠﻒ ﺻﻮﺗﻲ ﻓﻲ اﻻﺗﺠﺎه اﻟﻤﻌﺎﻛﺲ‪:‬‬ ‫‪ .1‬اﻧﻘﺮ ﻓﻮق إﺿﺎﻓﺔ ﺻﺪى ﻓﻲ اﻟﻘﺎﺋﻤﺔ ﺗﺄﺛﯿﺮات‬ ‫‪ ‬ﺣﺬف ﺟﺰء ﻣﻦ ﻣﻠﻒ ﺻﻮﺗﻲ‪:‬‬ ‫‪15‬‬ .5‬ﻓﻲ اﻟﻘﺎﺋﻤﺔ اﻻﺳﻢ اﻧﻘﺮ ﻓﻮق اﻟﺘﻨﺴﯿﻖ اﻟﺼﻮﺗﻲ اﻟﺬي ﺗﺮﯾﺪ‬ ‫‪ ‬ﺗﻐﯿﯿﺮ ﺳﺮﻋﺔ ﻣﻠﻒ ﺻﻮﺗﻲ‪:‬‬ ‫‪ .4‬اﻧﻘﺮ ﻓﻮق ‪‬ﻹﻧﮭﺎء اﻟﻘﺮاءة‬ ‫‪ ‬ﺗﻌﺪﯾﻞ ﻣﻠﻔﺎت اﻟﺼﻮت‬ ‫ﺗﻐﯿﯿﺮ ﺣﺠﻢ ﻣﻠﻒ ﺻﻮﺗﻲ‪:‬‬ ‫‪ .1‬ﻓﻲ اﻟﻘﺎﺋﻤﺔ ﻣﻠﻒ اﻧﻘﺮ ﻓﻮق ﻓﺘﺢ‬ ‫‪ .1‬ﻓﻲ اﻟﻘﺎﺋﻤﺔ ﻣﻠﻒ اﻧﻘﺮ ﻓﻮق ﻓﺘﺢ‬ ‫‪ .3‬اﻧﻘﺮ ﻓﻮق ‪‬ﻟﺒﺪء اﻟﻘﺮاءة‬ ‫‪ .1‬ﻓﻲ اﻟﻘﺎﺋﻤﺔ ﻣﻠﻒ اﻧﻘﺮ ﻓﻮق ﻓﺘﺢ‬ ‫‪ .3‬ﻓﻲ اﻟﻘﺎﺋﻤﺔ ﺗﺄﺛﯿﺮات اﻧﻘﺮ ﻓﻮق ﻋﻜﺲ اﺗﺠﺎه اﻟﺼﻮت ﺛﻢ اﻧﻘﺮ ﻓﻮق ﻗﺮاءة‬ ‫‪ ‬إﺿﺎﻓﺔ ﺻﺪى‪:‬‬ ‫‪ .3‬اﻟﻘﺎﺋﻤﺔ ﻣﻠﻒ اﻗﺮ ﻓﻮق ﺣﻔﻆ ﺑﺎﺳﻢ‬ ‫‪ .2‬ﻓﻲ ﻣﺮﺑﻊ اﻟﺤﻮار ﻓﺘﺢ اﻧﻘﺮ ﻧﻘﺮا ﻣﺰدوﺟﺎ ﻓﻮق اﻟﻤﻠﻒ اﻟﺼﻮﺗﻲ‬ ‫‪ .2‬ﻓﻲ ﻣﺮﺑﻊ اﻟﺤﻮار ﻓﺘﺢ اﻧﻘﺮ ﻧﻘﺮا ﻣﺰدوﺟﺎ ﻓﻮق اﻟﻤﻠﻒ اﻟﺼﻮﺗﻲ‬ ‫‪ .2‬ﻓﻲ ﻣﺮﺑﻊ اﻟﺤﻮار ﻓﺘﺢ اﻧﻘﺮ ﻓﻮق اﻟﻤﻠﻒ اﻟﺼﻮﺗﻲ‬ ‫‪ .

1‬ﻓﻲ اﻟﻘﺎﺋﻤﺔ ﻣﻠﻒ اﻧﻘﺮ ﻓﻮق اﻋﺎدة‬ ‫‪ .1‬ﻣﻠﻒ ﺛﻢ ﻓﺘﺢ‬ ‫‪ .3‬ﺣﺮك ﻣﺮﺑﻊ اﻟﺘﻤﺮﯾﺮ اﻟﻰ ﺣﯿﺚ ﺗﺮﯾﺪ ادراج اﻟﻤﻠﻒ اﻟﺼﻮﺗﻲ‬ ‫‪ .4‬ﺑﺎﺳﺘﺨﺪام ﺑﺮﻧﺎﻣﺞ ﻣﻌﺎﻟﺠﺔ ﻧﺼﻮص ﻣﺜﻞ اﻟﺪﻓﺘﺮ اﻓﺘﺢ اﻟﻤﺴﺘﻨﺪ اﻟﺬي ﺗﺮﯾﺪ ﻧﺴﺦ اﻟﺼﻮت ﻓﯿﮫ ﺛﻢ اﻧﻘﺮ‬ ‫ﻓﻮﻗﺎﻟﻤﻮﺿﻊ ﺣﯿﺚ ﺗﺮﯾﺪ ادراج اﻟﺼﻮت‬ ‫‪ ‬رﺑﻂ ﻣﻠﻒ ﺻﻮﺗﻲ ﺑﻤﺴﺘﻨﺪ‪:‬‬ ‫‪ .1‬اﻟﻘﺎﺋﻤﺔ ﺗﺤﺮﯾﺮ اﻧﻘﺮ ﻓﻮق ﻟﺼﻖ ﺧﺎص‬ ‫‪ .5‬اﻧﻘﺮ ﻧﻘﺮا ﻣﺰدوﺟﺎ ﻓﻲ اﻟﻤﻠﻒ اﻟﺬي ﺗﺮﯾﺪ ادراﺟﮫ‬ ‫‪ ‬ﺧﻠﻂ اﻟﻤﻠﻔﺎت اﻟﺼﻮﺗﯿﺔ‪:‬‬ ‫‪ .‬‬ ‫‪16‬‬ .2‬ﻓﻲ ﻣﺮﺑﻊ اﻟﺤﻮار ﻓﺘﺢ اﻧﻘﺮ ﻧﻘﺮا ﻣﺰدوﺟﺎ‬ ‫‪ .3‬إﯾﻘﺎف اﻟﺘﺴﺠﯿﻞ‪‬‬ ‫‪ ‬إدراج ﻣﻠﻒ ﺻﻮﺗﻲ ﻓﻲ ﻣﻠﻒ ﺻﻮﺗﻲ أﺧﺮ‬ ‫‪ .2‬ﻓﻲ اﻟﻘﺎﺋﻤﺔ ﺗﺤﺮﯾﺮ اﻧﻘﺮ ﻓﻮق ﺣﺬف ﻗﺒﻞ اﻟﻤﻮﺿﻊ اﻟﺤﺎﻟﻲ أو ﻓﻮق ﺣﺬف ﺑﻌﺪ اﻟﻤﻮﺿﻊ اﻟﺤﺎﻟﻲ‬ ‫‪ ‬ﺗﺴﺠﯿﻞ ﺻﻮت ﺿﻤﻦ ﻣﻠﻒ ﺻﻮﺗﻲ‪:‬‬ ‫‪ .1‬ﺣﺮك ﻣﺮﺑﻊ اﻟﺘﻤﺮﯾﺮ إﻟﻰ اﻟﻤﻜﺎن اﻟﺬي ﺗﺮﯾﺪ ﻗﺼﮫ ﻣﻦ اﻟﻤﻠﻒ‬ ‫‪ .2‬ﻓﻲ ﻣﺮﺑﻊ اﻟﺤﻮار ﻟﺼﻖ ﺧﺎص اﻧﻘﺮ ﻓﻮق ﻟﺼﻖ ارﺗﺒﺎط ﺛﻢ اﻧﻘﺮ ﻓﻮق ﻣﻮاﻓﻖ‪.4‬ﻓﻲ اﻟﻘﺎﺋﻤﺔ ﺗﺤﺮﯾﺮ اﻧﻘﺮ ﻓﻮق ادراج ﻣﻠﻒ‬ ‫‪ .1‬اﻧﻘﻞ ﻣﺮﺑﻊ اﻟﺘﻤﺮﯾﺮ اﻟﻰ اﻟﻤﻮﻗﻊ اﻟﺬي ﺗﺮﯾﺪ ﻣﺮاﻗﺒﺔ اﻟﺼﻮت ﻓﯿﮫ‬ ‫‪ .3‬اﻧﻘﺮ ﻧﻘﺮا ﻣﺰدوﺟﺎ ﻓﻲ اﻟﻤﻠﻒ اﻟﺬي ﺗﺮﯾﺪ ﺧﻠﻄﮫ‬ ‫‪ ‬اﻟﺘﺮاع ﻋﻦ اﻟﺘﻐﯿﺮات‪:‬‬ ‫‪ .‫‪ .2‬اﻧﻘﺮ ﻧﻌﻢ ﻟﺘﺎﻛﯿﺪ اﻻﺳﺘﺮﺟﺎع‬ ‫‪ ‬اﺿﺎﻓﺔ اﻟﺼﻮت اﻟﻰ ﻣﺴﺘﻨﺪ‪:‬‬ ‫‪ .1‬اﻧﻘﻞ ﻣﺮﺑﻊ اﻟﺘﻤﺮﯾﺮ إﻟﻰ اﻟﻤﻮﻗﻊ ﻓﻲ اﻟﻤﻠﻒ ﺣﯿﺚ ﺗﺮﯾﺪ ﺗﺴﺠﯿﻞ اﻟﺼﻮت‬ ‫‪ .2‬ﻓﻲ اﻟﻘﺎﺋﻤﺔ ﺗﺤﺮﯾﺮ اﻧﻘﺮ ﻓﻮق ﺧﻠﻂ ﻣﻊ ﻣﻠﻒ‬ ‫‪ .1‬اﻟﻘﺎﺋﻤﺔ ﻓﺘﺢ ﺛﻢ ﻣﻠﻒ‬ ‫‪ .2‬اﺑﺪأ اﻟﺘﺴﺠﯿﻞ‪‬‬ ‫‪ .2‬ﻓﻲ اﻟﺤﻮار ﻓﺘﺢ ﻧﻘﺮا ﻣﺰدوﺟﺎ ﻓﻮق اﻟﻤﻠﻒ اﻟﺼﻮﺗﻲ‬ ‫‪ .3‬ﻓﻲ اﻟﻘﺎﺋﻤﺔ ﺗﺤﺮﯾﺮ اﻧﻘﺮ ﻓﻮق ﻧﺴﺦ‬ ‫‪ .

:‫ ﻋﻦ ﻃﺮﯾﻖ ﻟﻮﺣﺔ اﻟﻤﻔﺎﺗﯿﺢ‬Windows Media ‫ﺗﻌﻠﯿﻤﺎت ﺧﺎﺻﺔ‬ Appuyez sur Pour CTRL+P Lire un fichier ou en suspendre la lecture CTRL+S Arrêter la lecture F8 Désactiver le volume F10 Augmenter le volume F9 Diminuer le volume CTRL+B Écouter l'élément précédent CTRL+F Écouter l'élément suivant CTRL+MAJ+B Rembobiner CTRL+MAJ+F Effectuer une avance rapide CTRL+MAJ+G Lire à une vitesse supérieure à la normale (compression temporelle) CTRL+MAJ+N Lire à une vitesse normale CTRL+MAJ+S Lire à une vitesse inférieure à la normale (expansion temporelle ALT+C Copier des pistes. 17 . ALT+S Arrêter la copie.

Masquer les informations sur l'album. Masquer les informations sur l'album.ALT+A Afficher les noms des pistes d'un album pour rechercher ou mettre à jour les informations sur le Web. ALT+I Afficher les informations sur l'album. ALT+A Afficher le menu du bouton Sélections ALT+S Afficher ou masquer la zone de recherche ALT+N Effectuer une recherche dans la bibliothèque multimédia ALT+D Afficher le menu du bouton Ajouter CTRL+N Pour créer une sélection ALT+C Copier des fichiers ALT+L Annuler la copie SUPPR Supprimer un élément sélectionné HAUT Passer à l'élément précédent dans la liste BAS Passer à l'élément suivant dans la liste F5 Actualiser les informations dans les volets 18 .

ALT+F Afficher le menu Fichier CTRL+O Ouvrir un fichier CTRL+U Spécifier une URL ou un chemin vers un fichier CTRL+W Fermer un fichier ou en arrêter la lecture CTRL+N Créer une sélection CTRL+D Modifier la sélection active F3 Rechercher des emplacements spécifiques pour des fichiers multimédias numériques ALT+F4 Quitter ou fermer le lecteur ALT+V Afficher le menu Affichage CTRL+1 Basculer en mode complet CTRL+2 Basculer en mode apparence CTRL+M Afficher la barre de menus en mode complet CTRL+MAJ+M Masquer automatiquement la barre de menus en mode complet CTRL + I Capturer une image DVD ALT+ENTRÉE Afficher une vidéo en mode plein écran ALT+1 Effectuer un zoom à 50 % ALT+2 Effectuer un zoom à 100 % 19 .

ALT+3 Effectuer un zoom à 200 % ALT+P Afficher le menu Lecture CTRL+MAJ+G Utiliser une vitesse de lecture rapide CTRL+MAJ+N Utiliser une vitesse de lecture normale CTRL+MAJ+S Utiliser une vitesse de lecture lente CTRL+B Lire l'élément précédent CTRL+F Lire l'élément suivant CTRL+MAJ+B Rembobiner un fichier CTRL+MAJ+F Effectuer une avance rapide pour un fichier CTRL+H Lire la sélection en mode aléatoire CTRL+T Répéter la sélection CTRL+MAJ+C Activer ou désactiver les légendes et les sous-titres ALT+T Afficher le menu Outils ALT+H Afficher le menu Aide F1 Afficher l'aide du Lecteur Windows Media CTRL+E Éjecter un CD ou un DVD 20 .

puis ALT à nouveau CTRL+1 Basculer en mode complet CTRL+O Ouvrir ou lire un fichier CTRL+U Spécifier une URL ou un chemin vers un fichier MAJ+F10 Afficher le menu contextuel MAJ+F10.ALT+F6 pour mettre le focus sur la Afficher le menu de la fenêtre d'ancrage fenêtre d'ancrage. touches de direction et Naviguer dans le menu ENTRÉE ÉCHAP Fermer le menu contextuel CTRL+O Ouvrir un fichier CTRL+U Spécifier une URL ou un chemin vers un fichier CTRL+H Procéder à la lecture aléatoire de la sélection CTRL+T Répéter la sélection CTRL+P Lire un fichier ou en suspendre la lecture CTRL+S Arrêter la lecture CTRL+B Lire le fichier précédent CTRL+F Lire le fichier suivant CTRL+1 Basculer en mode complet ALT+A Appliquer une apparence 21 .

ALT+S Accéder à d'autres apparences et les télécharger SUPPR Supprimer un élément sélectionné RealPlayer:‫ﺗﻌﻠﯿﻤﺎت ﺧﺎﺻﺔ ﺑـ‬ Raccourcis clavier Les raccourcis clavier définis dans la colonne Touche de raccourci provoquent l'action décrite dans la colonne Action. COMMANDES DU LECTEUR TOUCHE DE ACTION TOUCHE DE RACCOURCI ACTION RACCOURCI CTRL+Maj+X Rembobiner CTRL+P Lecture/Pause CTRL+Maj+Y Rembobinage CTRL+R Clip précédent accéléré CTRL+Maj+E Avance rapide CTRL+S Arrêter CTRL+Maj+V Avance rapide CTRL+T Clip suivant accélérée 22 .

.CTRL+Flèche haut Augmenter le F11 Couper le son volume CTRL+Flèche bas Baisser le volume AFFICHER LES COMMANDES F7 Mode Normal CTRL+1 Taille d'origine F8 Mode Barre CTRL+2 Double CTRL+3 Mode Cinéma d'outils F9 Mode Cinéma plein écran CTRL+Maj+Flèche Redimensionner CTRL+Maj+Flèche Redimensionner haut bas vers le haut vers le bas MEDIA BROWSER / BARRE DES TACHES CTRL+B CTRL+Maj+B CTRL+Maj+W Ouvrir/Masquer CTRL+Maj+D le navigateur Graver/Transférer Attacher/Détacher CTRL+Maj+S Aller à la page le navigateur Recherche Aller à la page CTRL+F Guide Real CTRL+Maj+L Aller à la page CTRL+Maj+N Aller à la page Faire basculer En cours CTRL+O CD/DVD F12 Trouver (sur la page Web) Ma Bibliothèque CTRL+Maj+C Aller à la page Ouvrir. un fichier Page suivante Maj+F12 23 Page précédente ..

DIVERS CTRL+G Ajouter aux CTRL+I favoris CTRL+H Afficher les infos sur le clip Modifier les infos CTRL+Maj+M Messagerie ALT+M Ouvrir le menu sur le clip F1 Contenu de l'aide ALT+F4 Fermer la fenêtre/le Barre d'outils programme PAGES DU MEDIA BROWSER (Ce qui suit ne s'applique qu'à certaines pages) TOUCHE DE ACTION PAGE APPLICABLE Actualiser Guide Real / Web / Ma Bibliothèque / RACCOURCI F5 Graver/Transférer CTRL+F Trouver sur la Guide Real / Web / Radio / Chaîne / page Fenêtre contextuelle du Navigateur Web CTRL+N Nouvelle fenêtre Guide Real / Web / Radio / Chaîne du navigateur Retour arrière Précédent Guide Real / Web / Ma Bibliothèque / Radio / Chaîne Maj+Retour arrière Suivant Guide Real / Web / Ma Bibliothèque / Radio / Chaîne 24 .

F2 Renommer Ma Bibliothèque CTRL+A Sélectionner tout Ma Bibliothèque / CD/DVD CTRL+C Copier Ma Bibliothèque CTRL+X Couper Ma Bibliothèque Suppr Supprimer Ma Bibliothèque CTRL+W Nouvelle liste de Ma Bibliothèque diffusion CTRL+V Coller Ma Bibliothèque (Listes de diffusion) / En cours CTRL+L Ajouter des clips Liste de diffusion CTRL+J Ejecter le CD CD CTRL = touche Contrôle ALT = touche Alt MAJ = touche Maj gauche ou droite ‘+’ = indique que vous devez utiliser les différentes touches mentionnées de façon simultanée. « CTRL+A » signifie que vous devez maintenir la touche Contrôle enfoncée tout en appuyant sur la lettre « A » du clavier. Par exemple. ‫ﺗﻌﻠﻢ ﻛﯿﻒ ﺗﻜﺘﺐ اﻟﻔﺘﺤﮫ واﻟﻜﺴﺮة واﻟﻀﻤﺔ ﻋﻠﻰ اﻟﻜﻠﻤﺎت وﻛﺬﻟﻚ‬ ‫ﺑﻌﺾ اﻟﺤﺮﻛﺎت اﻟﻤﮭﻤﮫ ﻟﻠﻜﻤﺒﯿﻮﺗﺮ‬ ‫اﻟﻀﻤﺔ‬Shift + E : ‫اﻟﺴﻜﻮن‬Shift + X : ‫اﻟﻔﺘﺤﺔ‬Shift + Q : 25 .

‫اﻟﻜﺴﺮة‬Shift + A : ‫ اﻟﺸﺪة‬+ Shift : ‫ذ‬ ‫اﻟﻤﺪة‬Shift + Z : ‫ﺗﻨﻮﯾﻦ ﻓﺘﺢ‬Shift + W : ‫ﺗﻨﻮﯾﻦ ﻛﺴﺮة‬Shift + S : ‫ﺗﻨﻮﯾﻦ ﺿﻢ‬Shift + R : ‫ﻹ‬Shift + T : ‫ﻷ‬Shift + G : ‫إ‬Shift + Y : ‫أ‬Shift + H : ‫آ‬Shift + N : ‫ﻵ‬Shift + B : Shift + V : { Shift + C : } Shift + F : ] Shift + D : [ ‫ﺗﻤﺪﯾﺪ اﻟﺤﺮف‬Shift + J : ‫ﻧﺴﺦ‬Ctrl + C : ‫ﻗﺺ‬Ctrl + X : ‫ﻟﺼﻖ‬Ctrl + V : ‫ﺗﺮاﺟﻊ‬Ctrl + Z : ‫ﺗﻌﻠﯿﻢ اﻟﻤﻠﻒ‬Ctrl + A : ‫ﻓﺎﺻﻠﺔ ﻣﻌﻜﻮﺳﺔ‬Shift + U : ‫ﻗﺎﺋﻤﺔ اﻟﻤﮭﺎم‬Ctrl + ESC : ‫اﺑﺘﺪاء ﺻﻔﺤﺔ ﺟﺪﯾﺪة‬Ctrl + Enter : ) ‫ﻟﻐﺔ ﻋﺮﺑﯿﺔ ) ﯾﻤﯿﻦ‬Ctrl + Shift : ) ‫ﻟﻐﺔ إﻧﺠﻠﯿﺰﯾﺔ ) ﯾﺴﺎر‬Ctrl + Shift : ‫ﻣﺴﺎﻓﺔ ﻣﻔﺮدة‬Ctrl + 1 : ‫ﻣﺴﺎﻓﺔ ﺳﻄﺮ وﻧﺼﻒ‬Ctrl + 5 : 26 .

‫‪Ctrl + 2 :‬ﻣﺴﺎﻓﺔ ﻣﺰدوﺟﺔ‬ ‫‪Ctrl + G :‬اﻻﻧﺘﻘﺎل إﻟﻰ ﺻﻔﺤﺔ‬ ‫‪Ctrl + END :‬اﻻﻧﺘﻘﺎل إﻟﻰ ﻧﮭﺎﯾﺔ اﻟﻤﻠﻒ‬ ‫‪Ctrl + F5 :‬ﺗﺼﻐﯿﺮ ﻧﺎﻓﺬة اﻟﻤﻠﻒ‬ ‫‪Ctrl + F6 :‬اﻻﻧﺘﻘﺎل ﻣﻦ ﻣﻠﻒ ﻷﺧﺮ‬ ‫‪Ctrl + F2 :‬ﻣﻌﺎﯾﻨﺔ اﻟﺼﻔﺤﺔ ﻗﺒﻞ اﻟﻄﺒﺎﻋﺔ‬ ‫‪= + Ctrl :‬ﺗﻜﺒﯿﺮ وﺗﺼﻐﯿﺮ درﺟﺔ واﺣﺪة‬ ‫‪F4 :‬ﺗﻜﺮار أﺧﺮ ﻋﻤﻠﯿﺔ‬ ‫‪Alt + Enter :‬ﺗﻜﺮار أﺧﺮ ﻋﻤﻠﯿﺔ‬ ‫‪Ctrl + Y :‬ﺗﻜﺮار أﺧﺮ ﻋﻤﻠﯿﺔ‬ ‫‪Ctrl + F9 :‬ﻓﺘﺢ ﻗﻮﺳﯿﻦ ﺟﺎھﺰﯾﻦ‬ ‫‪Shift + F10 :‬ﺗﻌﺪاد ﻧﻘﻄﻲ ورﻗﻤﻲ‬ ‫‪F12 :‬ﺣﻔﻆ ﺑﺄﺳﻢ‬ ‫‪Shift + F12 :‬ﺣﻔﻆ اﻟﻤﻠﻒ‬ ‫‪Ctrl + Home :‬أول اﻟﻤﺴﺘﻨﺪ‬ ‫‪Ctrl + End :‬أﺧﺮ اﻟﻤﺴﺘﻨﺪ‬ ‫‪Shift + F1 :‬ﻣﻌﻠﻮﻣﺎت ﻋﻦ ﻧﻮع اﻟﺘﻨﺴﯿﻖ‬ ‫‪Ctrl + U :‬ﺳﻄﺮ ﺗﺤﺖ اﻟﻨﺺ‬ ‫‪Ctrl + F4 :‬ﺧﺮوج ﻣﻦ اﻟﻤﻠﻒ‬ ‫‪Ctrl + N :‬ﻣﻠﻒ ﺟﺪﯾﺪ‬ ‫‪Ctrl + H :‬اﺳﺘﺒﺪال‬ ‫‪Ctrl + I :‬ﺧﻂ ﻣﺎﺋﻞ‬ ‫‪Ctrl + K :‬ﺗﻨﺴﯿﻖ اﻟﻤﺴﺘﻨﺪ‬ ‫‪Ctrl + P :‬ﻃﺒﺎﻋﺔ‬ ‫‪Ctrl + O :‬ﻓﺘﺢ ﻣﻨﻄﻘﺔ‬ ‫د ‪ + Ctrl :‬ﺗﻜﺒﯿﺮ اﻟﻨﺺ‬ ‫ج ‪ + Ctrl :‬ﺗﺼﻐﯿﺮ اﻟﻨﺺ‬ ‫‪Alt + S :‬ﻗﺎﺋﻤﺔ ﺗﻨﺴﯿﻖ‬ ‫‪Alt + J :‬ﻗﺎﺋﻤﺔ ﺗﻌﻠﯿﻤﺎت‬ ‫‪27‬‬ .

Capital‬‬ ‫‪Ctrl+Shift + L :‬وﺿﻊ ﻧﻘﻄﺔ ﻋﻨﺪ ﺑﺪاﯾﺔ اﻟﻨﺺ‬ ‫‪Ctrl+Alt + E :‬ﺣﻮاﺷﻲ ﺳﻔﻠﯿﺔ ﺗﺮﻗﯿﻢ روﻣﺎﻧﻲ‬ ‫‪Ctrl+Alt + R :‬وﺿﻊ ﻋﻼﻣﺔ ®‬ ‫‪Ctrl+Alt + T :‬وﺿﻊ ﻋﻼﻣﺔ ™‬ ‫‪Ctrl+Alt + C :‬وﺿﻊ ﻋﻼﻣﺔ ©‬ ‫‪Ctrl+Alt + I :‬ﻣﻌﺎﯾﻨﺔ اﻟﺼﻔﺤﺔ ﻗﺒﻞ اﻟﻄﺒﺎﻋﺔ‬ ‫‪Shift + F7 :‬ﻗﺎﻣﻮس اﻟﻤﺮادﻓﺎت‬ ‫‪Ctrl+Alt + F1 :‬ﻣﻌﻠﻮﻣﺎت اﻟﻨﻈﺎم‬ ‫‪Ctrl+Alt + F2 :‬ﻓﺘﺢ اﻟﺪﻻﺋﻞ‬ ‫‪Ctrl + J :‬ﺗﺴﻮﯾﺔ اﻟﻨﺺ ﻣﻦ اﻟﺠﺎﻧﺒﯿﻦ‬ ‫‪Ctrl + L :‬ﺑﺪاﯾﺔ اﻟﻨﺺ ﻣﻦ اﻟﺠﺎﻧﺐ اﻷﯾﺴﺮ‬ ‫‪Ctrl + Q :‬ﺑﺪاﯾﺔ اﻟﻨﺺ ﻣﻦ اﻟﺠﺎﻧﺐ اﻷﯾﻤﻦ‬ ‫‪Ctrl + E :‬ﺗﻮﺳﯿﻂ اﻟﻨﺺ‬ ‫‪Ctrl + M :‬ﺗﻐﯿﯿﺮ اﻟﻤﻘﺎس اﻷﻋﻠﻰ ﻟﻠﻔﻘﺮة‬ ‫‪28‬‬ .‫‪[ + Alt :‬ﻗﺎﺋﻤﺔ ﺟﺪول‬ ‫‪] + Alt :‬ﻗﺎﺋﻤﺔ أدوات‬ ‫‪Alt + U :‬ﻗﺎﺋﻤﺔ ﻋﺮض‬ ‫‪Alt + P :‬ﻗﺎﺋﻤﺔ ﺗﺤﺮﯾﺮ‬ ‫‪Alt + L :‬ﻗﺎﺋﻤﺔ ﻣﻠﻒ‬ ‫‪“ + Alt :‬ﻗﺎﺋﻤﺔ إﻃﺎر‬ ‫‪Alt + Q :‬ﺗﻌﺪﯾﻞ ﻣﺴﻄﺮة‬ ‫‪Ctrl + E :‬ﺗﻮﺳﯿﻂ اﻟﻨﺺ‬ ‫‪Ctrl + F :‬ﺑﺤﺚ‬ ‫‪Ctrl + B :‬ﺧﻂ أﺳﻮد‬ ‫‪Ctrl+Shift + P :‬ﺣﺠﻢ اﻟﺨﻂ‬ ‫‪Ctrl+Shift + S :‬ﻧﻤﻂ‬ ‫‪Ctrl + D :‬ﺧﻂ‬ ‫‪Ctrl+Shift + K :‬ﺗﺤﻮﯾﻞ اﻟﺤﺮوف ‪.Capital‬‬ ‫‪Shift + F3 :‬ﺗﺤﻮﯾﻞ اﻟﺤﺮوف ‪.

‫‪Shift + F5 :‬رﺟﻮع إﻟﻰ اﻟﻤﻮﺿﻊ اﻟﺬي اﻧﺘﮭﯿﺖ ﻣﻨﮫ ﻋﻨﺪ إﻏﻼق اﻟﻤﻠﻒ‬ ‫‪= + Ctrl + Alt :‬ﺗﺨﺼﯿﺺ‬ ‫‪F3 :‬إدﺧﺎل ﻧﺺ ﺗﻠﻘﺎﺋﻲ‬ ‫‪F9 :‬ﺗﺪﻗﯿﻖ ﺣﻘﻮل‬ ‫‪F10 :‬ﺗﺤﺮﯾﻚ إﻃﺎر ﻟﻔﺘﺢ اﻟﻨﻮاﻓﺬ‬ ‫‪F1 :‬ﺗﻌﻠﯿﻤﺎت‬ ‫‪F5 :‬اﻻﻧﺘﻘﺎل إﻟﻰ‬ ‫‪F7 :‬ﺗﺪﻗﯿﻖ إﻣﻼﺋﻲ‬ ‫‪F8 :‬ﺗﻌﻠﯿﻢ ﻣﻨﻄﻘﺔ‬ ‫‪ctrl+a‬‬ ‫ﯾﻌﻤﻞ ھﺬا اﻻﻣﺮ ﺑﺘﺤﺪﯾﺪ اﻟﻜﻞ ﻟﻠﻨﺼﺎو اﻟﻜﺎﺋﻦ‬ ‫‪ctrl+c‬‬ ‫ﯾﻌﻤﻞ ھﺬا اﻻﻣﺮ ﺑﻨﺴﺦ اﻟﺬي ﺗﻢ ﺗﺤﺪﯾﺪه‬ ‫‪ctrl+v‬ﯾﻌﻤﻞ ھﺬا اﻻﻣﺮ ﺑﻠﺼﻖ اﻟﻤﻨﺴﻮخ‬ ‫‪ctrl+x‬ﯾﻌﻤﻞ ھﺬا اﻻﻣﺮ ﺑﻘﺺ اﻟﺬي ﺗﻢ ﺗﺤﺪﯾﺪة‬ ‫‪ctrl+z‬ھﺬا اﻻﻣﺮ ﻣﮭﻢ ﺟﺬا ﯾﻤﻜﻨﻚ اﻟﺘﺮاﺟﻊ ﻋﻦ اي اﻣﺮ ﻋﻤﻠﺘﮫ‬ ‫‪ctrl+p‬ھﺬا اﻻﻣﺮ ﯾﻌﻄﻲ ﻟﺒﺮﻧﺎﻣﺞ اﻟﻨﺘﺼﻔﺢ او اي ﺑﺮﻧﺎﻣﺞ اﻣﺮ ﺑﺎﻟﻄﺒﺎﻋﺔ‬ ‫‪ctrl+o‬ﯾﻤﻜﻨﻚ ﻓﻨﺢ ﻣﻠﻒ ﻣﻦ اي ﺑﺮﻧﺎﻣﺞ ﻋﻦ ﻃﺮﯾﻖ ھﺬا اﻻﻣﺮ‬ ‫‪ctrl+w‬ﯾﻤﻜﻨﻚ اﻏﻼق اي ﻧﺎﻓﺬة ﻣﻔﺘﻮﺣﺔ‬ ‫‪ctrl+d‬اﻣﺮ ﯾﺠﻌﻞ ﺑﺮﻧﺎﻣﺞ اﻟﺘﺼﻔﺢ ﯾﺤﻔﻆ اﻟﺼﻔﺤﺔ اﻟﻤﻌﺮوﺿﺔ اﻟﻲ اﻟﻤﻔﻀﻠﺔ‬ ‫‪ctrl+f‬ﯾﻤﻜﻦ ﻟﻚ ﺑﺤﺚ ﻓﻲ اﻟﺒﺮﻧﺎﻣﺞ ﻋﻦ اﻟﻜﻠﻤﺔ‬ ‫‪ctrl+b‬ﯾﻤﻜﻦ ﻟﻚ ﺗﺮﺗﯿﺐ ﻣﻠﻒ اﻟﻤﻔﻀﻠﺔ ﻋﻦ ﻃﺮﯾﻖ ھﺬا اﻻﻣﺮ‬ ‫‪ctrl+s‬ﺣﻔﻆ اﻟﻌﻤﻞ اﻟﺬي ﻗﻤﺖ ﺑﮫ‬ ‫‪ctrl+shift‬ﯾﺠﻌﻞ ﻣﺆﺷﺮ اﻟﻜﺘﺎﺑﺔ ﯾﺬھﺐ اﻟﻰ اﻟﯿﺴﺎر‬ ‫‪ctrl+shift‬ﯾﺠﻌﻞ اﻟﻤﺆﺷﺮﯾﺬھﺐ اﻟﻰ اﻟﯿﻤﯿﻦ‬ ‫‪alt+f4‬أﻣﺮ ﻣﻔﯿﺪ ﯾﻘﻮم ﺑﺈﻏﻼق اﻟﻨﻮاﻓﺬ‬ ‫‪29‬‬ .

‫‪alt+esc‬ﯾﻤﻜﻨﻚ اﻟﺘﻨﻘﻞ ﻣﻦ ﻧﺎﻓﺬة اﻟﻰ ﻧﺎﻓﺬة‬ ‫‪alt+tab‬اﻣﺮ ﻣﻔﯿﺪ ﺟﺪا ﻟﻚ اذا ﻛﺎن ھﻨﺎﻟﻚ ﻧﻮاﻓﺬ ﻛﺜﯿﺮة ﻣﻔﺘﻮح ﯾﻤﻜﻨﻚ اﺧﺘﯿﺎر اﻟﻔﺎذة اﻟﻤﻄﻠﻮﺑﺔ‬ ‫‪alt+shift‬اﻟﯿﺴﺎر ﯾﺤﻮل اﻟﻜﺘﺎﺑﺔ ﻣﻦ اﻟﻌﻼﺑﻲ اﻟﻰ اﻧﺠﻠﯿﺰي‬ ‫‪alt+shift‬اﻟﯿﻤﯿﻦ ﯾﺤﻮل اﻟﻜﺘﺎﺑﺔ ﻣﻦ اﻧﺠﻠﯿﺰي اﻟﻰ ﻋﺮﺑﻲ‬ ‫‪f2‬اﻣﺮ ﻣﻔﯿﺪ وﺳﺮﯾﻊ ﯾﻤﻜﻨﻚ ﻣﻦ ﺗﻐﯿﺮ اﺳﻢ ﻣﻠﻒ ﻣﺤﺪد‬ ‫اﻧﺘﻬﻰ‬ ‫‪30‬‬ .