[HERRAMIENTA MARCO ELIPTICO] PhotoShop CS3

Objetivo: Aprender a usar la herramienta Marco Elíptico para Cambiar el fondo de una imagen por un marco Aquí se muestra la imagen real (lado izquierdo) Y la imagen como debe terminara (lado derecho)

O bien puedes usar la tecla M

1.- Abrir las imágenes *MENU ARCHIVO / ABRIR o bien Dando doble clic en el área gris

2.- Con la Herramienta Marco Elíptico Seleccionaras el contorno de la imagen (Como se muestra en la imagen)   Clic en Corrector Tendrás que dar un clic en una área limpia (Presionando la tecla ALT y dando clic)

Instituto Conversa © San Cristóbal 1

[HERRAMIENTA MARCO ELIPTICO] PhotoShop CS3
3.- APLICARAS UN EFECTO SUAVE EN EL CONTORNO DE L AIMGEN. *Menú Seleccionar / Calar (Como Se muestra en la imagen)

4.- En la ventana de calar aplicar una configuración a 30 Px

5.- Abre la otra de imagen (Marco) *MENU ARCHIVO / ABRIR doble clic en el área gris o bien Dando

6.- Selecciona la imagen que le aplicaste el marco elíptico. Copia y pega en la imagen del marco. *CTRL + C *CTRL + V COPIAR PEGAR

O bien Menú Edición / COPIAR & PEGAR

Instituto Conversa © San Cristóbal 2

[HERRAMIENTA MARCO ELIPTICO] PhotoShop CS3
7.- A continuación bastara con ajustar la imagen al tamaño del marco. *Menú Edición / Transformación Libre O bien utilizando el metacomando CTRL + T

Tendrás que ajustar la imagen de los nodos. Te recomiendo que el ajuste de la imagen sea nodo de la esquina y presionando la tecla SHIFT para no distorsionar la imagen

7.- A continuación bastara con ajustar la imagen al tamaño del marco. *Menú Edición / Transformación Libre O bien utilizando el metacomando CTRL + T

Si quieres quitar el fondo, tendrías que utilizar la herramienta borrador. Utiliza la practica Herramienta Borrador

Instituto Conversa © San Cristóbal 3

Sign up to vote on this title
UsefulNot useful