P. 1
Soal Uraian

Soal Uraian

|Views: 17|Likes:
Published by Ihda Zain

More info:

Published by: Ihda Zain on Mar 16, 2012
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as DOC, PDF, TXT or read online from Scribd
See more
See less

05/13/2014

pdf

text

original

MEMBUAT SOAL URAIAN

TUGAS UNTUK MEMENUHI TUGAS MATAKULIAH Evaluasi Pendidikan Teknik yang dibina oleh Bapak Drs. Slamet Wibawanto, M.T

oleh : PTI C 2010 Ihda Zainul Muttaqin 100533402561

UNIVERSITAS NEGERI MALANG FAKULTAS TEKNIK JURUSAN TEKNIK ELEKTRO PRODI S1 PENDIDIKAN TEKNIK INFORMATIKA Maret, 2012

new. serta simbol. clip art. save as. (2) Page Setup. . 4. dll. Dengan fitur ini user dapat dengan mudah membuat dokumen artistik tanpa harus membuatnya di bagian setting layout. 3. Menu Home: yaitu salah satu menu yang terdapat dalam menu bar yang di dalamnya menampilkan ikon-ikon Microsoft word seperti aturan paragraf. open. c. b. info. Menu themes ini menyediakan sejumlah bentuk tema halaman secara praktis. Group perintah yang terdapat di Page Layout ini yaitu : (1) Themes. aturan sorting. Menu Insert : yaitu salah satu menu yang terdapat dalam menu bar yang di dalamnya terdapat sub menu : table. picture. Jelaskan fungsi menu page layout dalam Microsoft word 2010! Jawab : Secara umum menu Page Layout digunakan untuk pengaturan tata letak halaman dokumen Word. header & footer. 2. Save dilakukan ketika kita ingin menyimpan file yang sebelumnya telah kita simpan dan ingin diubah sesuai hasil edit yang terakhir. page number. Apa perbedaan menyimpan file dengan perintah Save dan Save as ? Jawab : Perbedaan menyimpan file dengan nama Save dan Save as terletak pada waktu penyimpanannya. recent. help serta option dan exit.Kerjakan soal uraian di bawah ini dengan tepat ! Waktu pengerjaan : 90 menit Soal Uraian 1. Di dalam Page Layout terdapat sub menu Themes. Close. aturan penomoran. aturan font. Menu File: yaitu salah satu menu yang terdapat dalam menu bar yang di dalamnya terdapat sub menu : save. shapes. (4) paragraph. (3) Page Background. dan (5) Arrange. Sebutkan dan Jelaskan 3 bagian dari menu bar dalam Microsoft word 2010! Jawab : a. save & send. Sedangkan Save as dilkukan ketika kita ingin menyimpan file untuk pertama kali yang sebelumnya belum disimpan. Jelaskan kegunaan dari sub menu tersebut! Jawab : Menu themes digunakan untuk memilih tema halaman yang meliputi warna halaman berikut warna hurufnya. print.

7. . (4) Links. Jelaskan langkah-langkah membuat kolom seperti pada koran. dan karakter khusus (Symbols). (5) Header & Footer. melalui menu page layout ! Jawab : Langkah-langkah yang dilakukan untuk membuat kolom seperti pada koran yaitu : Klick menu Page Layout Pilih dan klick Columns Klick jumlah kolom yang diinginkan Format kolom selesai 6. ( 6) Text. bahkan user bisa menyisipkan tautan ke internet. Baik berupa objek gambar. Jelaskan fungsi menu insert dalam Microsoft word 2010! Jawab: Secara umum perintah yang terdapat dalam menu Insert terdiri dari 7 Group perintah yang memiliki kesamaan fungsi. Menu Insert ini berfungsi untuk menyisipkan sesuatu ke suatu file dokumen yang dikelola. Ikon U merupkan ikon Underline berfungsi untuk membuat efek garis bawah pada tulisan. Jelaskan langkah-langkah dalam membuat tabel pada Microsoft word 2010! Jawab : Langkah-langkah yang dilkukan untuk membuat tabel : Klick menu insert Pilih menu tabel Pilih insert tabel dan klick Pilih number of columns dan number of rows sesuai yang kita inginkan Klick OK Tabel siap digunakan pada Microsoft word 2010! 8. (2) Tables. dan (7) Symbols. Beberapa Group yang terdapat di menu ini yaitu : (1) Pages. Jelaskan fungsi ikon Jawab : - Ikon B merupakan ikon Bold yang berfungsi untuk menebalkan tulisan. Ikon I merupakan ikon Italic yang berfungsi untuk membuat efek miring pada tulisan. tabel. (3) Illustrations. Shape.5.

- Ikon Paste berfungsi menampilkan hasil tulisan ketika kita telah melakukan perintah cut atau copy.9. Jelaskan fungsi ikon Jawab : - pada Microsot word 2010! Ikon cut berfungsi untuk memindahkan tulisan dengan cara memblock tulisan yang kita inginkan kemudian mem-paste pada bagian yang kita inginkan.word Setelah dokumen yang kita buat selesai kita melakukan penyimpanan dengan cara. 10. Dokumen baru Microsoft word telah selesai . Jelaskan langkah-langkah membuat dokumen baru di Microsoft word 2010! Jawab : Pertama buka program Microsoft word dengan cara double klick pada ikon Ms. klick menu Fileklick Save asketikkan File name sesuai yang kita inginkanklick Save. - Ikon copy berfungsi untuk menggandakan tulisan dengan cara memblock tulisan yang kita inginkan kemudian mem-paste pada bagian yang kita inginkan.Word atau melalui startall programMicrosoft OfficeMicrosoft word Setelah jendela Microsoft word terbuka kita langsung bisa membuat dokumen sesuai yang kitta inginkan di lembar keraja Ms.

You're Reading a Free Preview

Download
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->