You are on page 1of 5





 

   21  
! 2003 @ 14:05:29  admin
 "#
$#
% 
  photoshop $ !
&' ($
' ) !!
*&!
%+! Mode 3 Step &#! (

) '!
 ,   -.-
photoshop / 
(
)  &#+


,! (+!$ 0 +() '$
, 



'
(0
$
' )  

& !10
)2%3$') 
#&'+( (
))
) 
)# 
! Mode  
#%3
$4'
+()' (
  +( #  +(+
!+!+( &1, +(
5


& *&!
5#+
)&,)&,$#
5!
+(

 ! 1# !+!

$
' ) 1 .
#

, #
+*&!

, File -->New *&!#'+%3,&
$
&)
)# 

$
' ) 2 .
+

' #

, #
 Layer *&!
+6   1% (&
)  Layer +#

)  ,$
+%*&!5#
% 7 Type tool [ T ] +

' #


)  #%38
*&!+6$
 Layer )  +#


, Rasterize
Layer (Photoshop5.5 5#
, Render Layer) &8
) !
.

$) 
') 3 .
+

' #



, Filter --> Blur --> Gussian Blur *&!% 0
Radius = 1.0 pixels
'

#'
body *&!

, Images --> Rotate Canvas --> 90? CW  8


)


)# 
+# #

,
Filter --> Stylize --> Wind #

% 0
)
/ &8
. ("#
) 

Effects ;'
#&%< Ctrl+F)

$
' ) 5 .
+

' #

+0
&&*&!

, Images --> Rotate Canvas --> 90? CCW
#
#+ 
*&!

, File --> Distort --> Ripple *&!% 0
Amount = 100% 2 (&#&8
.

$
' ) 6 .

'#

Blur *&!

, Filter --> Blur --> Gussian Blur *&!% 0
Radius = 2.0 pixels  

$  Effects

$
' ) 7 .
#

, #
 Layer *&!+6   1% (&
)  Layer +
' #

5# % 7 Marquee tool , #


,#

Selection 1%,+!$4'
+#

+ ,Foreground +( Background


% 7 Gradient

+=&00 Foreground to Background 2 (&#&8


.

#%3,&+(,#
'5#

$
' ) 8 .
+

' #

!+,# Selection *&!



, Select --> Deselect (Ctrl+D) +##,0 Layer 00 Overlay
2 (&#)  &8
.

, %..
$')  (+#
!/ 0

00& & )%3
% (!), Layer 
5!#& ), Effects 

+ 
% !0!0 (
 Effects 00&&+( Effects 00% (!)
00&


00& & ....


$# & : +

+(
  $  Effects ,1 
 & #
$ ,! ( &1, 

$# ,! : Layer 0 background 


#,

", #

$4
'  )# 

copy +#% paste ++ "4 (

Effects ) &#

00% (!
00% (!) ...
$# & : 
+) ,

"% 0 (&0,&#& *&!
;#  Layer $4'&# 
&)# 
%3%+!
Mode 3 Step !)5#, Layer 

+=&%3 )%+#&,$  +(,



"
Effects  Layer ) %
&#
$# ,! : 
, # !

$ ,,!5,01 7
!  0...
0...
,
 0')
0 +#
%3
% (!), Layer 
#& Step ',

"
%% (!) , #


?&1)+(&#
!$4'
( Step '&# 0 Layer &! 
!,

",
)  
& )

+(

Effects 
5#&#    (

$#
+(,)$# &$ ,!#
 !  ,

"
%% (!), #



?&#&   0 )5&#!($ 0 (&#


 1#&/ 
@ @ $ 0 ...