P. 1
mikro

mikro

|Views: 31|Likes:
Published by Kanti Rahayu

More info:

Published by: Kanti Rahayu on Jun 01, 2012
Copyright:Attribution Non-commercial

Availability:

Read on Scribd mobile: iPhone, iPad and Android.
download as TXT, PDF, TXT or read online from Scribd
See more
See less

03/14/2013

pdf

text

original

# nov/17/2011 06:53:00 by RouterOS 4.

9 # software id = GNIC-6Y4V # /interface ethernet set 0 arp=enabled auto-negotiation=yes comment="" disabled=no full-duplex=yes l2 mtu=1526 mac-address=00:0C:42:80:EF:F0 \ mtu=1500 name=ether1 speed=100Mbps set 1 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited comment="" disabled=no full-duplex=yes l2mtu=1524 \ mac-address=00:0C:42:80:EF:F1 master-port=none mtu=1500 name=ether2 speed=10 0Mbps set 2 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited comment="" disabled=no full-duplex=yes l2mtu=1524 \ mac-address=00:0C:42:80:EF:F2 master-port=none mtu=1500 name=ether3 speed=10 0Mbps set 3 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited comment="" disabled=no full-duplex=yes l2mtu=1524 \ mac-address=00:0C:42:80:EF:F3 master-port=none mtu=1500 name=ether4 speed=10 0Mbps set 4 arp=enabled auto-negotiation=yes bandwidth=unlimited/unlimited comment="" disabled=no full-duplex=yes l2mtu=1524 \ mac-address=00:0C:42:80:EF:F4 master-port=none mtu=1500 name=ether5 speed=10 0Mbps /interface pptp-server add comment="" disabled=no name=pptp-in1 user=adhy /interface ethernet switch set switch1 mirror-source=none mirror-target=none name=switch1 /ip hotspot profile set default dns-name="" hotspot-address=0.0.0.0 html-directory=hotspot http-coo ie-lifetime=3d http-proxy=0.0.0.0:0 \ login-by=coo ie,http-chap name=default rate-limit="" smtp-server=0.0.0.0 spl it-user-domain=no use-radius=no /ip hotspot user profile set default idle-timeout=none eepalive-timeout=2m name=default shared-users=1 s tatus-autorefresh=1m transparent-proxy=no add advertise=no idle-timeout=none eepalive-timeout=2m name=sitc open-status-pa ge=always shared-users=10 \ status-autorefresh=1m transparent-proxy=yes add advertise=no idle-timeout=none eepalive-timeout=2m name= husus open-statuspage=always shared-users=5 \ status-autorefresh=1m transparent-proxy=yes add advertise=no idle-timeout=none eepalive-timeout=2m name=lab open-status-pag e=always shared-users=20 \ status-autorefresh=1m transparent-proxy=yes add advertise=no idle-timeout=none eepalive-timeout=2m name=batman open-statuspage=always rate-limit=\ "24 /128 32 /256 24 /196 30/30 8 16 /64 " shared-users=1 status-autorefre sh=1m transparent-proxy=yes /ip hotspot profile add dns-name=sma6jambi.hotspot hotspot-address=10.5.50.1 html-directory="Hijau t erang" http-proxy=0.0.0.0:0 login-by=\ http-chap,trial name=hsprof1 nas-port-type=wireless-802.11 radius-accounting =yes radius-default-domain="" \ radius-interim-update=received radius-location-id="" radius-location-name="" radius-mac-format=XX:XX:XX:XX:XX:XX \ rate-limit="" smtp-server=0.0.0.0 split-user-domain=no trial-uptime=30m/1d t rial-user-profile=default use-radius=yes /ip ipsec proposal set default auth-algorithms=sha1 comment="" disabled=no enc-algorithms=3des life

 

 

 

 

 

 

 

 

   

 

 

   

 

 

time=30m name=default pfs-group=modp1024 /ip pool add name=hs-pool-3 ranges=10.5.50.2-10.5.50.254 add name=dhcp_pool1 ranges=192.168.10.2-192.168.10.254 add name=dhcp_pool2 ranges=192.168.80.2-192.168.80.254 /ip dhcp-server add address-pool=hs-pool-3 authoritative=after-2sec-delay bootp-support=static d isabled=no interface=ether3 lease-time=1h \ name=dhcp1 add address-pool=dhcp_pool1 authoritative=after-2sec-delay bootp-support=static disabled=no interface=ether2 lease-time=1h \ name=dhcp2 add address-pool=dhcp_pool2 authoritative=after-2sec-delay bootp-support=static disabled=no interface=ether5 lease-time=1h \ name=dhcp3 /ip hotspot add address-pool=hs-pool-3 addresses-per-mac=2 disabled=no idle-timeout=5m inter face=ether3 eepalive-timeout=none name=\ hotspot1 profile=hsprof1 /ppp profile set default change-tcp-mss=yes comment="" name=default only-one=default use-comp ression=default use-encryption=default \ use-vj-compression=default set default-encryption change-tcp-mss=yes comment="" name=default-encryption onl y-one=default use-compression=default \ use-encryption=yes use-vj-compression=default /queue tree add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-lim it=2M name=all-warnet pac et-mar =\ all-warnet parent=global-out priority=8 /queue type set default ind=pfifo name=default pfifo-limit=50 set ethernet-default ind=pfifo name=ethernet-default pfifo-limit=50 set wireless-default ind=sfq name=wireless-default sfq-allot=1514 sfq-perturb=5 set synchronous-default ind=red name=synchronous-default red-avg-pac et=1000 re d-burst=20 red-limit=60 red-max-threshold=\ 50 red-min-threshold=10 set hotspot-default ind=sfq name=hotspot-default sfq-allot=1514 sfq-perturb=5 set default-small ind=pfifo name=default-small pfifo-limit=10 /queue tree add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=1M max-li mit=1M name=client1 pac et-mar =client1 \ parent=all-warnet priority=3 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128 maxlimit=128 name=client2 pac et-mar =\ client2 parent=all-warnet priority=3 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128 maxlimit=128 name=client3 pac et-mar =\ client3 parent=all-warnet priority=3 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128 maxlimit=128 name=client4 pac et-mar =\ client4 parent=all-warnet priority=3 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=126 maxlimit=128 name=client5 pac et-mar =\ client5 parent=all-warnet priority=3 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128 maxlimit=128 name=client6 pac et-mar =\ client6 parent=all-warnet priority=3 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128 maxlimit=128 name=client7 pac et-mar =\

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

 

   

 

 

   

           

0.0.0:514 src-address=0.0.0.client7 parent=all-warnet priority=3 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128 maxlimit=128 name=client8 pac et-mar =\ client8 parent=all-warnet priority=3 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128 maxlimit=128 name=client9 pac et-mar =\ client9 parent=all-warnet priority=3 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=128 maxlimit=128 name=client10 pac et-mar =\ client10 parent=all-warnet priority=3 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-lim it=0 name=Proxy-Hit pac et-mar =Pa et-Hit \ parent=global-out priority=1 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-lim it=1M name=Direct-LAN pac et-mar =\ Pa et-Direct-LAN parent=global-out priority=8 queue=default add burst-limit=0 burst-threshold=0 burst-time=0s disabled=no limit-at=0 max-lim it=2M name=Proxy-Miss pac et-mar =\ Pa et-Proxy-Miss parent=global-out priority=8 queue=default /routing bgp instance set default as=65530 client-to-client-reflection=yes comment="" disabled=no igno re-as-path-len=no name=default out-filter=\ "" redistribute-connected=no redistribute-ospf=no redistribute-other-bgp=no redistribute-rip=no redistribute-static=no \ router-id=0.ssh.!ftp.0/0 authentication-password="" authentication-protocol= MD5 encryption-password="" \ encryption-protocol=DES name=public read-access=yes security=none write-acce ss=no /system logging action set memory memory-lines=100 memory-stop-on-full=no name=memory target=memory set dis dis -file-count=2 dis -file-name=log dis -lines-per-file=100 dis -stopon-full=no name=dis target=dis set echo name=echo remember=yes target=echo set remote bsd-syslog=no name=remote remote=0.reboot.test.0.winbox.sensitive.0.sniff.0.0.0.0 comment="" disabled=no instance=default name=bac bo ne type=default /snmp set contact="" enabled=no engine-boots=0 engine-id="" location="" time-window=15 trap-sin =0.0.0.0 routing-table="" /routing ospf instance set default comment="" disabled=no distribute-default=never in-filter=ospf-in me tric-bgp=auto metric-connected=20 \ metric-default=1 metric-other-ospf=auto metric-rip=20 metric-static=20 name= default out-filter=ospf-out \ redistribute-bgp=no redistribute-connected=no redistribute-other-ospf=no red istribute-rip=no redistribute-static=no \ router-id=0.0 sysl og-facility=daemon syslog-severity=auto \ target=remote /system routerboard settings set boot-device=nand-if-fail-then-ethernet boot-protocol=bootp cpu-frequency=400 MHz force-bac up-booter=no silent-boot=no set boot-device=nand-if-fail-then-ethernet boot-protocol=bootp cpu-frequency=400 MHz force-bac up-booter=no silent-boot=no /user group add comment="" name=read policy=local.0.0.0 trap-version=1 /snmp community set public address=0.telnet.passwor d.read.!policy                                                                   .web.0.!write.0 /routing ospf area set bac bone area-id=0.

winbox.reboot.write.50.1/24 broadcast=192.80.write.0/0 /ip address add address=192.reboot.mschap1.!ftp.password.!policy add comment="" name=full policy=local.0 add address=192.2.mschap2 default-profile=default-encryption e nabled=no max-mru=1460 max-mtu=1460 mrru=\ disabled /interface ovpn-server server set auth=sha1.80.test.168.ftp.255 comment="hotspot networ " disable d=no interface=ether3 networ =10.web.sniff.aes128 default-profile=def ault enabled=no eepalive-timeout=60 \ mac-address=FE:BF:96:75:0D:2B max-mtu=1500 mode=ip netmas =24 port=1194 requ ire-client-certificate=no /interface pptp-server server set authentication=pap.100.10.0.255 comment=LAN disabled=no int erface=ether2 networ =192.168.100.ssh.1.80.80.md5 certificate=none cipher=blowfish128.0 add address=192.168.130.0/24 comment="hotspot networ " gateway=10.1 add address=192.mschap1.0 add address=10.168.0.0/0 add action=passthrough chain=unused-hs-chain comment="place hotspot rules here"                                                   .te st.1/24 broadcast=10.168.0.5.policy.5.1/24 broadcast=192.10.18.155 /ip firewall connection trac ing set enabled=yes generic-timeout=10m icmp-timeout=10s tcp-close-timeout=10s tcp-c lose-wait-timeout=10s \ tcp-established-timeout=1d tcp-fin-wait-timeout=10s tcp-last-ac -timeout=10s tcp-syn-received-timeout=5s \ tcp-syn-sent-timeout=5s tcp-syncoo ie=no tcp-time-wait-timeout=10s udp-strea m-timeout=3m udp-timeout=10s /ip firewall filter add action=drop chain=forward comment="" content=faceboo disabled=yes dst-port= 80 protocol=tcp src-address=0.255 comment="Wifi Lab" disabled =no interface=ether5 networ =192.1 /ip dns set allow-remote-requests=yes cache-max-ttl=1w cache-size=2048KiB max-udp-pac et -size=512 servers=\ 192.168.chap.168.telnet.5.10.read.read.0/24 comment="" gateway=192. password.0 /ip dhcp-server config set store-leases-dis =5m /ip dhcp-server networ add address=10.add comment="" name=write policy=local.sniff.chap.1.2/24 broadcast=192.1.web.mschap2 default-profile=default enabled=yes eepalive-timeout=30 max-mru=1460 max-mtu=\ 1460 mrru=disabled /ip accounting set account-local-traffic=no enabled=no threshold=256 /ip accounting web-access set accessible-via-web=no address=0.ssh.10.0/24 comment="" gateway=192.0 add address=192.5.168.telnet.winbox.255 comment=WAN disabled=no inter face=ether1 networ =192.255 comment=Proxy disabled=no interface=ether4 networ =192.sensitive.1.203.168.168.130.168.208.168.100.168.50.168.50.1 add address=192.168.196.10.1/24 broadcast=192.80.sensitive /interface bridge settings set use-ip-firewall=no use-ip-firewall-for-pppoe=no use-ip-firewall-for-vlan=no /interface ethernet switch port set (un nown) vlan-header=leave-as-is vlan-mode=fallbac set (un nown) vlan-header=leave-as-is vlan-mode=fallbac set (un nown) vlan-header=leave-as-is vlan-mode=fallbac set (un nown) vlan-header=leave-as-is vlan-mode=fallbac /interface l2tp-server server set authentication=pap.50.203.5.50.168.168.0.

C-K" disabled=no dst-port=2745 protocol=tcp add action=drop chain=virus comment="Drop Bac door OptixPro" disabled=no dst-por t=3410 protocol=tcp add action=drop chain=virus comment=Worm disabled=no dst-port=4444 protocol=tcp add action=drop chain=virus comment=Worm disabled=no dst-port=4444 protocol=udp add action=drop chain=virus comment="Drop Sasser" disabled=no dst-port=5554 prot ocol=tcp add action=drop chain=virus comment="Drop Beagle.disabled=yes add action=accept chain=/ comment="" disabled=no add action=accept chain=forward comment="allow established connections" connecti on-state=established disabled=no add action=accept chain=forward comment="allow related connections" connection-s tate=related disabled=no add action=drop chain=forward comment="drop invalid connections" connection-stat e=invalid disabled=no add action=drop chain=virus comment="Drop Blaster Worm" disabled=no dst-port=135 -139 protocol=tcp add action=drop chain=virus comment="Drop Messenger Worm" disabled=no dst-port=1 35-139 protocol=udp add action=drop chain=virus comment="Drop Blaster Worm" disabled=no dst-port=445 protocol=tcp add action=drop chain=virus comment="Drop Blaster Worm" disabled=no dst-port=445 protocol=udp add action=drop chain=virus comment=________ disabled=no dst-port=593 protocol=t cp add action=drop chain=virus comment=________ disabled=no dst-port=1024-1030 prot ocol=tcp add action=drop chain=virus comment="Drop MyDoom" disabled=no dst-port=1080 prot ocol=tcp add action=drop chain=virus comment=________ disabled=no dst-port=1214 protocol= tcp add action=drop chain=virus comment="ndm requester" disabled=no dst-port=1363 pr otocol=tcp add action=drop chain=virus comment="ndm server" disabled=no dst-port=1364 proto col=tcp add action=drop chain=virus comment="screen cast" disabled=no dst-port=1368 prot ocol=tcp add action=drop chain=virus comment=hromgrafx disabled=no dst-port=1373 protocol =tcp add action=drop chain=virus comment=cichlid disabled=no dst-port=1377 protocol=t cp add action=drop chain=virus comment=Worm disabled=no dst-port=1433-1434 protocol =tcp add action=drop chain=virus comment="Bagle Virus" disabled=no dst-port=2745 prot ocol=tcp add action=drop chain=virus comment="Drop Dumaru.B" disabled=no dst-port=8866 pr otocol=tcp add action=drop chain=virus comment="Drop Dabber.A-B" disabled=no dst-port=9898 protocol=tcp add action=drop chain=virus comment="Drop Dumaru.Y" disabled=no dst-port=10000 p rotocol=tcp add action=drop chain=virus comment="Drop MyDoom.B" disabled=no dst-port=10080 p rotocol=tcp add action=drop chain=virus comment="Drop NetBus" disabled=no dst-port=12345 pro tocol=tcp   .Y" disabled=no dst-port=2283 pr otocol=tcp add action=drop chain=virus comment="Drop Beagle" disabled=no dst-port=2535 prot ocol=tcp add action=drop chain=virus comment="Drop Beagle.

142.142.183.209.1-69.!syn.!rst.urg add action=add-src-to-address-list address-list="port scanners" address-list-tim eout=2w chain=input comment=\ "NMAP NULL scan" disabled=no protocol=tcp tcp-flags=!fin.213.add action=drop chain=virus comment="Drop Kuang2" disabled=no dst-port=17300 pro tocol=tcp add action=drop chain=virus comment="Drop SubSeven" disabled=no dst-port=27374 p rotocol=tcp add action=drop chain=virus comment="Drop PhatBot.ac .1-68.1-67.204.195.rst add action=add-src-to-address-list address-list="port scanners" address-list-tim eout=2w chain=input comment=\ "FIN/PSH/URG scan" disabled=no protocol=tcp tcp-flags=fin.213.syn add action=add-src-to-address-list address-list="port scanners" address-list-tim eout=2w chain=input comment="SYN/RST scan" \ disabled=no protocol=tcp tcp-flags=syn.!ac . Gaobot" disabled=no d st-port=65506 protocol=tcp add action=jump chain=forward comment="jump to the virus chain" disabled=no jump -target=virus add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=0-65535 protocol=tcp src-address=\ 61.181.urg.254 add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=0-65535 protocol=tcp src-address=\ 63.rst.195.1-68.3s.245.!psh.245.213.254 add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=0-65535 protocol=tcp src-address=\ 68.254 add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=0-65535 protocol=tcp src-address=\ 69.syn.245.245.180.!syn.254 add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=0-65535 protocol=tcp src-address=\ 203.!rst.233.181.63.134.psh.1-63.254 add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=0-65535 protocol=tcp src-address=\ 67.134.1-63.217.254 add action=add-src-to-address-list address-list="port scanners" address-list-tim eout=2w chain=input comment=\ "Port scanners to list " disabled=no protocol=tcp psd=21.217.63.209.254 add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=0-65535 protocol=tcp src-address=\ 68. Agobot.1-61.1 add action=add-src-to-address-list address-list="port scanners" address-list-tim eout=2w chain=input comment=\ "NMAP FIN Stealth scan" disabled=no protocol=tcp tcp-flags=fin.254 add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=0-65535 protocol=tcp src-address=\ 63.!urg add action=drop chain=input comment="Dropping port scanners" disabled=no src-add         .233.63.1-69.183.204.176.1-203.!syn. !ac add action=add-src-to-address-list address-list="port scanners" address-list-tim eout=2w chain=input comment="ALL/ALL scan" \ disabled=no protocol=tcp tcp-flags=fin.84.180.213.176.254 add action=accept chain=input comment="ANTI NETCUT" disabled=no dst-port=0-65535 protocol=tcp src-address=\ 69.!urg add action=add-src-to-address-list address-list="port scanners" address-list-tim eout=2w chain=input comment="SYN/FIN scan" \ disabled=no protocol=tcp tcp-flags=fin.!rst.63.3.!ac .psh.84.!ps h.

168.168.168.0.254 new-connection-mar =all-warnet out-interface=eth er1 passthrough=yes add action=mar -pac et chain=forward comment="" connection-mar =all-warnet disab led=no new-pac et-mar =all-warnet \ passthrough=no add action=mar -connection chain=forward comment="Client 1" disabled=no dst-addr ess=192.4 new-connection-mar =\ client3 passthrough=yes add action=mar -pac et chain=forward comment="" connection-mar =client3 disabled =no new-pac et-mar =client3 passthrough=no add action=mar -connection chain=forward comment="Client 4" disabled=no dst-addr ess=192.ress-list="port scanners" add action=drop chain=forward comment="fb https" content=faceboo disabled=yes d st-port=443 protocol=tcp src-address=\ 0.10.10.168.8 new-connection-mar =\ client7 passthrough=yes add action=mar -pac et chain=forward comment="" connection-mar =client7 disabled =no new-pac et-mar =client7 passthrough=no add action=mar -connection chain=forward comment="Client 8" disabled=no dst-addr ess=192.10.0.10.9 new-connection-mar =\ client8 passthrough=yes add action=mar -pac et chain=forward comment="" connection-mar =client8 disabled =no new-pac et-mar =client8 passthrough=no add action=mar -connection chain=forward comment="Client 9" disabled=no dst-addr ess=192.10 new-connection-mar =\ client9 passthrough=yes                                                                                                                                         .2 new-connection-mar =\ client1 passthrough=yes add action=mar -pac et chain=forward comment="" connection-mar =client1 disabled =no new-pac et-mar =client1 passthrough=no add action=mar -connection chain=forward comment="Client 2" disabled=no dst-addr ess=192.168.10.0/0 add action=add-src-to-address-list address-list=Penyusup address-list-timeout=3h chain=input comment="Jeba an Penyusup" \ disabled=no dst-port=22 in-interface=ether1 protocol=udp add action=drop chain=input comment="Drop Penyusup" disabled=no in-interface=eth er1 src-address-list=Penyusup /ip firewall mangle add action=mar -connection chain=forward comment="Menang ap traffic semua client " disabled=no dst-address=\ 192.10.6 new-connection-mar =\ client5 passthrough=yes add action=mar -pac et chain=forward comment="" connection-mar =client5 disabled =no new-pac et-mar =client5 passthrough=no add action=mar -connection chain=forward comment="Client 6" disabled=no dst-addr ess=192.168.2-192.168.168.7 new-connection-mar =\ client6 passthrough=yes add action=mar -pac et chain=forward comment="" connection-mar =client6 disabled =no new-pac et-mar =client6 passthrough=no add action=mar -connection chain=forward comment="Client 7" disabled=no dst-addr ess=192.5 new-connection-mar =\ client4 passthrough=yes add action=mar -pac et chain=forward comment="" connection-mar =client4 disabled =no new-pac et-mar =client4 passthrough=no add action=mar -connection chain=forward comment="Client 5" disabled=no dst-addr ess=192.10.10.10.3 new-connection-mar =\ client2 passthrough=yes add action=mar -pac et chain=forward comment="" connection-mar =client2 disabled =no new-pac et-mar =client2 passthrough=no add action=mar -connection chain=forward comment="Client 3" disabled=no dst-addr ess=192.10.10.168.168.168.

137.10.168.0/24 add action=masquerade chain=srcnat comment="NAT Squid" disabled=no src-address=1 92.168.100.5061 set pptp disabled=no /ip hotspot service-port set ftp disabled=no ports=21 /ip hotspot user add comment="" disabled=no name=admin password=@dhy8179 profile=default add comment="" disabled=yes name=sitc password=sitc profile=sitc add comment="" disabled=no name=suwardhana password=moderator profile= husus add comment="" disabled=no name= o o password=8bxsa profile= husus add comment="" disabled=no name=lab omp password=lab omp profile=lab add comment="" disabled=no name=lita password=litut profile=default                                                                                       .100 add action=dst-nat chain=dstnat comment="Redirect to Proxy" disabled=yes dst-por t=80 protocol=tcp src-address=\ !192.100 to-addresses=192.11 new-connection-mar =\ client10 passthrough=yes add action=mar -pac et chain=forward comment="" connection-mar =client10 disable d=no new-pac et-mar =client10 passthrough=\ no add action=mar -connection chain=forward comment=Proxy-HIT disabled=no in-interf ace=ether4 new-connection-mar =Hit \ out-interface=ether2 passthrough=yes protocol=tcp add action=mar -pac et chain=forward comment="" connection-mar =Hit disabled=no in-interface=ether4 new-pac et-mar =\ Pa et-Hit out-interface=ether2 passthrough=no protocol=tcp add action=mar -connection chain=forward comment=Direct-LAN disabled=no in-inter face=ether1 new-connection-mar =Direct-LAN \ out-interface=ether2 passthrough=yes protocol=tcp add action=mar -pac et chain=forward comment="" connection-mar =Direct-LAN disab led=no in-interface=ether1 \ new-pac et-mar =Pa et-Direct-LAN out-interface=ether2 passthrough=no protoco l=tcp add action=mar -connection chain=forward comment=Proxy-Miss disabled=no in-inter face=ether1 new-connection-mar =Proxy-Miss \ out-interface=ether4 passthrough=yes protocol=tcp add action=mar -pac et chain=forward comment="" connection-mar =Proxy-Miss disab led=no in-interface=ether1 \ new-pac et-mar =Pa et-Proxy-Miss out-interface=ether4 passthrough=no protoco l=tcp /ip firewall nat add action=passthrough chain=unused-hs-chain comment="place hotspot rules here" disabled=yes add action=masquerade chain=srcnat comment=NAT disabled=no out-interface=ether1 add action=masquerade chain=srcnat comment="masquerade hotspot networ " disabled =no src-address=10.0/24 /ip firewall service-port set ftp disabled=no ports=21 set tftp disabled=no ports=69 set irc disabled=no ports=6667 set h323 disabled=no set sip disabled=no ports=5060.add action=mar -pac et chain=forward comment="" connection-mar =client9 disabled =no new-pac et-mar =client9 passthrough=no add action=mar -connection chain=forward comment="Client 10" disabled=no dst-add ress=192.100.100 dst-port=80 protocol=tcp \ to-addresses=110.5.80.50.100 to-ports=3128 add action=dst-nat chain=dstnat comment="NAT Remote SSH" disabled=no dst-address =192.100.168.168.168.125.100.194 to-ports=22 add action=masquerade chain=srcnat comment="NAT wifi LAB" disabled=no src-addres s=192.168.

0/0 certificate=none disabled=yes port=443 set api address=0.0/0 disabled=yes port=8728 set winbox address=0.0.0 path-vector-limit=255 \ transport-address=0./ip hotspot walled-garden add action=allow comment="" disabled=no dst-host=www.168.0.0.168.shoutmix.com add action=allow comment="" disabled=no dst-host=www5.0.0.0.10.0/0 disabled=no port=21 set www address=0.112 routes="" ser vice=any /queue interface set ether1 queue=ethernet-default set ether2 queue=ethernet-default set ether3 queue=ethernet-default set ether4 queue=ethernet-default set ether5 queue=ethernet-default set pptp-in1 queue=default /radius       .0.0/0 disabled=no port=23 set ftp address=0.10.168.0.0.0.0 use-explicit-null=no /ppp aaa set accounting=yes interim-update=0s use-radius=no /ppp secret add caller-id="" comment="" disabled=no limit-bytes-in=0 limit-bytes-out=0 local -address=192.168.0 parent-proxy-port=0 port=\ 8080 serialize-connections=no src-address=0.0.0/0 disabled=no port=8291 /ip soc s set connection-idle-timeout=2m enabled=no max-connections=200 port=1080 /ip traffic-flow set active-flow-timeout=30m cache-entries=4 enabled=no inactive-flow-timeout=15 s interfaces=all /ip upnp set allow-disable-external-interface=yes enabled=no show-dummy-rule=yes /mpls set dynamic-label-range=16-1048575 propagate-ttl=yes /mpls interface add comment="" disabled=no interface=all mpls-mtu=1508 /mpls ldp set distribute-for-default-route=no enabled=no hop-limit=255 loop-detect=no lsrid=0.shoutmix.0.0/0 disabled=no port=80 set ssh address=0.0.0.10.0.com /ip neighbor discovery set ether1 discover=yes set ether2 discover=yes set ether3 discover=yes set ether4 discover=yes set ether5 discover=yes set pptp-in1 discover=no /ip proxy set always-from-cache=no cache-administrator=webmaster cache-hit-dscp=4 cache-on -dis =no enabled=no max-cache-size=none \ max-client-connections=600 max-fresh-time=3d max-server-connections=600 pare nt-proxy=0.0.0.1 scope=30 target-scope=10 /ip service set telnet address=0.0.0.0.10.0/0 disabled=no port=22 set www-ssl address=0.0 /ip route add comment="" disabled=no distance=1 dst-address=0.5 name=adhy password=\ adhyajah profile=default remote-address=192.0/0 gateway=192.6 routes="" service=any add caller-id="" comment="" disabled=no limit-bytes-in=0 limit-bytes-out=0 local -address=192.0.1.0.111 name=vpnenam \ password=vpnenam profile=default remote-address=192.0.0.168.

2sec multi plier=5 /routing mme set bidirectional-timeout=2 gateway-class=none gateway.read.policy.sniff.write.add accounting-bac up=no accounting-port=1813 address=127.winbox.winbox.password.0.sensitive start-date =jan/01/1970 start-time=13:30:00 add comment="" disabled=yes interval=1w name=fb-minggu on-event=fb-holiday polic y=\ ftp.password.sman6jambi.test.2 authentication -port=1812 called-id="" comment="" \ disabled=no domain="" realm="" secret=12345 service=hotspot timeout=300ms /radius incoming set accept=no port=3799 /routing bfd interface set all comment="" disabled=no interface=all interval=0.winbox.test.write.0 /system scheduler add comment="" disabled=yes interval=1d name=fb-07:00 on-event=fb-deny policy=\ ftp.178 secondary-ntp=0.read.reboot.1.0.test.reboot.sensitive start-date =jan/01/1970 start-time=07:00:00 add comment="" disabled=yes interval=1d name=fb-10:00 on-event=fb-allow policy=\ ftp.password.0.read.id /system logging add action=memory disabled=no prefix="" topics=info add action=memory disabled=no prefix="" topics=error add action=memory disabled=no prefix="" topics=warning add action=echo disabled=no prefix="" topics=critical /system note set note="" show-at-login=yes /system ntp client set enabled=yes mode=unicast primary-ntp=203.sensitive start-date                 .sniff.write.test.160.168.reboot.0 timeout=1m ttl=50 /routing rip set distribute-default=never garbage-timer=2m metric-bgp=1 metric-connected=1 me tric-default=1 metric-ospf=1 \ metric-static=1 redistribute-bgp=no redistribute-connected=no redistribute-o spf=no redistribute-static=no \ routing-table=main timeout-timer=3m update-timer=30s /store add comment="" disabled=no dis =system name=user-manager1 type=user-manager add comment="" disabled=no dis =system name=web-proxy1 type=web-proxy /system cloc set time-zone-name=Asia/Ja arta /system cloc manual set dst-delta=+00:00 dst-end="jan/01/1970 00:00:00" dst-start="jan/01/1970 00:00 :00" time-zone=+07:00 /system console add disabled=no term=vt102 /system health set /system identity set name=www.1 authentication-p ort=1812 called-id="" comment="" disabled=\ no domain="" realm="" secret=12345 service=hotspot timeout=300ms add accounting-bac up=no accounting-port=1813 address=192.policy.0.policy.2sec min-rx=0.write.policy.sniff.winbox.password.eepalive=1m gateway-sele ction=no-gateway origination-interval=5s \ preferred-gateway=0.write.128.0.read.password.sniff.policy.sensitive start-date =jan/01/1970 start-time=10:30:00 add comment="" disabled=yes interval=1d name=fb-13:30 on-event=fb-allow policy=\ ftp.reboot.sensitive start-date =jan/01/1970 start-time=10:00:00 add comment="" disabled=yes interval=1d name=fb-10:30 on-event=fb-deny policy=\ ftp.winbox.read.reboot.0.sniff.test.sch.

write.=aug/02/2009 start-time=00:00:00 add comment="" disabled=yes interval=1w name=fb-senin on-event=fb-holiday policy =\ ftp.policy.0.policy.0:25 username="" /tool graphing set page-refresh=300 store-every=5min /tool graphing interface add allow-address=0.0.winbox.0 secondary-server=0.0.0.auth-fail.write.sensitive start-date =aug/03/2009 start-time=00:00:00 /system script add name=fb-allow policy=read.168.0.reboot.1.0/0:0-65535 filter-address2 =0.write.password.policy.0.0.0/0:0-65535 filter-protocol=ip-only \ filter-stream=yes interface=all memory-limit=10 memory-scroll=no only-header s=no streaming-enabled=no \ streaming-server=0.sniff source=\ "/ip firewall filter set [/ip firewall filter find content=\"faceboo \"] dis abled=no" add name=fb-holiday policy=read.0.read.0.0 user="" /system watchdog set auto-send-supout=no automatic-supout=yes no-ping-delay=5m watch-address=none watchdog-timer=yes /tool bandwidth-server set allocate-udp-ports-from=2000 authenticate=yes enabled=yes max-sessions=100 /tool e-mail set from=<> password="" server=0.sniff source=":if ([/system sc heduler get [/system scheduler find on-even\ t=\"fb-deny\"] disabled] = true) do [/system scheduler set [/system schedule r find on-event=\"fb-deny\"] disabled=no] e\ lse [/system scheduler set [/system scheduler find on-event=\"fb-deny\"] dis abled=yes]" /system upgrade mirror set chec -interval=1d enabled=no primary-server=0.0 /tool user-manager credit add comment="" extend-price=unavailable full-price=unavailable name=volumebase s ubscriber=admin time=47w2d /tool user-manager customer add comment="" date-format=%b/%d/%Y disabled=no login=admin parent=admin passwor d=adhyajah paypal-accept-pending=no \ paypal-allowed=no paypal-secure-response=no permissions=owner signup-allowed =no signup-email-body="Your authorization d\ ata:\ \nlogin: %login%\ \npassword: %password%\ \n\ \nTo chec your status and buy extended time go to address %lin %\ \n" signup-email-subject="Account info" subscriber=admin time-zone=+00:00 /tool user-manager router add comment="" disabled=no ip-address=192.test.sniff source=\ "/ip firewall filter set [/ip firewall filter find content=\"faceboo \"] dis abled=yes" add name=fb-deny policy=read.0/0 disabled=no interface=all store-on-dis =yes /tool mac-server add disabled=no interface=all /tool mac-server ping set enabled=yes /tool sms set allowed-number="" channel=0 eep-max-sms=0 receive-enabled=no secret="" /tool sniffer set file-limit=10 file-name="" filter-address1=0.0.test.sniff.policy.write.0.0.0.2 log=auth-o .0.test.acct-fai                 .test.

auth-fail.acct-fail name=router2 shared-secret=12345 \ subscriber=admin /tool user-manager user add comment="" disabled=no name=ui3m7 password=evx3s subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=adhy password=adhyajah subscriber=admin uptime-l imit=47w2d add comment="" disabled=no group-name=batman name=adhy1 password=adhyajah subscr iber=admin uptime-limit=47w2d add comment="" disabled=no name=wtib3 password=qrh3t subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=mvvxf password=p43w8 subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=5x2yu password=c8a52 subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=wn3iu password=3hdsw subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=pzrif password=xgj7s subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=ihmcv password=3pf25 subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=e92b7 password=z3a4r subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=6m4ug password=qg7jj subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=yav4z password=brvzz subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=zrmgz password=g8rde subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=nbmp4 password=e3fpy subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=3yefn password=ti2j6 subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=ru7gv password=6hxsw subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=pq7wx password=mqjza subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=4ss3p password=nfv9h subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=rvxa8 password=aa2tn subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=59cgr password=t37a2 subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=p3fqp password=vcmj2 subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=hujhy password=jzgav subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=9ba4v password=tjxsj subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=edrec password=3bq4t subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=fap8c password=mbd5x subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=atpni password=nxn7p subscriber=admin uptime-lim it=47w2d add comment="" disabled=no name=8nm9c password=u3phc subscriber=admin uptime-lim it=47w2d   .l name=router1 shared-secret=12345 \ subscriber=admin add comment="" disabled=yes ip-address=127.0.1 log=auth-o .0.

disabled=no name=h9bi9 password=8x52q subscriber=admin uptime-lim disabled=no name=gghie password=nb83j subscriber=admin uptime-lim disabled=no name=umcdg password=wc cp subscriber=admin uptime-lim disabled=no name=a zfw password=87p24 subscriber=admin uptime-lim disabled=no name=yqdrf password=5gudq subscriber=admin uptime-lim disabled=no name=gb7t5 password=z dqc subscriber=admin uptime-lim disabled=no name=z6aff password=3t77s subscriber=admin uptime-lim disabled=no name=a8h69 password=5bz6h subscriber=admin uptime-lim disabled=no name=esup8 password=s9rxa subscriber=admin uptime-lim disabled=no name= uvnc password=8i4xj subscriber=admin uptime-lim disabled=no name=tcx36 password=wnft3 subscriber=admin uptime-lim disabled=no name=9584c password=cwqdi subscriber=admin uptime-lim disabled=no name=8w66e password=fzpaw subscriber=admin uptime-lim disabled=no name=z5mv5 password=vnn82 subscriber=admin uptime-lim disabled=no name=5769u password=cm3cz subscriber=admin uptime-lim disabled=no name=qhebm password=ubxxq subscriber=admin uptime-lim disabled=no name=byzv3 password= vahe subscriber=admin uptime-lim disabled=no name=9dq45 password=nccxb subscriber=admin uptime-lim disabled=no name=d sx3 password=a6u3a subscriber=admin uptime-lim disabled=no name= 923i password=8s6uq subscriber=admin uptime-lim disabled=no name=gpmct password=m82hg subscriber=admin uptime-lim disabled=no name=8 btm password=idsqr subscriber=admin uptime-lim disabled=no name=9q42y password=fup6d subscriber=admin uptime-lim disabled=no name=rfspc password=v2 p6 subscriber=admin uptime-lim disabled=no name=v3d4e password= v927 subscriber=admin uptime-lim disabled=no name=druwn password=dyhxh subscriber=admin uptime-lim disabled=no name=6f4f6 password=qx cu subscriber=admin uptime-lim disabled=no name=hzmbj password=ehrta subscriber=admin uptime-lim           disabled=no name=cvr6 password=s69de subscriber=admin uptime-lim                 add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d disabled=no name=xq4xa password=c2vw subscriber=admin uptime-lim .

disabled=no name=dvbst password=32q5p subscriber=admin uptime-lim disabled=no name=ct8pg password=c3mi8 subscriber=admin uptime-lim disabled=no name=aj9iy password=273i5 subscriber=admin uptime-lim disabled=no name=6qd29 password=fmhpq subscriber=admin uptime-lim disabled=no name=p3hvb password=z9bdg subscriber=admin uptime-lim disabled=no name=7gixe password=u2tza subscriber=admin uptime-lim disabled=no name=yfara password=8jtiz subscriber=admin uptime-lim disabled=no name=rcmsi password=r4 5 subscriber=admin uptime-lim disabled=no name=ahe39 password=sz5vu subscriber=admin uptime-lim disabled=no name=zqipz password=8d23r subscriber=admin uptime-lim disabled=no name=q5cqr password= us8h subscriber=admin uptime-lim disabled=no name=r j8v password=pqnqr subscriber=admin uptime-lim disabled=no name=7xgfm password=m nvy subscriber=admin uptime-lim disabled=no name=safg2 password=sj5nb subscriber=admin uptime-lim disabled=no name=jpdub password=3x hz subscriber=admin uptime-lim disabled=no name=egh8 password=xhsya subscriber=admin uptime-lim disabled=no name=njwqs password=bcfu3 subscriber=admin uptime-lim disabled=no name=qari9 password=isx 6 subscriber=admin uptime-lim                   add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d disabled=no name=a4xmm password=efv2d subscriber=admin uptime-lim disabled=no name=ecwiv password=r2qsx subscriber=admin uptime-lim disabled=no name=epp6p password=z2pwt subscriber=admin uptime-lim disabled=no name=6c37u password=b5ca6 subscriber=admin uptime-lim disabled=no name=prxwq password=b3j6i subscriber=admin uptime-lim disabled=no name=brr42 password=5rw54 subscriber=admin uptime-lim disabled=no name=ih57b password=hvt7h subscriber=admin uptime-lim disabled=no name=eqvm2 password=e5yfj subscriber=admin uptime-lim disabled=no name=yvhbq password=wvnad subscriber=admin uptime-lim disabled=no name=fwv9j password=t6v77 subscriber=admin uptime-lim disabled=no name=yp8yw password=ze88s subscriber=admin uptime-lim disabled=no name=dbuv5 password=zz e2 subscriber=admin uptime-lim .

disabled=no name=4c473 password=6rvcs subscriber=admin uptime-lim disabled=no name=apu48 password=pthbg subscriber=admin uptime-lim disabled=no name=zha7n password=g3j8r subscriber=admin uptime-lim disabled=no name=mdw55 password=zzvjd subscriber=admin uptime-lim disabled=no name=cabrm password=mjp3y subscriber=admin uptime-lim disabled=no name=pij2s password=niv2f subscriber=admin uptime-lim disabled=no name=nauvc password=rajpf subscriber=admin uptime-lim disabled=no name=3sinh password=ebirv subscriber=admin uptime-lim disabled=no name=pw2bb password=dmzc5 subscriber=admin uptime-lim disabled=no name=5i3us password=ra348 subscriber=admin uptime-lim disabled=no name=xscu8 password=47auv subscriber=admin uptime-lim disabled=no name=uije password=8bxsa subscriber=admin uptime-lim disabled=no name=i55cp password=48xuf subscriber=admin uptime-lim disabled=no name=zwrsx password=2nb n subscriber=admin uptime-lim disabled=no name=uzpv2 password=m6vj6 subscriber=admin uptime-lim disabled=no name=u7t8x password=yr3dv subscriber=admin uptime-lim disabled=no name=fdmb6 password=57hju subscriber=admin uptime-lim disabled=no name=vf32v password=2h43r subscriber=admin uptime-lim disabled=no name=uc4hx password=2p zn subscriber=admin uptime-lim disabled=no name=6ehpm password=mv9v7 subscriber=admin uptime-lim disabled=no name=ru2qx password=m2uxt subscriber=admin uptime-lim disabled=no name=i2tyr password=sycwc subscriber=admin uptime-lim disabled=no name=yjwe password=vjwwv subscriber=admin uptime-lim disabled=no name=9ih26 password=79gtb subscriber=admin uptime-lim disabled=no name=97deb password=z7u3w subscriber=admin uptime-lim disabled=no name= xq54 password=q7udf subscriber=admin uptime-lim             add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d disabled=no name=tsvap password=usa9f subscriber=admin uptime-lim disabled=no name=8rthn password=dprrz subscriber=admin uptime-lim disabled=no name=rp29t password=hywjy subscriber=admin uptime-lim disabled=no name=bx7f password=46zp7 subscriber=admin uptime-lim .

disabled=no name=nya9a password=96f7e subscriber=admin uptime-lim disabled=no name=rdwws password=gchvs subscriber=admin uptime-lim disabled=no name=w7739 password=9 udt subscriber=admin uptime-lim disabled=no name=gtdb6 password=upyci subscriber=admin uptime-lim disabled=no name=72xzq password=r9qwg subscriber=admin uptime-lim disabled=no name=eyh3s password= xf3b subscriber=admin uptime-lim disabled=no name=ghjwm password=iyz5v subscriber=admin uptime-lim disabled=no name=e8esy password=qf9jt subscriber=admin uptime-lim disabled=no name=eeedh password=4qbig subscriber=admin uptime-lim disabled=no name=bhxy8 password=wsb5p subscriber=admin uptime-lim disabled=no name=q3yr2 password=vn4xv subscriber=admin uptime-lim disabled=no name=vsa7h password= q8ev subscriber=admin uptime-lim disabled=no name=cm5u7 password=up3v2 subscriber=admin uptime-lim disabled=no name=pd64i password=sxw5q subscriber=admin uptime-lim disabled=no name=ctnqj password=qjrda subscriber=admin uptime-lim disabled=no name=pzb5e password=v2i2z subscriber=admin uptime-lim disabled=no name=t7u s password=br4bq subscriber=admin uptime-lim disabled=no name=j87ic password=gcirw subscriber=admin uptime-lim disabled=no name=gh2sd password=4x 8u subscriber=admin uptime-lim disabled=no name=h89i2 password=2sybe subscriber=admin uptime-lim disabled=no name=y62h9 password=2uwqh subscriber=admin uptime-lim disabled=no name=u5p4b password=fmjg4 subscriber=admin uptime-lim   disabled=no name=im3pv password=qjxv   disabled=no name=vx59r password=zqgx             add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d disabled=no name=3z4g6 password=cndgz subscriber=admin uptime-lim disabled=no name=hg6f4 password=r6bcf subscriber=admin uptime-lim disabled=no name=tubpm password=adqgy subscriber=admin uptime-lim disabled=no name=g2y22 password=uf7cj subscriber=admin uptime-lim disabled=no name=nrjdq password=in22h subscriber=admin uptime-lim disabled=no name=gq3em password=c e5j subscriber=admin uptime-lim subscriber=admin uptime-lim subscriber=admin uptime-lim .

disabled=no name=f8hr9 password=i2aeh subscriber=admin uptime-lim disabled=no name=abh2a password=fi3an subscriber=admin uptime-lim disabled=no name=if vf password=uiv4s subscriber=admin uptime-lim disabled=no name=b5827 password=rqg74 subscriber=admin uptime-lim disabled=no name=5b4js password=xia6i subscriber=admin uptime-lim disabled=no name=7 dmv password=8cfwy subscriber=admin uptime-lim disabled=no name=aqs4h password=np4f5 subscriber=admin uptime-lim disabled=no name=jew c password=whdp8 subscriber=admin uptime-lim disabled=no name=yr4y4 password=yv4ax subscriber=admin uptime-lim disabled=no name=2bwt password= jzv3 subscriber=admin uptime-lim disabled=no name=f7j48 password=5zye3 subscriber=admin uptime-lim disabled=no name= cx33 password=u3xxa subscriber=admin uptime-lim disabled=no name=cwqjs password=c3 de subscriber=admin uptime-lim disabled=no name=u4nyn password=m7ad9 subscriber=admin uptime-lim disabled=no name=mxgya password=f7sh8 subscriber=admin uptime-lim disabled=no name=peag password=g6nrr subscriber=admin uptime-lim disabled=no name=exagn password=y45b6 subscriber=admin uptime-lim disabled=no name=frgj6 password=ct2mx subscriber=admin uptime-lim disabled=no name=cc2sz password=d7c23 subscriber=admin uptime-lim disabled=no name=zb6f6 password=58aq8 subscriber=admin uptime-lim disabled=no name=aywza password=46c5r subscriber=admin uptime-lim disabled=no name= mnth password=7z7z3 subscriber=admin uptime-lim disabled=no name=f3ies password=cp8ua subscriber=admin uptime-lim disabled=no name=hf7dr password=4nfp5 subscriber=admin uptime-lim disabled=no name=2ez5j password=rmhe3 subscriber=admin uptime-lim disabled=no name=qe6sh password=xqbf7 subscriber=admin uptime-lim      disabled=no name= i4 password=w6zx8 subscriber=admin uptime-lim   disabled=no name=eryz9 password=bv4b                     add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d disabled=no name=2bjwg password=8mhax subscriber=admin uptime-lim disabled=no name=qu5s9 password=2ym w subscriber=admin uptime-lim subscriber=admin uptime-lim .

disabled=no name= 9cy3 password=i3q8h subscriber=admin uptime-lim disabled=no name=fv8g3 password=2wxf9 subscriber=admin uptime-lim disabled=no name= rgt8 password=h9sgg subscriber=admin uptime-lim disabled=no name=rmzfe password=gepeh subscriber=admin uptime-lim disabled=no name=gt6sz password=jtmrx subscriber=admin uptime-lim disabled=no name=cv6di password=sdxm2 subscriber=admin uptime-lim disabled=no name=6bwrn password=wb6gj subscriber=admin uptime-lim disabled=no name=ggiiq password=jqtph subscriber=admin uptime-lim disabled=no name=jnnje password=mrtti subscriber=admin uptime-lim disabled=no name=sanxy password=pmwqs subscriber=admin uptime-lim disabled=no name=v8v72 password=h47pp subscriber=admin uptime-lim disabled=no name=5gqpf password=azs4f subscriber=admin uptime-lim disabled=no name=jimip password=428u7 subscriber=admin uptime-lim disabled=no name=uvwag password=nhxie subscriber=admin uptime-lim disabled=no name=an86d password=tgjbq subscriber=admin uptime-lim disabled=no name=c25vp password=z6yjt subscriber=admin uptime-lim disabled=no name=xa3js password=tsh i subscriber=admin uptime-lim disabled=no name=q8 hs password=vt9yj subscriber=admin uptime-lim disabled=no name=386e5 password=wqt6n subscriber=admin uptime-lim disabled=no name=6nc6x password= ivr3 subscriber=admin uptime-lim disabled=no name=f4rtd password=ydmcb subscriber=admin uptime-lim disabled=no name=6fmjf password=sr9ss subscriber=admin uptime-lim disabled=no name=v8qj password=57dz5 subscriber=admin uptime-lim disabled=no name=au2dq password=uywm3 subscriber=admin uptime-lim disabled=no name=ubb85 password=6gq3e subscriber=admin uptime-lim disabled=no name=qa7x8 password=sz7qn subscriber=admin uptime-lim disabled=no name=aarfp password=86b6i subscriber=admin uptime-lim               add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d disabled=no name=p8abs password=ws9hz subscriber=admin uptime-lim disabled=no name=djnxe password=637uv subscriber=admin uptime-lim disabled=no name=7wi x password=z2vir subscriber=admin uptime-lim .

disabled=no name=3p3se password=u9xm subscriber=admin uptime-lim disabled=no name= 2vmz password=yrn9n subscriber=admin uptime-lim disabled=no name=x7cg3 password=4x62c subscriber=admin uptime-lim disabled=no name=9ysn5 password=u4es9 subscriber=admin uptime-lim disabled=no name=thj6e password=8hawb subscriber=admin uptime-lim disabled=no name=x9uyf password=6ptqd subscriber=admin uptime-lim disabled=no name=n4rdc password=cmmqy subscriber=admin uptime-lim disabled=no name=xtt5r password=gz2iw subscriber=admin uptime-lim disabled=no name=seix9 password=dn75m subscriber=admin uptime-lim disabled=no name=8u4ys password=uavfg subscriber=admin uptime-lim disabled=no name=vr7vc password=im3vs subscriber=admin uptime-lim disabled=no name=48gaa password=7xxtr subscriber=admin uptime-lim disabled=no name=2a6 m password=g35qu subscriber=admin uptime-lim disabled=no name=3prwa password=j4 i subscriber=admin uptime-lim disabled=no name=p9vhj password=tid7u subscriber=admin uptime-lim disabled=no name=eq53v password=yxqrr subscriber=admin uptime-lim disabled=no name=w f82 password=anz7v subscriber=admin uptime-lim disabled=no name=uat7n password=sgeqs subscriber=admin uptime-lim disabled=no name=swyb8 password=b38ge subscriber=admin uptime-lim disabled=no name=sy8xa password=4a93f subscriber=admin uptime-lim disabled=no name=uvzzs password=cuetd subscriber=admin uptime-lim disabled=no name=6j7ne password=xx9yv subscriber=admin uptime-lim disabled=no name=93u8b password=4ncwt subscriber=admin uptime-lim disabled=no name=yauiu password=gsi4f subscriber=admin uptime-lim disabled=no name=xqgrw password=8n34c subscriber=admin uptime-lim disabled=no name=fmwvi password=yw5h3 subscriber=admin uptime-lim disabled=no name=gje74 password=jeux2 subscriber=admin uptime-lim disabled=no name= 49ru password=9h66a subscriber=admin uptime-lim       disabled=no name=ux2hn password= 5vh subscriber=admin uptime-lim             add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d disabled=no name=gqb7u password=hhes subscriber=admin uptime-lim .

disabled=no name=bwc r password=2gcsi subscriber=admin uptime-lim disabled=no name=2sjic password=wa2ga subscriber=admin uptime-lim disabled=no name=8q78j password=n27 2 subscriber=admin uptime-lim disabled=no name=5ymjh password=p huc subscriber=admin uptime-lim disabled=no name=getj2 password=fqndb subscriber=admin uptime-lim disabled=no name=w7w94 password=f52u6 subscriber=admin uptime-lim disabled=no name=jt 49 password= jtfb subscriber=admin uptime-lim disabled=no name=59i7t password=3i9iz subscriber=admin uptime-lim disabled=no name=9gjpj password=dtwh5 subscriber=admin uptime-lim disabled=no name=8bffa password=3i2ae subscriber=admin uptime-lim disabled=no name=p3i2b password=hfi3a subscriber=admin uptime-lim disabled=no name=cq82q password=nuiv4 subscriber=admin uptime-lim disabled=no name=qunf8 password=srqg7 subscriber=admin uptime-lim disabled=no name=hr9ab password=4xia6 subscriber=admin uptime-lim disabled=no name=h2aif password=i8cfw subscriber=admin uptime-lim disabled=no name= vfb5 password=ynp4f subscriber=admin uptime-lim disabled=no name=8275b password=5whdp subscriber=admin uptime-lim disabled=no name=dmvaq password=x jzv subscriber=admin uptime-lim disabled=no name=s4hje password=3bv4b subscriber=admin uptime-lim disabled=no name=w cyr password= 5zye subscriber=admin uptime-lim disabled=no name=4y42b password=3u3xx subscriber=admin uptime-lim disabled=no name=wt er password=ac3 d subscriber=admin uptime-lim disabled=no name=yz9f7 password=em7ad subscriber=admin uptime-lim disabled=no name=j48 c password=9f7sh subscriber=admin uptime-lim disabled=no name=x33cw password=8g6nr subscriber=admin uptime-lim disabled=no name=qjsu4 password=ry45b subscriber=admin uptime-lim         disabled=no name=4js7 password=8yv4a subscriber=admin uptime-lim                     add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d disabled=no name=9ayr2 password=pids9 subscriber=admin uptime-lim disabled=no name=y2am9 password=5874d subscriber=admin uptime-lim disabled=no name=u za4 password=7xe2a subscriber=admin uptime-lim .

disabled=no name=agnfr password=358aq subscriber=admin uptime-lim disabled=no name=gj6 i password=846c5 subscriber=admin uptime-lim disabled=no name=4 cc password=r7z7z subscriber=admin uptime-lim disabled=no name=2szzb password=3cp8u subscriber=admin uptime-lim disabled=no name=6f6ay password=a4nfp subscriber=admin uptime-lim disabled=no name=wza m password=5rmhe subscriber=admin uptime-lim disabled=no name=nthf3 password=3xqbf subscriber=admin uptime-lim disabled=no name=ieshf password=7ws9h subscriber=admin uptime-lim disabled=no name=7dr2e password=z637u subscriber=admin uptime-lim disabled=no name=z5jqe password=vz2vi subscriber=admin uptime-lim disabled=no name=6shp8 password=ri3q8 subscriber=admin uptime-lim disabled=no name=absdj password=h2wxf subscriber=admin uptime-lim disabled=no name=nxe7w password=9h9sg subscriber=admin uptime-lim disabled=no name=i x 9 password=ggepe subscriber=admin uptime-lim disabled=no name=cy3fv password=hjtmr subscriber=admin uptime-lim disabled=no name=8g3 r password=xsdxm subscriber=admin uptime-lim disabled=no name=gt8rm password=2wb6g subscriber=admin uptime-lim disabled=no name=zfegt password=jjqtp subscriber=admin uptime-lim disabled=no name=6szcv password=hmrtt subscriber=admin uptime-lim disabled=no name=6di6b password=ipmwq subscriber=admin uptime-lim disabled=no name=wrngg password=sh47p subscriber=admin uptime-lim disabled=no name=iiqjn password=pazs4 subscriber=admin uptime-lim disabled=no name=njesa password=f428u subscriber=admin uptime-lim disabled=no name=nxyv8 password=7nhxi subscriber=admin uptime-lim disabled=no name=v725g password=etgjb subscriber=admin uptime-lim disabled=no name=qpfji password=qz6yj subscriber=admin uptime-lim   disabled=no name=mipuv password=ttsh                add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d disabled=no name=nynmx password=6ct2m subscriber=admin uptime-lim disabled=no name=gyape password=xw6zx subscriber=admin uptime-lim disabled=no name=ag ex password=8d7c2 subscriber=admin uptime-lim subscriber=admin uptime-lim .

disabled=no name=3jsq8 password=3ydmc subscriber=admin uptime-lim disabled=no name= hs38 password=bsr9s subscriber=admin uptime-lim disabled=no name=6e56n password=s57dz subscriber=admin uptime-lim disabled=no name=c6xf4 password=5uywm subscriber=admin uptime-lim disabled=no name=rtd6f password=36gq3 subscriber=admin uptime-lim disabled=no name=mjfv8 password=esz7q subscriber=admin uptime-lim disabled=no name=qj au password=n86b6 subscriber=admin uptime-lim disabled=no name=2dqub password=ihhes subscriber=admin uptime-lim disabled=no name=b85qa password= u9xm subscriber=admin uptime-lim disabled=no name=7x8aa password= yrn9 subscriber=admin uptime-lim disabled=no name=rfpgq password=n 5v subscriber=admin uptime-lim disabled=no name=b7u3p password=h4x62 subscriber=admin uptime-lim disabled=no name=3se 2 password=cu4es subscriber=admin uptime-lim disabled=no name=vmzux password=98haw subscriber=admin uptime-lim disabled=no name=2hnx7 password=b6ptq subscriber=admin uptime-lim disabled=no name=cg39y password=dcmmq subscriber=admin uptime-lim disabled=no name=sn5th password=ygz2i subscriber=admin uptime-lim disabled=no name=j6ex9 password=wdn75 subscriber=admin uptime-lim disabled=no name=uyfn4 password=muavf subscriber=admin uptime-lim disabled=no name=rdcxt password=gim3v subscriber=admin uptime-lim disabled=no name=t5rse password=s7xxt subscriber=admin uptime-lim disabled=no name=ix98u password=rg35q subscriber=admin uptime-lim disabled=no name=7vc48 password=itid7 subscriber=admin uptime-lim disabled=no name=gaa2a password=uyxqr subscriber=admin uptime-lim disabled=no name=6 m3p password=ranz7 subscriber=admin uptime-lim disabled=no name=rwap9 password=vsgeq subscriber=admin uptime-lim    disabled=no name=4ysvr password=uj4                  add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d disabled=no name=wagan password=ivt9y subscriber=admin uptime-lim disabled=no name=86dc2 password=jwqt6 subscriber=admin uptime-lim disabled=no name=5vpxa password=n ivr subscriber=admin uptime-lim subscriber=admin uptime-lim .

disabled=no name=f82ua password=fcuet subscriber=admin uptime-lim disabled=no name=t7nsw password=dxx9y subscriber=admin uptime-lim disabled=no name=cxws8 password=3u97m subscriber=admin uptime-lim disabled=no name=8zgut password=fdvyb subscriber=admin uptime-lim disabled=no name=3xa7y password=4nrqp subscriber=admin uptime-lim disabled=no name=st2ec password=e5rbp subscriber=admin uptime-lim disabled=no name=6wy4g password=pqjgx subscriber=admin uptime-lim disabled=no name=witid password=izqcc subscriber=admin uptime-lim disabled=no name=2jufu password=epanc subscriber=admin uptime-lim disabled=no name=vrxee password=69hfc subscriber=admin uptime-lim disabled=no name=de9vi password=banzm subscriber=admin uptime-lim disabled=no name=u5gr6 password=rd5ge subscriber=admin uptime-lim disabled=no name=yndc3 password=8dy9w subscriber=admin uptime-lim disabled=no name=x6tpr password=bj2uh subscriber=admin uptime-lim disabled=no name=8bjd6 password=gg6ew subscriber=admin uptime-lim disabled=no name=ieyvb password=gzcvh subscriber=admin uptime-lim disabled=no name=rywcd password=8qefz subscriber=admin uptime-lim disabled=no name=bs7hf password=rwy6a subscriber=admin uptime-lim disabled=no name=t9u86 password=sfh5i subscriber=admin uptime-lim disabled=no name=mgxjg password=qq5bf subscriber=admin uptime-lim disabled=no name=637uw password=d 3n subscriber=admin uptime-lim disabled=no name=jya59 password=vpx x subscriber=admin uptime-lim disabled=no name=7dp2e password=484pm subscriber=admin uptime-lim disabled=no name=v6i9e password=vbfcf subscriber=admin uptime-lim disabled=no name=w2qch password=4tnzh subscriber=admin uptime-lim disabled=no name=vntv2 password=ft3c3 subscriber=admin uptime-lim disabled=no name=69xti password=bwxub subscriber=admin uptime-lim disabled=no name=x7ern password=sr5c4 subscriber=admin uptime-lim        add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d add comment="" it=47w2d disabled=no name=vhjeq password=sb38g subscriber=admin uptime-lim disabled=no name=53vw password=e4a93 subscriber=admin uptime-lim .

add comment="" disabled=no name=23 7p password=n xtc subscriber=admin uptime-lim it=47w2d /user aaa set accounting=yes default-group=read interim-update=0s use-radius=no     .

You're Reading a Free Preview

Download
scribd
/*********** DO NOT ALTER ANYTHING BELOW THIS LINE ! ************/ var s_code=s.t();if(s_code)document.write(s_code)//-->