You are on page 1of 2

Aqui est la solucin, gracias a papapitufo de solovag (que no se se ronda por aqu, l a verdad que tambin lo he visto en otros

foros pero no se si por aqu.) - Comprueba lo primero la presin de los neumticos y deja la correcta. - Conecta encendido y con vagcom selecciona 03 - Brake Electronics, - Entra en 04 - Basic Settings, escribe manualmente en group 042 y pulsa Go! - Te tiene que aparecer un mensaje como Activate the Basic Setting, ON/OFF/Next. - Pulsa en Done, Go Back y despues selecciona 06-Close Controller, Go Back. Hecho esto tiene que pasar esto: - El testigo de presin de neumticos (k220) tiene que estar intermitente. - Presiona durante dos segundos el botn de reseteo SET de presin de neumticos Y a l a vez el boton de desconexin del ASR/ESP. (debes pulsar los dos al mismo tiempo). - Al cabo de esos dos segundos de pulsar los dos botones te sonar un pequeo pito y la lampara de control de presin pasar de intermitente a fija. - En ese momento, podrs soltar los botones y la luz deber apagarse. - Por si acaso, comprueba y borra las averias del sistema de abs/esp (03). ------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

Prueba a hacer un ajuste basico quizas se solucione.saludosSistema de Monitoreo de Presin de Neumticos Restablecer Requisitos previos: El encendido [Seleccionar] [03 - Freno Electronics] [Configuracin bsica - 04] Grupo 042 [Ver!] Active el ajuste bsico. [ON / OFF / Siguiente] [Listo, Regresar] [Finalizar Emisin, Regresar - 06] La presin de los neumticos de seguimiento de la lmpara (K220) debe parpadear. Ahora comprobamos si la presin de los neumticos y corregir si es necesario. Pulse y mantenga oprimido el botn de Monitoreo de Presin de Neumticos (E492) y el A SR / ESP botn (E256) durante 2 segundos. Un tono corto debe sonar despus de presionar o explotacin de estos botones durante 2 segundos y el parpadeo debe cambiar a una permanente encendida la lmpara de Mo nitoreo de Presin de Llantas (K220). El reajuste se hace ahora, y tan pronto como se deje ir los botones de la Presin de Neumticos de la lmpara (K220) debe apagarse. ----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------Circulando por carretera de montaa coj un bache un poco fuerte. 100 kms ms adelante, se me quedo enganchado el manoslibres del coche y para desen gancharlo (lo utilizo adems de como manoslibres, para escuchar msica a travs de el) , no se me ocurri otra cosa que quitar el contacto del coche y volver a conectarl o en marcha, en autopista, en recto y sin coches cerca.

Desde entonces, se me ha encendido el testigo de presin de neumticos (luz fija) y no hay manera de quitarlo. He revisado la presin mil veces, he pulsado el botn set, he tratado de deshinchar las ruedas, rodar unos metros y volverlas a hinchar, he intentado hasta borrarlo con el vagcom y no hay forma. Las ruedas tenan menos de 5.000 kms cuando pas esto (ahora tendrn unos 15.000) y no deban estar muy bien equilibradas, porque el coche vibra cuando alcanzas 135 kms /h (por supuesto, en circuito). A alguien le ha pasado algo parecido? Como puedo solucionarlo? ---------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------Hola a todos! Por fin me he atrevido a conectarle el vagcom al coche. Este es el mensaje que me sale sobre el problema que tengo con la presin de los n eumaticos: Address 03: ABS Brakes Labels: 1K0-907-379-MK70.lbl Part No: 1K0 907 379 P Component: ASR FRONT MK70 0105 Coding: 0000641 Shop #: WSC 06441 785 00200 VCID: 3F8947CF17ED 1 Fault Found: 02214 - Tire Pressure Warning 000 - A alguien le dice algo este mensaje de error? -------------------------------------------------------------------------------------------------Esta es la solucin (gracias a papapitufo de solovag): - Comprueba lo primero la presin de los neumticos y deja la correcta. - Conecta encendido y con vagcom selecciona 03 - Brake Electronics, - Entra en 04 - Basic Settings, escribe manualmente en group 042 y pulsa Go! - Te tiene que aparecer un mensaje como Activate the Basic Setting, ON/OFF/Next. - Pulsa en Done, Go Back y despues selecciona 06-Close Controller, Go Back. Hecho esto tiene que pasar esto: - El testigo de presin de neumticos (k220) tiene que estar intermitente. - Presiona durante dos segundos el botn de reseteo SET de presin de neumticos Y a l a vez el boton de desconexin del ASR/ESP. (debes pulsar los dos al mismo tiempo). - Al cabo de esos dos segundos de pulsar los dos botones te sonar un pequeo pito y la lampara de control de presin pasar de intermitente a fija. - En ese momento, podrs soltar los botones y la luz deber apagarse. - Por si acaso, comprueba y borra las averias del sistema de abs/esp (03)." Lo que ya no se si esto ha solucionado el problema, o solo ha anulado la comprob acin de la presin de los neumticos...