Pergunta

Silvio Albuquerque perguntado em janeiro 15, 2011
Como solucionar este problema? "O gateway padrão nao está disponivel"

A internet se conecta normalmente, mas apos algum uso (acho q quando força um pouco a conexão entrando em
vários sites ao mesmo tempo), a internet cai, entao eu vou no icone de resoluçao de problemas e quando termina o
diagnostico aparece esta mensagem "O gateway padrão nao está disponivel"com o problema solucionado, sempre
consegue solucionar o problema mas já ta ficando chato toda vez acontecer isso.

Bruno Nunes Barbosa respondida em janeiro 30, 2011
O problema só ocorre no seu computador ? ou em outros computadores de mesma rede também ocorre ?
Caso seja só com o seu micro, siga o passo a passo abaixo:

Desabilite o anti-vírus e verifique se o problema persiste.

Clique em Iniciar \ Todos os Programas \ Acessórios \ botão direito em Prompt de Comando, " Executar como
administrador "
Digite os comandos abaixo,um por um, e tecle enter:

IPCONFIG /RELEASE
IPCONFIG /FLUSHDNS
IPCONFIG /REGISTERDNS
NBTSTAT -RR
NETSH INT IP RESET C:\RESET.LOG
NETSH INT IP RESET ALL
NETSH WINSOCK RESET
NETSH FIREWALL RESET
netsh winhttp reset proxy

Feche a tela e reinicie a máquina.

Teste e poste o resultado.

( Outra opção é configurar o IP Fixo nos computadores de sua rede )

Atenciosamente,
Bruno Nunes.

Responder
Responder com citação Relatar abusoRelatar conteúdo inapropriado
Todas as respostas (34)
kyrla
Considerou isso útil
Eu também
2
kyrla respondido em fevereiro 11, 2011Visualizar histórico de postagens
Fechar
Responder Em resposta à postagem de Bruno Nunes Barbosa em janeiro 30, 2011
está acontecendo isso comigo também..
eu tenho um roteador que funciona normalmente, mas estraguei a antena dele e precisei comprar outro pq o sinal
ficou muito ruim! comprei um d-link (o básico) acho que é 524 o número.. assim que pluguei o cabo de rede nele,
não precisei configurar nada que a net já funcionou.. entretanto com o passar do tempo começou a acontecer isso
de ficar caindo.. mexi na configuração do roteador e não adiantou nada..
de tanto cair, tenho que usar o estragado, queria saber como resolver isso.. o meu sistema operacional é o win 7..
Responder
Responder com citação Relatar abusoRelatar conteúdo inapropriado
jucapricho
Considerou isso útil
Eu também
2
jucapricho respondido em julho 16, 2011Visualizar histórico de postagens
Fechar
Responder Em resposta à postagem de Bruno Nunes Barbosa em janeiro 30, 2011
Bruno fiz do jeito que pediu, mas o problema persiste ... a internet continua caindo...
Responder
Responder com citação Relatar abusoRelatar conteúdo inapropriado
germano______
Considerou isso útil
Eu também
1
germano______ respondido em dezembro 11, 2011Visualizar histórico de postagens
Fechar
Responder Em resposta à postagem de Bruno Nunes Barbosa em janeiro 30, 2011
nooo cara valeu, fiz o que vc falo e deu certo! valeu mesmo
Responder
Responder com citação Relatar abusoRelatar conteúdo inapropriado
IgorAleixo
Considerou isso útil
Eu também
0
IgorAleixo respondido em fevereiro 15, 2012Visualizar histórico de postagens
Fechar
Muito Bom, Obrigado Mesmo eu queria postar umas fotos minhas no face e aparecia este erro fiz o lance com
prompt de comando deu certinho, mais uma vez obrigado
Responder
Responder com citação Relatar abusoRelatar conteúdo inapropriado
MaurícioDamé
Considerou isso útil
Eu também
0
MaurícioDamé respondido em março 13, 2012Visualizar histórico de postagens
Fechar
Responder Em resposta à postagem de Bruno Nunes Barbosa em janeiro 30, 2011
Fiz tudo o que foi indicado, mas a bandeirinha amarela continua a aparecer encima do sinal de wifi. Alguém pode
me ajudar????
Responder
Responder com citação Relatar abusoRelatar conteúdo inapropriado
DJ Kabal 'FaeelLopees
Considerou isso útil
Eu também
0
DJ Kabal 'FaeelLopees respondido em março 13, 2012Visualizar histórico de postagens
Fechar
Responder Em resposta à postagem de Bruno Nunes Barbosa em janeiro 30, 2011
mano obrigado ate agora ta funfando mas se nao pegar eu aviso e vc me diz oq fazer ok abraços .
Responder
Responder com citação Relatar abusoRelatar conteúdo inapropriado
Påtøma¢hð®.
Considerou isso útil
Eu também
0
Påtøma¢hð®. respondido em março 18, 2012Visualizar histórico de postagens
Fechar
Muito tenho visto reclamarem deste problema com o WIN7 e roteadores Wireless.


Vai aí a solução...


Vá em executar e digite REGEDIT
Localize o caminho abaixo:
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\services\Tcpip\Parameters\Interfaces\
Dentro das chaves do local acima click com o direito do mouse e selecione
Novo --> Valor DWORK ( 32 bits )
Depois renomeie assim ---> DhcpConnEnableBcastFlagToggle ( copie e cole )
Por fim altere o valor para - 1
Fazendo isso dentro das pastas, acaba-se o problema gateway padrão não está disponível.

Påtøma¢hð®
Responder
Responder com citação Relatar abusoRelatar conteúdo inapropriado
Graci CA
Considerou isso útil
Eu também
0
Graci CA respondido em março 22, 2012Visualizar histórico de postagens
Fechar
Responder Em resposta à postagem de Påtøma¢hð®. em março 18, 2012
Eu já fiz todas essas coisas que você recomendou e continua caindo minha conexão e dando a mesma mensagem do
GATEWAY padrão não está disponível.
Mas,é a primeira vez que acontece isso,nunca tinha dado esse problema ou mensagem,e dificilmente cai minha
canexão.
Me ajudemmmmmmm!!!!!!
Responder
Responder com citação Relatar abusoRelatar conteúdo inapropriado
Påtøma¢hð®.
Considerou isso útil
Eu também
0
Påtøma¢hð®. respondido em março 22, 2012Visualizar histórico de postagens
Fechar
Responder Em resposta à postagem de Graci CA em março 22, 2012
Olá Graci CA !
Se vc já seguiu todos estes procedimentos acima e se vc tiver conexão a cabo, pode entrar em contato com a
operadora e solicitar a TROCA DO CABLE MODEM E DO CMTS.
Vou te explicar:
A clonogem de modem a cabo é um fato que tem ocorrido muito. Ao menos a operadora Net Virtua vem
combatendo essa prática ilícita blindando suas redes contra os pescadores SNMP e Fastcerts. Seu modem entra em
conflito com os outros uma vez clonado, pois estando no mesmo NOD não há como sincronizar os dois ao mesmo
tempo. Conflito de DHCP fazendo que o modem perca o sincronismo. Ou seja... Seu modem cai quando o clone
busca sincrinizo e obter um endereço de IP válido. E vice e versa. Quando o seu sincroniza, derruba o modem
clonado. Eu tive este problema a cerca de 1 ano e solicitei a troca do modem e CMTS depois de me certificar que o
problema não era em minha rede e tão pouco nos PCs. Verifique tambem se os divisores de frequência estão em
bom estado e dentro das especificações exigidas para a rede. Geralmente eles são de 500 a 1000 MHZ. Os
comprados em casas convencionais vão apenas até 900 MHZ.
A marca utilizada pelas operadoras é o da HOLAND de até 1000 MHZ e até 2 saídas somente pois a cada divisão de
sinal há perda e interferências. Telefones sem fio tambem podem interferir mas não é o caso do gateway padrão não
está disponível. Se vc já observou tudo isso e não teve sucesso, pode solicitar a troca do modem sem ônus. Eles são
obrigados a trocar o cable modem.
Se vc usa conexão ADSL, com certeza está relacionado ao Windows, ao driver, cabo de rede ou então o adaptador de
rede. No meu caso recente, fiz as modificações acima e resolví o problema pois no outro pc da rede não estava
dando problema. Muitos condenam os roteadores mas a verdade é que eles não tem nada a haver com isso. Se vc
quizer detalhar mais sobre o que vc já fez, quantos PCs na rede e quais deles, qual windows e tipo de conexão, fica
mais fácil diagnosticar e encontrar a causa. Vc disse que nunca tinha dado este problema e que começou
recentemente. Informe se vc trocou de Windows ou qualquer informação sobre alterações. O meu começou depois
que passei a usar o Win 7. E solucionei conforme disse anteriormente. Caso queira, pode me adicionar no MSN
deixando mensagem no meu perfil para trocarmos informações. Ou então por este meio mesmo. Aguardo retorno.
Pato