You are on page 1of 3

CUESTIONARIO DE INTRODUCCIN A MICROSOFT EXCEL

1) Cuntos tipos de bordes existen?


11 tipos
2) Qu accin realizan el comando cambiar horizontalmente?
Cambia horizontalmente el texto
3) cmo puedo personalizar las orientaciones de una celda?
En inicio combinar y centrar con la herramienta direccin
4) Qu tipo de dato podemos validar en una celda?

Los tipos de datos que se pueden validar son:


Nmeros
Fechas y horas
Longitud
Lista desplegable de valores
5) Cul es la funcin de los mensajes?

DE ACUERDO A LA IMAGEN, QUE ES


REFLEJO DE EXCEL, LOS DATOS QUE
SE PUEDEN VALIDAR EN UNA
CELDA, SON:
IGUAL A
ENTRE
NO EST ENTRE
NO IGUAL A
MAYOR QUE
MENOR QUE
MAYOR O IGUAL QUE
MENOR O IGUAL QUE

Se pueden mostrar dos mensajes diferentes:


uno que aparece antes de que el usuario
introduzca los datos estando posicionados en
dicha celda y otro que aparece despus de
que el usuario intente introducir los datos que
no
cumplen
los
requisitos.
En la primera ventana, mensaje de entrada, ponemos un ttulo, y ms abajo una
descripcin de cmo proceder.
En la pestaa de mensaje de error podemos elegir entre tres estilos: grave,
advertencia e informacin.
6) Como funciona una referencia absoluta
Una referencia es absoluta cuando Excel no la puede ajustar para adaptarse a la
frmula conforme cambia de fila o de columna. Las referencias absolutas permanecen
constantes sin importar a dnde se copie la frmula y se definen utilizando el smbolo
$.
7) Qu combinacin de teclas ejecuta la ventana de formato de celdas?

CTRL+1

Muestra el cuadro de dilogo Formato de celdas.

8) Cuntas categoras tiene la ficha de nmero?

SON 12.
9) Qu tipo de regla utiliza el clculo de un porcentaje?
Cmo administra Excel los porcentajes
Si aplica formato de porcentaje a nmeros existentes en un libro, Excel multiplica
dichos nmeros por 100 para convertirlos a porcentajes. Por ejemplo, si una celda
contiene el nmero 10, Excel multiplica dicho nmero por 100, lo que significa que se
ver 1000,00% despus de aplicar el formato de porcentaje. Es posible que esto no
sea lo que esperaba. Para mostrar porcentajes de forma exacta, antes de aplicar el
formato de porcentaje a un nmero, asegrese de que este se ha calculado como
porcentaje y que se muestra con formato decimal. Los porcentajes se calculan usando
la ecuacin cantidad/total = porcentaje. Por ejemplo, si una celda contiene la
frmula =10/100, el resultado de dicho clculo es 0,1. Si despus aplica formato de
porcentaje a 0,1, el nmero se mostrar correctamente como 10%. Para ms
informacin sobre el clculo de porcentajes.
10)
Cul es la diferencia entre la funcin ahora y hoy?
La nica diferencia entre las funciones HOY y AHORA es que la primera obtiene solo
la fecha actual, y la funcin AHORA muestra la fecha y hora actual. Ambas funciones
carecen de argumentos y se actualizan cada vez que abre el libro. Use las expresiones
=HOY () o =AHORA ().
11)Cmo convierto el da de semanas en letras?
Dar formato a las celdas para mostrar la fecha como da de la semana
Seleccione las celdas que contengan las fechas que desea mostrar cmo das de la
semana.

En la ficha Inicio, en el grupo Nmero, haga clic en la flecha, en Ms formatos de


nmero y, a continuacin, en la ficha Nmero.
En Categora, haga clic en Personalizada y, en el cuadro Tipo, escriba dddd para
mostrar el nombre completo del da de la semana (lunes, martes, etc.), o ddd para
mostrar las abreviaturas de los nombres (lun, mar, mi, etc.).
Convertir las fechas al texto del da de la semana
Utilice la funcin TEXTO.

Ejemplo

Cree una hoja de clculo o un libro en blanco.


Seleccione el ejemplo en el tema de Ayuda.
NOTA No seleccione los encabezados de columna o de fila.

Seleccionar un ejemplo de la Ayuda


Presione CTRL+C.
En la hoja de clculo, seleccione la celda A1 y presione CTRL+V.
Para cambiar entre ver los resultados y ver las frmulas que devuelven los resultados,
presione CTRL+` (acento grave), o en el grupo Auditora de frmulas de la
ficha Frmulas, haga clic en el botn Mostrar frmulas.
1
2
3

A
Fecha
19-Feb-2007
3-Ene-2008
Frmula
=TEXTO(A2;
"dddd")
=TEXTO(A3;
"ddd")

Descripcin (resultado)
Calcula el da de la semana de esa fecha y
devuelve el nombre completo del da de la
semana (lunes)
Calcula el da de la semana para la fecha y
devuelve el nombre abreviado del da de la
semana (jue)

12)
Cules son las funciones de ahora?
Devuelve el nmero de serie de la fecha y hora actuales.
Es til cuando se requiere mostrar la fecha y hora actuales en una hoja de clculo o
calcular un valor basndose en la fecha y hora actuales.
La sintaxis de esta funcin es la siguiente:
AHORA()