You are on page 1of 7

Sistema de

Gestin de la
Calidad

Servicio Nacional de Aprendizaje SENA

Fecha:
Diciembre de 2015

CENTRO DE LA INDUSTRIA, LA EMPRESA Y LOS SERVICIOS

Versin: 1.0

PROGRAMA DE ARTICULACION CON LA EDUCACION MEDIA

Pgina 1 de 7

BANCO DE PREGUNTAS OFIMATICA WORD, EXCEL, POWER POINT


TECNICO EN SISTEMAS
1. Word: Cmo sabemos el nombre del documento
que tenemos abierto?
a) Mirndolo desde el Explorador de Windows.
b) Si no lo hemos guardado, no podemos saberlo.
c) Leyndolo en la barra de ttulo.
d) Leyndolo en la barra de estado.
2. Word: El nombre del archivo...
a) Debe guardar la siguiente
estructura: Documento1, Documento2...
b) Debe ser el nombre del autor del documento.
c) Puede ser cualquier texto que elijas.
Normalmente representa el contenido.
d) Es opcional, un archivo no necesita tener nombre
necesariamente.
3. Word: El punto de insercin es...
a) La forma que toma el cursor cuando estamos en la
zona editable.
b) La forma que toma el cursor cuando estamos en la
cinta de opciones.
c) El icono que representa la posicin en que se
introducir el texto que se teclee.
d) Todas las opciones son ciertas.
4. Word: La tecla INTRO se utiliza para...
a) Introducir texto.
b) Introducir tablas.
c) Introducir imgenes.
d) Hacer un retorno de carro
5. Word: La tecla RETROCESO se utiliza para...
a) Mover el punto de insercin hacia atrs, es decir,
desplazarnos por el texto.
b) Pasar a la pgina anterior.
c) Mover el cursor hacia la izquierda.
d) Borrar la letra situada a la izquierda del punto de
insercin.
6. Word: La tecla SUPR (suprimir) se utiliza para...
a) Borrar la letra situada a la derecha del punto de
insercin
b) Suprimir una hoja.
c) Suprimir un documento abierto.
d) Todas las respuestas son falsas.
7. Word:Qu hace la opcin Cerrar de la pestaa
Archivo?
a) Cierra Word.
b) Cerrar te permite cerrar el documento que tienes
abierto.

c) Cerrar slo te permite cerrar Word si no hay ningn


documento abierto.
d) Todas las respuestas son ciertas.
8. Word: Al Guardar un documento deberemos tener
en cuenta...
a) El nombre que le vamos a dar, para encontrarlo
posteriormente.
b) La carpeta en que lo vamos a guardar, para
encontrarlo posteriormente.
c) El tipo en que se guarda, que deber ser de tipo
Word para poder editarlo posteriormente con el mismo
programa.
d) Todas las respuestas son ciertas.
9. Word: Podemos guardar con las teclas...
a) CTRL+S.
b) CTRL+G.
c) ALT+F4.
d) ALT+G.
10. Word: La barra de acceso rpido se caracteriza
por...
a) Disponer de atajos de teclado para ejecutar sus
comandos.
b) Ser la nica barra personalizable de Word,
permitindonos cambiar sus botones.
c) Disponer de unos pocos botones de uso frecuente.
d) Variar en funcin de la versin de Windows del
equipo.
11. Word: Las barras de desplazamiento sirven para...
a) Desplazar el punto de insercin.
b) Desplazar el documento y ver el contenido que no
cabe en la ventana.
c) Desplazar la ventana de Word con respecto a la
pantalla.
d) Desplazar la ventana de Word con respecto a otras
ventanas abiertas.
12. Word: La herramienta Zoom nos permite...
a) Cambiar el tamao del texto, es decir, la fuente del
documento.
b) Cambiar el tamao de la hoja para la impresin.
c) Cambiar el tamao de una imagen del documento.
d) Ver ms grande o ms pequeo el documento
(acercar/alejar) sin cambiar realmente su tamao.

Elaborado por: Ing Edison Morales Lizarazo Instructor Asesor SENA

Sistema de
Gestin de la
Calidad

Servicio Nacional de Aprendizaje SENA

Fecha:
Diciembre de 2015

CENTRO DE LA INDUSTRIA, LA EMPRESA Y LOS SERVICIOS

Versin: 1.0

PROGRAMA DE ARTICULACION CON LA EDUCACION MEDIA

Pgina 2 de 7

13. Word: La cinta de opciones...


a) Es la que contiene todas las herramientas y
acciones que se pueden realizar en Word.
b) Se puede ocultar o mostrar, segn nos convenga.
c) Contiene opciones que son accesibles desde el
teclado, sin necesidad de utilizar el ratn.
d) Todas las respuestas son ciertas.
14. Word:Cmo nos desplazamos por los distintos
elementos y pginas del documento?
a) Utilizando el teclado. Existen distintas
combinaciones de teclas (CTRL+tecla) que permiten el
desplazamiento.
b) Utilizando las barras de desplazamiento.
c) Utilizando el panel de navegacin.
d) Todas las respuestas son ciertas.
15. Word:Cmo seleccionamos texto de un
documento?
a) Utilizando el teclado. Existen distintas
combinaciones de teclas (CTRL+tecla) que permiten el
desplazamiento.
b) Arrastrando el ratn de principio a fin del rango a
seleccionar.
c) Haciendo clic o doble clic sobre el elemento a
seleccionar.
d) Todas las respuestas son ciertas
16. Word:Qu tecla debemos pulsar para borrar texto?
a) RETROCESO. Es la tecla que normalmente est
sobre la tecla INTRO.
b) SUPR.
c) A y B son ciertas.
d) A y B son falsas.
17. Word:Para qu sirve la combinacin de teclas
CTRL+Z?
a) Para deshacer la ltima accin realizada.
b) Para rehacer la ltima accin deshecha.
c) Para ir al final del documento.
d) Todas las respuestas son falsas.
18. Word:Para qu sirve pulsar la tecla F12?
a) Para cambiar a la vista Pantalla completa.
b) Para mostrar el cuadro de dilogo Guardar como.
c) Para mostrar el cuadro de dilogo Abrir.
d) Todas las respuestas son falsas.
19. Word:Se puede borrar un documento o carpeta
desde los cuadros de dilogo Abrir o Guardar?
a) Los archivos s, pero las carpetas no.
b) Las carpetas s, pero los archivos no.
c) No se puede borrar nada.
d) Se pueden borrar, s.

20. Word: Si pulsamos el icono guardar Guardar se


abrir el cuadro de dilogo Guardar como.
a) S, siempre.
b) S, pero slo si el documento an no ha sido
guardado antes.
c) No, simplemente se guardar, pero sin abrir un
cuadro de dilogo.
d) El icono Guardar no sirve para guardar, para
guardar pulsamos CTRL+S.
21. Word: La fuente afecta...
a) A los dibujos.
b) A las autoformas.
c) Al texto.
d) Al color de fondo de pgina.
22. Word: La herramienta de resaltado de texto...
a) Subraya un texto con una lnea.
b) Aumenta el grosor de la fuente, es decir, da un
efecto de negrita al texto.
c) Dibuja un crculo alrededor de un texto.
d) Colorea el fondo de un texto, normalmente con
colores llamativos
23. Word: El formato de prrafo Justificado...
a) Alinea el texto a la derecha.
b) Alinea el texto a la izquierda.
c) Alinea el texto a derecha e izquierda.
d) Alinea el texto al centro.
24. Word: Las listas con vietas son...
a) Listados de elementos introducidos por un nmero.
b) Listados de elementos introducidos por un smbolo
o dibujo.
c) Listados de elementos dentro de bocadillos de
estilo cmic.
d) Ninguna respuesta es correcta.
25. Word: Las tabulaciones...
a) Sirven para crear una sangra al principio de cada
prrafo.
b) Sirven para crear una estructura de columnas.
c) A y B son ciertas.
d) A y B son falsas.
26. Word: Los mrgenes se definen en la pestaa...
a) Diseo de pgina.
b) Diseo de documento.
c) Diseo.
d) Configuracin de pgina.
27. Word:En qu pestaa encontramos las opciones
Encabezado y Pie de pgina?

Elaborado por: Ing Edison Morales Lizarazo Instructor Asesor SENA

Sistema de
Gestin de la
Calidad

Servicio Nacional de Aprendizaje SENA

Fecha:
Diciembre de 2015

CENTRO DE LA INDUSTRIA, LA EMPRESA Y LOS SERVICIOS

Versin: 1.0

PROGRAMA DE ARTICULACION CON LA EDUCACION MEDIA

Pgina 3 de 7

a) Diseo de pgina.
b) Vista.
c) Insertar.
d) Inicio.

b) Que se ha anclado a una posicin fija determinada


y no se puede mover.
c) Que se ha creado a partir de datos en forma de
texto.
d) Que se ha creado dentro de otra tabla.

28. Word:Cmo evitamos que la portada tenga


encabezado y pie?
a) Seleccionndolos de la primera pgina y pulsando
SUPR.
b) No es necesario hacer nada, las portadas nunca
los llevan.
c) Asegurndonos de marcar la opcin Primera
pgina diferente en la pestaa de Diseo de las
Herramientas de encabezado y pie de pgina.
d) No se puede evitar, lo mejor es imprimir la portada
antes de aplicar el encabezado y a continuacin
aplicarlo a todo el documento e imprimir a partir de la
segunda pgina.
29. Word:Qu combinacin de teclas lanza la
impresin del documento?
a) CTRL+I.
b) CTRL+P.
c) MAYS+I.
d) ALT+P.
30. Word:En qu vista podemos modificar los
mrgenes del documento?
a) Diseo de pgina.
b) Diseo de impresin.
c) Diseo web.
d) Presentacin.
31. Word:La herramienta Dibujar tabla sirve para:
a) Crear tablas dibujando a mano alzada, de forma
que podamos crear tablas de cualquier forma: redonda,
cuadrada, triangular...
b) Crear y retocar tablas dibujando sus bordes como
lneas rectas.
c) A y B son ciertas.
d) A y B son falsas.
32. Word:Podemos convertir texto a tablas?
a) S, siempre y cuando el texto est bien
estructurado dar buen resultado.
b) S, cualquier texto nos dar buen resultado, gracias
a las mejoras incluidas en Word 2013.
c) S, siempre que el texto est con estilos.
d) No.
33. Word: Qu significa que una tabla est anidada?
a) Que se ha utilizado la herramienta Combinar en
una o ms de una de sus celdas.

34. Word: En qu pestaa se encuentran los botones


necesarios para incorporar imgenes al documento?
a) Inicio.
b) Datos.
c) Archivo.
d) Insertar.
35. Word: Para qu sirve combinar correspondencia?
a) Para responder automticamente a los correos
electrnicos que nos llegan, en funcin de su contenido.
b) Para crear mensajes personalizados a partir de un
texto fijo y los datos almacenados de distintas personas.
c) A y B son ciertas.
d) A y B son falsas.
36. Word: De dnde sacamos los datos de origen a
combinar con el documento en Combinar
Correspondencia?
a) De una tabla de datos de Word.
b) De un archivo externo como un libro Excel, una
base Access o la lista de contactos de Outlook, etc.
c) A y B son ciertas.
d) A y B son falsas.
37. Word: Para qu sirve la opcin Insertar campo
combinado en Combinar Correspondencia?
a) Para incorporar un desplegable al documento.
b) Para incorporar una lista de opciones al
documento.
c) Para incorporar un dato del origen como el nombre
o la direccin al documento.
d) Todas las respuestas son ciertas.
38. Word: Por qu es tan importante la plantilla
Normal.dot?
a) Porque es la nica que cumple los estndares para
poderse ver en cualquier versin de Word.
b) Porque es la base para crear otras plantillas.
c) Porque los nuevos documentos en blanco se basan
en ella.
d) Todas las respuestas son falsas.

39. Excel: La barra de frmulas:


a) Contiene botones con las frmulas que ms se
utilizan, como la autosuma.

Elaborado por: Ing Edison Morales Lizarazo Instructor Asesor SENA

Sistema de
Gestin de la
Calidad

Servicio Nacional de Aprendizaje SENA

Fecha:
Diciembre de 2015

CENTRO DE LA INDUSTRIA, LA EMPRESA Y LOS SERVICIOS

Versin: 1.0

PROGRAMA DE ARTICULACION CON LA EDUCACION MEDIA

Pgina 4 de 7

b) Contiene una lista de las ltimas frmulas que se


han utilizado.
c) Contiene nicamente una lista de todas las
frmulas disponibles en Excel.
d) Muestra el contenido de la celda activa. Si sta es
una frmula, se mostrar la misma, y no el valor que
est representando.
40. Excel, en definitiva, est pensado para:
a) Introducir datos y realizar operaciones matemticas
con ellos. Es un conjunto de hojas de clculo.
b) Crear grficos en funcin de ciertos datos.
c) Crear presentaciones vistosas para exposiciones y
conferencias.
d) Almacenar datos, se trata de una base de datos, en
realidad.
41. Excel: Una frmula es una operacin que deber
realizar Excel y que siempre empieza por el signo =.
a) Verdadero.
b) Falso.
42. Excel: Si queremos modificar el contenido de una
celda seleccionada...
a) Pulsamos F2.
b) Hacemos clic directamente en la barra de frmulas.
c) A y B son opciones vlidas.
d) A y B no son opciones vlidas.
43. Excel: De las siguientes frmulas, cul es
correcta?.
a) 10+25
b) =A1:10
c) =A1+D4
d) Todas son correctas.
44. Excel: Si estamos modificando el contenido de una
celda y pulsamos la tecla ESC...
a) Se borrar lo que haba escrito en la celda
b) Saldremos de Excel.
c) Cerraremos el documento.
d) Aparecer en la celda el valor que haba antes de
modificarlo.
45. Excel: La opcin Guardar como nos permite...
a) Guardar una copia de un documento existente, con
otro nombre y/o en otra carpeta.
b) Guardar un documento que an no habamos
guardado, aunque en este caso el botn Guardar hara
la misma funcin.
c) A y B son ciertas.
d) A y B son falsas.
46. Excel: Slo se pueden seleccionar celdas si estn
contiguas.

a) Verdadero.
b) Falso.
47. Excel: La validacin de datos:
a) Comprueba la ortografa.
b) Comprueba que los enlaces y referencias sean
correctos. Por ejemplo, si hay un enlace a una pgina
web, comprueba que sta siga existiendo.
c) Comprueba que los datos sigan las restricciones
que establezcamos y muestran mensajes de error o
advertencia si no los cumplen.
d) Todas las respuestas son ciertas.
48. Excel: Podemos ordenar los datos en funcin de uno
o ms criterios diferentes.
a) No, slo podemos ordenarlos en funcin de un
criterio (o columna).
b) No, los datos en Excel no se pueden ordenar, a
menos que estn dentro de una tabla.
c) S, podemos establecer una jerarqua de
ordenacin en las filas que tienen datos en varias
columnas.
d) Todas las respuestas son falsas.
49. Excel: Para buscar un valor en nuestro libro,
podemos utilizar la combinacin de teclas:
a) CTRL+B.
b) CTRL+F.
c) CTRL+W.
d) CTRL+F1.
50. Excel: Si hacemos clic sobre el botn Autosuma
de la Cinta de opciones...
a) Accederemos directamente al cuadro de dilogo
Insertar funcin.
b) Insertamos una funcin de suma en la celda activa.
c) A y B son ciertas.
d) A y B son falsas.
51. Excel: De las siguientes frmulas, cul NO es
correcta?
a) =SUMA(A1:F5)
b) =B23/SUMA(A1:B5)
c) =MAXIMO(A1:D5)
d) =PROMEDIO(A1:B5;D1:E5)
52. Excel: Si queremos sumar el rango desde la celda
A1 hasta B3 la funcin correcta ser:
a) =SUMA(A1:B3)
b) = A1+B3
c) =SUMA(A1;B3)
d) Ninguna es correcta
53. Excel: Si queremos restar B1 de A1 la operacin
correcta ser:

Elaborado por: Ing Edison Morales Lizarazo Instructor Asesor SENA

Sistema de
Gestin de la
Calidad

Servicio Nacional de Aprendizaje SENA

Fecha:
Diciembre de 2015

CENTRO DE LA INDUSTRIA, LA EMPRESA Y LOS SERVICIOS

Versin: 1.0

PROGRAMA DE ARTICULACION CON LA EDUCACION MEDIA

Pgina 5 de 7

a) =RESTA(A1:B1)
b) = - (A1:B1)
c) =(A1-B1)
d) Todas son ciertas.
54. Excel: La Funcin SI()
a) Permite evaluar una sentencia o condicin: Si se
cumple una condicin realiza una accin y si no realiza
otra.
b) Devuelve los valores de las celdas cuyas
operaciones lgicas tienen como resultado Verdadero.
c) A y B son ciertas.
d) A y B son falsas.
55. Excel: Con el formato condicional, podramos
indicar que las celdas con valores entre 1 y 5 tengan un
fondo rojo?
a) No, slo podremos indicar el color del texto.
Podramos marcar con rojo la cifra.
b) No, ya que slo podemos elegir entre las
condiciones disponibles y el rango de 1 a 5 no es una de
ellas.
c) S.
d) Todas son falsas.
56. Excel: Un grfico es:
a) Un dibujo o fotografa, que se puede insertar en la
hoja Excel.
b) Una representacin grfica de los datos.
c) A y B son ciertas.
d) A y B son falsas.
57. Excel:Cul de los siguientes NO es un tipo de
grfico?
a) Columnas.
b) Barras.
c) rea.
d) Ganancias y prdidas.
58. Excel: Una serie es:
a) El conjunto de valores que se representan en el eje
vertical.
b) El conjunto de categoras que se representan en el
eje horizontal.
c) Un tipo de representacin grfica.
d) Todas son falsas.
59. Excel: Qu opciones tiene Excel para filtrar datos.
a) El Autofiltro y el filtro profesional.
b) El Autofiltro y el filtro especial.
c) El Autofiltro y el filtro avanzado.
d) Excel no dispone de filtros.

a) Automatizar tareas, de forma que con slo pulsar


un botn se ejecuten varias acciones.
b) Automatizar tareas, de forma que con slo pulsar
un botn se ejecuta una nica accin.
c) Automatizar tareas, siempre y cuando sean de
formato.
d) Automatizar tareas, siempre y cuando sean para
modificar los valores de los datos.
Tabla para preguntas siguientes:

61. Excel: Para calcular el Total de Azcar la frmula


correcta ser:
a) =A2*C2
b) =B2*C2
c) =B2+C2
d) =B2^C2
62. Excel: Para calcular el Subtotal la formula correcta
ser:
a) =SUMA(D2:D4)
b) =SUMA(D2;D4)
c) =SUMA(D2+D4)
d) =SUBTOTAL(D2:D4)
63. Excel: Para calcular el IVA (16%) del Subtotal la
formula correcta ser:
a) =SUBTOTAL*16%
b) =IVA(D5)
c) =D5*16%
d) =PORCENTAJE(D5;16%)
64. Excel: Para calcular el Total de la celda D7 la
formula correcta ser:
a) = +(D5;D6)
b) =SUMA(D5*D6)
c) = TOTAL(D5:D6)
d) =D5+D6
Tabla para las preguntas siguientes:

60. Excel: Las macros sirven para:


Elaborado por: Ing Edison Morales Lizarazo Instructor Asesor SENA

Sistema de
Gestin de la
Calidad

Servicio Nacional de Aprendizaje SENA

Fecha:
Diciembre de 2015

CENTRO DE LA INDUSTRIA, LA EMPRESA Y LOS SERVICIOS

Versin: 1.0

PROGRAMA DE ARTICULACION CON LA EDUCACION MEDIA

Pgina 6 de 7

b) =SI(B3<B5;A5;A3)
c) =SI(B5<B3;A5;A3)
d) =MIN(EDAD;B3;B5)
71. Excel: Para calcular el PESO TOTAL de todas las
personas de la tabla la formula correcta ser:
a) = C2+C3+C4+C5
b) = SUMA(C2+C5)
c) = SUMA(C2;C5)
d) = TOTAL(C2:C5)
65. Excel: El ndice de Masa Corporal (IMC) se calcula
as: IMC= Peso/Estatura2. Para calcular el IMC de
Claudia la Formula correcta ser:
a) =(C5/D5)^2
b) =C5/D5)*D5
c) =C5/D5^2
d) =C5*D5^2
66. Excel: Para calcular el promedio de Edad la formula
correcta ser:
a) =PROMEDIO(B2:B5)
b) =PROMEDIO(B2;B5)
c) =PROMEDIO(B2+B5)
d) =PROMEDIO(EDAD)
67. Excel: Para calcular el Mximo Peso la frmula
correcta ser:
a) =MAXIMO(C2:C5)
b) =MAX(C2:C5)
c) =MAX(C2+C5)
d) =MAX(C2;C6)
68. Excel: Para calcular la Mnima Estatura la frmula
correcta ser:
a) =MINIMO(D2:D5)
b) =MIN(D2-D5)
c) =MIN(D1:D6)
d) =MIN(D2:D5)
69. Excel: Para saber quin es MAS ALTO entre Pedro y
Maria la funcin correcta ser:
a) =SI(D2>D4;PEDRO;MARIA)
b) =SI(D2<D4;A2;A4)
c) =SI(D2>D4;A2;A4)
d) =MAX(D2;D4;PEDRO;MARIA)
70. Excel: Para saber quin tiene MENOR EDAD entre
Jose y Claudia, la funcin correcta ser:
a) =SI(B5<B3;PEDRO;MARIA)

Tabla para las preguntas siguientes:

72. Excel: Para calcular el Nuevo Salario con base en el


salario anterior y el porcentaje de aumento la frmula
correcta ser:
a) =B1+B2*B1
b) =B1*(B2+B1)
c) =SUMA(B1:B2)
d) =B1*B2+B1
73. PowerPoint: La barra que contiene la mayora de
herramientas de trabajo de PowerPoint es...
a) La barra de estado.
b) La barra de herramientas de acceso rpido.
c) El rea de trabajo y el rea de esquema.
d) La cinta de opciones.
74. PowerPoint:Qu diferencia Guardar de Guardar
como?
a) Se utiliza Guardar como la primera vez que se
guarda la presentacin, y Guardar el resto de veces.
b) Se utiliza Guardar la primera vez que se guarda la
presentacin, y Guardar como el resto de veces.
c) La primera vez que se guarda una presentacin
ambas opciones realizan la misma accin. Sin embargo,
si tratamos de guardar un archivo que ya haba sido
guardado anteriormente, Guardar actualizar su
contenido conservando las ltimas modificaciones y
Guardar como nos permitir guardar las modificaciones
como un archivo distinto.
d) Todas las respuestas son falsas.
75. PowerPoint: La vista presentacin nos permite ver
cmo se ejecuta la presentacin y apreciar las
animaciones.
a) Verdadero.
b) Falso.

Elaborado por: Ing Edison Morales Lizarazo Instructor Asesor SENA

Sistema de
Gestin de la
Calidad

Servicio Nacional de Aprendizaje SENA

Fecha:
Diciembre de 2015

CENTRO DE LA INDUSTRIA, LA EMPRESA Y LOS SERVICIOS

Versin: 1.0

PROGRAMA DE ARTICULACION CON LA EDUCACION MEDIA

Pgina 7 de 7

76. PowerPoint: Podemos mover de orden una


diapositiva de una presentacin arrastrndola hasta la
nueva posicin.
a) Verdadero.
b) Falso.
77. PowerPoint: Si hemos borrado un objeto no lo
podemos recuperar.
a) Verdadero.
b) Falso.
78. PowerPoint: Si tenemos dos objetos y queremos que
uno de los objetos aparezca detrs de otro, lo
seleccionamos y elegimos la opcin Enviar al fondo de
la pestaa Formato.
a) Verdadero.
b) Falso.

a) Verdadero.
b) Falso.
84. PowerPoint: La ficha Formato slo se muestra si hay
alguna imagen seleccionada.
a) Verdadero.
b) Falso
85. PowerPoint: Nosotros decidimos desde la ficha de
Reproduccin si un elemento multimedia se ejecuta al
hacer clic o automticamente.
a) Verdadero.
b) Falso.
86. PowerPoint: A una misma diapositiva slo le
podemos aplicar una transicin.
a) Verdadero.
b) Falso.

79. PowerPoint: Un tema es un conjunto de estilos ya


definidos, que dan homogeneidad a la presentacin.
a) Verdadero.
b) Falso.

87. PowerPoint: Las animaciones y las transiciones se


aplican desde la misma ficha.
a) Verdadero.
b) Falso.

80. PowerPoint: Para modificar el patrn de una


presentacin debemos visualizarla en vista Clasificador
de diapositivas.
a) Verdadero.
b) Falso.

88. PowerPoint: Puedo agregar un hipervnculo a un


video en Youtube desde una diapositiva.
a) Verdadero.
b) Falso.

81. PowerPoint: Slo podemos escribir en una


diapositiva si contiene un cuadro de texto.
a) Verdadero.
b) Falso.
82. PowerPoint: Las principales herramientas de formato
de texto se encuentran en las fichas Diseo y Formato.
a) Verdadero.
b) Falso.
83. PowerPoint: Cuando hablamos de insertar imgenes
hablamos exclusivamente de incluir fotografas
realizadas por una cmara digital.

89. PowerPoint:En qu ficha se encuentran las


opciones vistas en el tema para Crear, Guardar o Abrir
documentos?
a) En la ficha Inicio.
b) En la ficha Archivo.
c) En la ficha Vista.
d) En la ficha Complementos.
90. PowerPoint: La primera diapositiva que muestra
Power Point al crear una nueva presentacin es:
a) Titulo y objetos
b) Diapositiva de Titulo
c) En blanco
d) Dos objetos

Elaborado por: Ing Edison Morales Lizarazo Instructor Asesor SENA