You are on page 1of 2

Funcin buscarv (De izquierda a Derecha)

NIVEL
1
2
3
4
5
6
7

SALARIO
650.00
1,000.00
1,500.00
2,300.00
2,800.00
3,200.00
5,000.00

NIVEL
3
SALARIO
1,500.00 =BUSCARV(E5,$B$5:$C$11,2,0)

Funcin buscarv (De derecha a Izquierda)


SALARIO
650.00
1,000.00
1,500.00
2,300.00
2,800.00
3,200.00
5,000.00

NIVEL
1
2
3
4
5
6
7

NIVEL
3

SALARIO
1,500.00 =DESREF($B$16,COINCIDIR(E17,$C$17:$C

www.excelnegocios.com
Gustavo A. Sebastiani Cpeda

$5:$C$11,2,0)

COINCIDIR(E17,$C$17:$C$23,0),0)