Informática Aplicada

Laboratorio N° 05
Microsoft Excel Funciones Matemáticas y
Estadísticas
CODIGO
DEL CURSO:

Alumno: Rodríguez Larico Ever Jesús
Grupo: A
Criterio de Evaluación

Nota
Ciclo: I

Excelente
(4pts)

Bueno
(3pts)

Req.Mej.
(2pts)

Conoce y utiliza las funciones
matemáticas básicas
Conoce y utiliza las funciones estadísticas
unidimensionales.
Conoce y utiliza las funciones estadísticas
bidimensionales.
Investiga y aprende a usar nuevas
funciones
Se comunica de manera efectiva

INSTALACIONES ELECTROTÉCNICAS
PROGRAMA DE FORMACIÓN REGULAR

No acep.
(0pts)

Puntaje
Logrado

Máximos. 2. Procedimiento: 1.SI. 5 Microsoft Excel Funciones Matemáticas y Estadísticas Página 2 de 6 Objetivos: 1. No ingresar con bebidas ni comidas. Apagar los equipos y los monitores al culminar la sesión. Fundamento teórico: Metodología para el desarrollo de la tarea:  El desarrollo del laboratorio es individual. Investiga y aprende a usar nuevas funciones Equipos. usted deberá de utilizar las siguientes funciones: =MAX() =MIN() =PROMEDIO() =PROMEDIO. Microsoft Excel 2013 Seguridad: Colocar las mochilas en el gabinete al final del salón para evitar caídas en caso de sismo. Conoce y utiliza las funciones estadísticas bidimensionales. DD-106 Informática Aplicada – Lab. filtrar para . Programas y Recursos:   PC personal. Promedios  Abrir el Excel ‘Lab 05’ e ir a la hoja 1. 4. Conoce y utiliza las funciones matemáticas básicas Conoce y utiliza las funciones estadísticas unidimensionales.SI() =SUMA()=CONTARA()  Para obtener los datos estadísticos de cada columna (en el caso de PROMEDIO. 3. en ella se encuentra un cuadro de datos. Mínimos.Nro. Materiales.

FORMULA EXCEL = VAR() ii. FORMULA MATEMATICA  Verifique que la respuesta calculada coincida con la respuesta que brinda la función de excel. PROMEDIO O MEDIA: i. FORMULA MATEMATICA f. MEDIANA: i. FORMULA EXCEL = NO DISPONIBLE ii. MEDIA GEOMETRICA: i. d.Nro. para . y verifique los resultados. DESVIACIÓN ESTANDAR i. MODA : i. FÓRMULA MATEMÁTICA: b. FORMULA MATEMATICA = valor que se repite más veces (NO CALCULAR). FORMULA EXCEL = DESVEST() ii. FORMULA MATEMATICA: c. FORMULA MATEMATICA = valor que ocupa la posición central cuando las observaciones estar ordenadas (NO CALCULAR). FORMULA EXCEL =MEDIANA() ii.GEOM( ) ii. e. 5 Microsoft Excel Funciones Matemáticas y Estadísticas Página 3 de 6 valores mayores a 50).UNO() ii. FORMULA EXCEL =MEDIA. Medidas estadísticas unidimensionales: En la hoja2 calcular las siguientes medidas estadísticas (usando la formula y por operaciones aritméticas) para la cantidad de pares de zapatos: a. FORMULA EXCEL =MODA. COEFICIENTE DE VARIACION i. DD-106 Informática Aplicada – Lab. FORMULA EXCEL =PROMEDIO() ii. VARIANZA i. FORMULA MATEMATICA g.  Luego utilizar los datos de la SUMA y el CONTEO para calcular el PROMEDIO CALCULADO (suma/conteo). 2.

Medidas estadísticas bidimensionales y regresión lineal :  Dados los siguientes datos: Una fábrica de bebidas refrescantes observa que sus temperaturas (x) y las ventas (y) de la calle han sido. 5 Microsoft Excel Funciones Matemáticas y Estadísticas Página 4 de 6 algunas medidas será necesario que cree columnas adicionales que almacenen valores temporales que serán utilizados en otros cálculos. 3. x 5 7 1 0 9 1 1 y 1  5 1 2 1 6 2 0 2 3 2 7 1 9 1 9 6 4 1 6 2 0 2 4 2 7 2 9 2 2 2 0 1 4 9 Crearemos un conjunto de funciones en excel las cuales nos permitirán predecir la venta de bebidas según la temperatura. DD-106 Informática Aplicada – Lab. tal como muestra la siguiente imagen: .Nro. Para esto habrá la hoja3. Y las delcas C6 a N6 para almacenar el cuadrado de X. La ecuación de la regresión lineal viene dada por: Y = a + bX  Donde b=  = = COVARIANZA.’Y’)/VARA(‘X’) Usaremos la celdas C5 a N5 para almacenar el valor del producto de X y Y. y las celdas de la columna O para hallar la suma de las filas.M(‘X’.

C4:N4 )/VARA(C3:N3)   Después en la celda B10 almacenara el valor de a = tanto solo hallar su valor. tomando en cuenta las formulas mostradas anteriormente: Para el cálculo y usando formulas =COVARIANZA.Nro.M(C3:N3. . En las celdas B9 y C9 almacenaremos el valor de b. Y la celda B13 para mostrar la cantidad de bebidas que se venderian dada la temperatura en B12. Enumérelas y explique su uso. Utilice internet y lo aprendido en el laboratorio para encontrar 4 funciones de Excel No vistas hasta ahora. 5 Microsoft Excel Funciones Matemáticas y Estadísticas Página 5 de 6   En las celdas B8 y C8 guardaremos la cantidad de observaciones (por funciones y calculadas). para esto utilize la formula mostrada anteriormente. 4. no tiene formula por lo Luego debera de usar la celda B12 para almacenar un valor de temperatura (el cual es ingresado manualmente). DD-106 Informática Aplicada – Lab. .

ahorran el trabajo de crear formulas. permitiéndonos agilizar cualquier trabajo que se nos presente. 5 Microsoft Excel Funciones Matemáticas y Estadísticas Página 6 de 6 OBSERVACIONES:  Solo en Excel para calcular a través de fórmulas la desviación estándar y la varianza se halla con “n-1”  CONCLUSIONES:   Hacer uso de funciones en Excel. . DD-106 Informática Aplicada – Lab.Nro.