No.

de Lista:___________________

DIRECCIÓN DE LICENCIATURAS EJECUTIVAS
EXAMEN FINAL

EXAMEN FINAL DE:

Procesamiento de Información con Hoja de Cálculo

INTEGRACIÓN DE LA CALIFICACIÓN

Nombre de la materia

Nombre del profesor:
Nombre alumno:

Calificación

LIA Miguel Angel Flores Centeno
__________________________________________
Apellidos

Grupo:____________________

Nombres

Fecha: 8 de agosto del 2015

%

Examen Parcial

20

Examen final
Entregables
Participación

40
30
10

Total aciertos: ______ Calificación examen: _________

Lic. Gabriela Muñoz Abarca

Calificación
Final

100

Autorizó.

Firma de conformidad del alumno:_______________

El presente examen consta de 20 preguntas con un valor de 0.5 puntos cada una, que corresponden a un total de 10
puntos.

Te pedimos atentamente cumplir con los siguientes puntos:
El examen es individual.
 Utilizar pluma de tinta color negro o azul.  No se permite tachar, ni utilizar lápiz, ni corrector.  La persona que sea sorprendida
durante el examen copiando, levantando el examen del pupitre, hablando o pensando en voz alta, será sancionada con la anulación inmediata de su examen. La
persona que se sorprenda usando durante el examen algún instrumento de ayuda como acordeón, celular, audífonos, etc. será acreedor a la anulación inmediata de su
examen.  Te deseo el mejor de los éxitos.

(

) 1. En la función BUSCARV ¿qué significado tiene la letra “V”?
a) Valor
b) Vertical
c) deVuelVe

(

)

2. Observe el formato aplicado a la tabla de datos en Excel.
¿A cuál categoría corresponde el formato condicional
aplicado a los datos del mes de enero?
a)
b)
c)
d)

(

(

a)
b)
c)
d)

)

)

Escalas de color
Conjunto de iconos
Barras de datos
Resaltar celdas

3. Es un ejemplo de una fórmula con referencias 3D
=SUMA(Enero!A10,Febrero!B10,Marzo!C10)
=SUMA(Enero:Febrero!A10)
=Enero!A10+Febrero!A10+Marzo!A10
=SUMA(Enero!$A$10,Febrero!$B$10,Marzo!$C$10)
4. Observe el formato aplicado a la tabla de datos en
Excel. ¿A cuál categoría corresponde el formato
condicional aplicado a los datos del mes de enero?
a)
b)
c)
d)

Escalas de color
Conjunto de iconos
Barras de datos
Reglas superiores e inferiores

d) Vista

En la celda “C2” se debe introducir una fórmula que muestre la “Nota” correspondiente a la calificación final. Es una regla para crear una fórmula con referencias 3D Los datos deben estar estructurados en una tabla de datos Los datos deben referenciarse con referencias absolutas externas Los datos deben tener un nombre de rango definido Los datos tienen que estar en el mismo orden y en la misma referencia de celda en cada hoja de cálculo 8. Para los datos que se muestran a continuación.Nota1) 7.$A$7) ( a) b) c) d) ) b) Fórmulas remotas d) Por posición b) =SI(B2<6.$A$8. 3° y 4°) en que se realizan las operaciones de acuerdo a la fórmula: “= B5 / 100 + ( R4 .Nota2.F4) c) =SI(B2>5. 2°.Nota1. la fórmula será copiada al rango “C3:C4” ¿Cuál de las fórmulas resuelve este planteamiento? a) =SI(B2<=5. ¿cuál es el método de consolidación que debe utilizar? a) Referencias 3D c) Por categoría ( ) 6.Nota2) d) =SI(Final>=6. Indique el orden (1°.No.F3.20 ) ^ 2” _____ Suma _____ División _____ Exponente _____ Resta . de Lista:___________________ DIRECCIÓN DE LICENCIATURAS EJECUTIVAS ( ) 5.

¿Qué nombre aplica Excel al rango completo de celdas “B2:C8”? a) b) c) d) ( ) 10. En la celda “C3” se debe introducir una fórmula que calcule el total a pagar.A8:Z50) =LOG10(CONTAR(TablaDatos)) =SUMA(A2:Z10. Vta*Com1.SI(Vta=Limite.TablaDatos)+PRODUCTO(Z10:AA50) =SI(Vta<VtaBaja.Rango2. de Lista:___________________ DIRECCIÓN DE LICENCIATURAS EJECUTIVAS ( ) 9.Com4)) . Se selecciona el rango “A1:C8” y se utiliza la opción “Fórmulas-Nombres definidos-Crear desde la selección”. ¿Cuál de las siguientes funciones es una función anidada? =PROMEDIO(Rango1. el monto de compra más el IVA que le corresponde. es decir. la fórmula será copiada al rango “C4:C5” ¿Cuál de las fórmulas resuelve este planteamiento? a) b) c) d) ( Enero y Febrero VtaxDía Vta_x_Día No le pone nombre =B3+B3*A2 =B3+B3*$A$2 =B3*$A$2 =B3+B3*Iva 12.No. ¿A cuál categoría corresponde el formato condicional aplicado a los datos del mes de enero? a) b) c) d) ( ) a) b) c) d) ) Conjunto de iconos Barras de datos Reglas superiores e inferiores Escala numérica 11.Vta*Com2. Observe el formato aplicado a la tabla de datos en Excel. dejando las opciones predeterminadas.Vta*Com3.

El usuario introduce la fórmula que se muestra en la celda “G2”. ¿Cuál es la causa del error que se muestra en la celda “I3”? El argumento de la función es un número no válido El valor de la celda “I3” es un texto Le faltan argumentos a la función LOG10 El nombre de función está escrito de manera incorrecta ) 15. ¿qué tipo de error se generará cuando el usuario finalice la fórmula? a) #¡NUM! ( ) a) b) c) d) ( b) #¡REF! c) #N/A d) #¿NOMBRE? 14. de Lista:___________________ DIRECCIÓN DE LICENCIATURAS EJECUTIVAS ( ) 13.No. ¿cuál es el método de consolidación que debe utilizar? a) Por posición c) Por categoría b) Por función d) Por referencias 3D . Para los datos que se muestran a continuación.

B2*Com1.” La celda B2 debe ser un entero mayor a cero”) .”El número de ganadores debe ser entero mayor a cero”) =SI(ERROR(B1/B2)=0. observe los resultados que se deben obtener.B2*$F$4) 18.No.ERROR(B1/B2.B2*Com2) ( c) C3*$E$2 b) =SI(B2>2000.B2*7%) d) =SI(B2<=2000.ERROR(Monto/Premio. La fórmula mostrada en la celda “B3” presenta un error.B2*3%.”El número de ganadores debe ser entero mayor a cero”) =SI(B1/B2=0.B2*$F$3. ¿cuál sería la fórmula correcta para mostrar un mensaje descriptivo del error al usuario? =SI. la fórmula será copiada al rango “C3:C4” ¿Cuál de las fórmulas resuelve este planteamiento? a) =SI(B2<=2000.B2*F4) c) =SI(B2>2000. En la celda “E3” se debe introducir una fórmula que calcule los puntos correspondientes a partir de la calificación del alumno. La misma fórmula será copiada al rango “E4:E5” y “F3:F5” ¿Cuál de las fórmulas resuelve este planteamiento? Resultados después de la fórmula: a) C3*E2 ( ) b) =C3*E$2 ) a) b) c) d) d) C3*$E2 17. En la celda “C2” se debe introducir una fórmula que muestre el monto de la comisión obtenida por el vendedor.”La celda B2 debe ser un entero mayor a cero”) =SI.B2*F3. de Lista:___________________ DIRECCIÓN DE LICENCIATURAS EJECUTIVAS ( ) 16.

de Lista:___________________ DIRECCIÓN DE LICENCIATURAS EJECUTIVAS ( ) 19. ¿qué tipo de error se generará cuando el usuario finalice la fórmula? a) #¿NOMBRE? c) #¡NUM! b) No genera ningún error d) #¡VALOR! . ¿Qué nombre aplica Excel al rango de celdas “B2:B8”? a) b) c) d) ( ) No le aplica nombre Ventas Enero Cada día de la semana 20. El usuario introduce la fórmula que se muestra en la celda “C5”.No. Se selecciona el rango “A2:B8” y se utiliza la opción “Fórmulas-Nombres definidos-Crear desde la selección”. dejando las opciones predeterminadas.