HERRAMIENTAS PARA LA PRODUCTIVIDAD

QUIZ 2 – SEMANA 7
Pregunta 1
Correcta
Puntúa 1,0 sobre 1,0

Enunciado de la pregunta
Qué se debae hacer para insertar una fila entre las filas 5 y 6?
Seleccione una:
a. Selecciono las filas 5 y 6, y seleccionar insertar.
b. Dar clic derecho al mouse y seleccionar insertar.
c. Seleccionar la fila 6, dar click derecho al mouse y seleccionar insertar.

d. Seleccionar la fila 5, dar click derecho al mouse y seleccionar insertar.

Retroalimentación
Respuesta correcta
La respuesta correcta es: Seleccionar la fila 6, dar click derecho al mouse y seleccionar insertar.
Pregunta 2
Correcta
Puntúa 1,0 sobre 1,0

Enunciado de la pregunta
Existen dos formas de acceder al asistente de funciones, la primera abriendo el menú Insertar y
seleccionando la opción Función o bien haciendo clic en el icono insertar imagen de la Barra de
Referencia.
Seleccione una:
a. VERDADERO

b. FALSO

Retroalimentación
La respuesta correcta es: VERDADERO
Pregunta 3
Correcta
Puntúa 1,0 sobre 1,0

Enunciado de la pregunta
La celda B2 es la intersección entre:

La fila 2 y la columna A. Ninguna de las mencionadas. =SUMA(A1:D3) Retroalimentación Respuesta correcta La respuesta correcta es: =SUMA(A1:D3) Pregunta 5 Incorrecta Puntúa 0. =A1+D3 c.0 sobre 1. b.0 Enunciado de la pregunta Cuál es la fórmula o función para sumar todos los valores de la tabla que se muestra a continuación: Seleccione una: a.Seleccione una: a. =SUMA(A1.0 sobre 1.D3) d. La segunda columna y la primera fila. La columna B y la segunda fila. Retroalimentación Respuesta correcta La respuesta correcta es: La columna B y la segunda fila.0 Enunciado de la pregunta Escoja a continuación la opción que muestra correctamente el contenido de la función SUMA: Seleccione una: .A3. =SUMA(A1:B3) b. Pregunta 4 Correcta Puntúa 1.D1. d. c.

a. BUSCAR b..0 sobre 1.rango_suma) c. SUMA(matriz1. SUMA(rango... =A1+B1 b.número 2.0 Enunciado de la pregunta Para calcular el valor de la casilla *Total_Compras_Año_$ .) b.criterio..matriz3. A+B Retroalimentación Respuesta correcta La respuesta correcta es: =A1+B1 Pregunta 7 Incorrecta Puntúa 0. A1+B1 c. Ninguna de estas opciones es válida. SUMAPRODUCTO . MAX c. Usted debió hacer uso de la función: Seleccione una: a.coeficientes) e.matriz2. SUMA(número 1. SUMA(x.0 sobre 1.número 2..) Pregunta 6 Correcta Puntúa 1.m.. Retroalimentación La respuesta correcta es: SUMA(número 1.en la hoja "Clientes"..0 Enunciado de la pregunta Una representación correcta de una formula en Excel es Seleccione una: a. A1+B d..n.) d..

0 La respuesta correcta es: 3. para esto registra los datos como se muestra en la imagen.0 Enunciado de la pregunta Una papelería utiliza una hoja de cálculo en Excel para almacenar las ventas que realiza a cada cliente.16 . +D8*0.0 sobre 4. +D8*16/100 2. C2/C7 2.C7 Correcto Puntúa 1. C2:C7 1. el SUBTOTAL es la suma del VALOR TOTAL de todos los PRODUCTOS.16 Correcto 4.0 La respuesta correcta es: 3. +D8*1. +D8*1. C2.0 sobre 1. +D8*16% Puntúa 1. C2:C7 +B2*C2 La fórmula para calcular el VALOR TOTAL que va en D2 es Respuesta La función que calcula el subtotal ubicado D8 es (no deje espacios) Respuesta =SUMA(D2:D7) La operación que NO corresponde al cálculo del IVA ubicado en la celda D9 es 1.0 sobre 1.d. SUMARSI Retroalimentación La respuesta correcta es: SUMARSI Pregunta 8 Correcta Puntúa 4. en donde el VALOR TOTAL es la multiplicación del VALOR UNITARIO por la CANTIDAD. C2.C7 4. el IVA ES EL 16% del SUBTOTAL y el TOTAL representa el SUBTOTAL más el IVA.16 3. Para nombrar el contenido del rango donde se encuentra la CANTIDAD de todos los PRODUCTOS se referencia de la forma 3.

excluyendo otros contenidos. =SUMA(D2:D20) Retroalimentación Respuesta correcta La respuesta correcta es: =SI((A2+B2)-(C2+D2)>E2). +$C$4 * D4 D.0 Enunciado de la pregunta Por favor.0 sobre 1. excluyendo otros contenidos.0 sobre 1. Devuelve el valor que más se repite en una muestra. elija la finalidad de la función CONTAR Seleccione una: a. c.Pregunta 9 Correcta Puntúa 1.0 sobre 1.Verdadero. dentro de un rango. d.0 Enunciado de la pregunta . b. Calcula la mediana (número central.0 Enunciado de la pregunta Cuál de las siguiente fórmulas tiene error de sintaxis: Seleccione una: A. Retroalimentación La respuesta correcta es: Realiza un conteo del número de celdas que contienen números. =SI((A2+B2)-(C2+D2)>E2). que divide la muestra en 2 mitades) de un conjunto de números. +(C4*D4)/2 B. Reconoce el mayor y el menor valor respectivamente. Realiza un conteo del número de celdas que contienen números.Falso C.Falso Pregunta 10 Correcta Puntúa 1. Pregunta 11 Correcta Puntúa 1.Verdadero.

1 b. ¿Cuál es el resultado de la siguiente función = MAX(A1:C3)? Seleccione una: a. 6 d. 2 b. 4 c. 9 Respuesta correcta La respuesta correcta es: 9 .0 Enunciado de la pregunta Para los datos de la siguiente tabla. 6 d. 12 Retroalimentación La respuesta correcta es: 2 Pregunta 12 Correcta Puntúa 1. ¿Cuál es el resultado de la siguiente función = MIN(B1:D3)? Seleccione una: a. 3 c.Para los datos de la siguiente tabla.0 sobre 1.