You are on page 1of 15

Movimento Caixa Movimento Caixa Data 18/10/2009 São Mateus Descrição ARROZ FEIJÃO MACARRÃO TRIGO AÇÚCAR ÓLEO

GOIABADA DOCE DE LEITE LARANJA BANANA CREME DE LEITE LEITE CONDENSADO ABACAXI Total / Entrada Total / Saída Saldo / Total Entrada R$ 50.73 R$ 35.00 R$ 30.42 R$ 30.00 R$ 40.31 R$ 20.22 R$ 10.76 R$ 5.32 R$ 45.00 R$ 32.00 R$ 20.54 R$ 16.65 R$ 12.71 R$ 349.66 R$ 306.57 -R$ 43.09 Saída R$ 30.67 R$ 32.67 R$ 30.01 R$ 29.01 R$ 30.94 R$ 20.12 R$ 10.00 R$ 3.65 R$ 42.76 R$ 31.78 R$ 20.11 R$ 14.87 R$ 9.98 R$ 306.57

Local Código 011 012 013 014 015 016 017 018 019 020 021 022 023

Observação

CÓDIGO serão números que identificam e a DESCRIÇÃO do produto. Em seguida deve calcular o TOTAL / ENTRADA:=SOMA(C7:C18). O TOTAL / SAÍDA: =SOMA(D7:D18). Para calcular o SALDO / TOTAL: =(C21-C20).

Página 1

faça como no exemplo: =B14/B OBS.98 Meses Janeiro Fevereiro Março Abril Maio Junho Total por Item (Descrição) Alimentação Gasolina Hotel Outros Total Geral Total por Item (Valor R$) Porcentagem % € 14.567.345.72 24% € 1.955.98 € 289.78 € 3.919. A PORCENTAGEM será encontrada quando dividirmos um total por item pelo total geral. quando somarmos todos os valores obtidos nas porcentagens dos itens Página 2 . contendo os mes Dessa forma faremos com os outros itens (gasolina.78 € 4.215. O TOTAL GERAL será obtido quando somarmos os valores dos itens como no exemplo: =SOMA(F5:F10). ou seja.76 € 297.678.98 € 3.245.789. hotel e outros).91 € 2.78 € 2.312.89 € 4.567.347.345.Planejamento de uma Viagem Companhia de Turismo Campo Grande – Paris Planejamento de uma Viagem Alimentação Gasolina Hotel Outros € 2.77 28% 100.76 € 295.88 € 3.96 100.89 € 2.37 45% € 16.90 € 4.78 € 2.45 € 307.622.78 € 6.00% O Planejamento de uma viagem irá efetuar cálculos que estarão relacionados aos gastos.214.89 € 3.87 € 321.340.10 3% € 26.90 € 301.815. porém será um controle Começamos a encontrar os resultados do TOTAL POR MÊS que serão obtidos quando somarmos os valores da alimenta O TOTAL POR ITEM será encontrado quando somarmos os valores que estão na coluna de cada item.789.: O total das porcentagens é 100%.341.00% € 60.210.78 € 2.89 € 4.456.56 € 2.456.90 € 2.89 € 1.345.234.

nas porcentagens dos itens.798. Página 3 . ada item. da seguinte forma: =SOMA(B5:B10). Também será a confirmação de estar realmente correto..662.440..181.35 € 9.60 s. como no exemplo: =B14/B19. contendo os meses de JAN a JUN. Faça como no exemplo: =SOMA(B5:E5). rmos os valores da alimentação.678.Planejamento de uma Viagem Total por Mês € 9.14 € 8. porém será um controle pessoal que o viajante controlará suas despesas. hotel e outros de cada mês.22 € 10.11 € 10.54 € 11. gasolina.552.

Relatório de Vendas Relatório de Vendas Supermercado Vende Tudo Comprovado o menor Preço da Cidade Regiões Meses Regiões Janeiro Norte Nordeste Sul Sudeste Total Por mês Total Geral Estatística do Trimestre Venda Máxima Venda Média Venda Mínima Meses Fevereiro 123 124 125 126 498 2826 237 236 235 234 942 Meses Março Total Por Região Total Por Região 345 705 346 706 347 707 348 708 1386 2826 1386 942 498 O Primeiro cálculo a ser feito será o do Total por Região que será somado os resultados das vendas de cada região atrav O Total por Mês será encontrado quando somarmos os resultados de cada mês através de cada região como no exemplo O Total Geral e a soma dos três resultados do Total por Mês de cada mês veja o exemplo. =SOMA(B11:D11) As Porcentagens serão encontradas quando fizermos a divisão do Total Por Região pelo Total Geral. faça como no exem Depois de encontrar as porcentagens devemos somar os resultados das porcentagens e o resultado deverá consistir em A venda máxima será encontrada com a formula  =MÁXIMO(B11:D11) A venda média será encontrada com a formula  =MÉDIA(B11:D11) A venda mínima será encontrada com a formula  =MÍNIMO(B11:D11) Estes três resultados estarão relacionados aos resultados do Total por Mês. Página 4 .

veja o exemplo. faça como no exemplo.25 0.25 0. Página 5 . =SOMA(B11:D11) Total Geral. =SOMA(B6:D6) de cada região como no exemplo.25 0.25 1 100.Relatório de Vendas Porcentagem Porcentagem 0. =SOMA(B6:B9) o. =E6/B13 o resultado deverá consistir em 100% a formula vocês já sabem =soma(seleciona os resultados e enter.00% das vendas de cada região através dos meses.

onde o Vendedor terá que calcular.. dependendo do valor o imposto poderá tornar-se mais alto o O Total do Pedido é uma fórmula muito fácil porem é só somar o Subtotal com o valor do ICMS que será encontrado o re Fórmulas adicionais: Compra Máxima: =Máximo(h10:h14) Compra Media: =Média(h10:h14) Compra Mínima: =Mínimo(h10:h14) OBS: Os valores a serem selecionados serão os da coluna Total.399.26 R$ 27.048..367. multiplicar a quantidade de O Subtotal será encontrado com a soma dos resultados da coluna do total como no exemplo: =SOMA(H10:H14) O ICMS é um imposto cobrado em cima do valor do pedido.Pedido de Compra Pedido de Compra Pedido de Compra Av.62 R$ 2. Bandeirantes Cep: 79086000 Campo Grande Telefone: 3333-2222 LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS Quantidade 12 11 34 22 1 Unidade 1 2 3 4 5 Descrição Compra Máxima Compra Média Compra Mínima R$ 57. ou seja. “Faça com atenção”.90 Começamos a trabalhar nas formulas pelo Total. Página 6 .

88 R$ 2.68 R$ 1.54 R$ 51. e tudo isso era feito através de uma formula de multiplicação sendo multiplicado o valor do MS que será encontrado o resultado.08 R$ 205.90 R$ 2.677.36 R$ 1.90 SubTotal ICMS Outros Total Pedido R$ 136.493.76 R$ 12.367.123.58 0. Faça como no exemplo: =SOMA(H16:H17) Página 7 .048.89 R$ 57.135.Pedido de Compra a Nº Pedido: 110 LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS LOJA DE MICROS Preço Unitário Total R$ 1.367.26 R$ 2.203.89 R$ 13. multiplicar a quantidade de produtos comprados pelo seu valor unitário.50 R$ 137.15% a.486.998.345.601. Como no exemplo: =G10*A10 o: =SOMA(H10:H14) o poderá tornar-se mais alto ou mais barato.

Pedido de Compra sendo multiplicado o valor do Subtotal pela porcentagem do ICMS padronizada pelo governo. Faça como no exemplo: =H16*G17 Página 8 .

Pedido de Compra a como no exemplo: =H16*G17 Página 9 .

7 1.31 Normal 19.“NÃO”) No mínimo 4 registros Página 10 .61 Normal Regime(Sim/Não) NÃO NÃO NÃO NÃO NÃO NÃO A fórmula do IMC é: = D5/C5^2 A fórmula do RESULTADO é:=PROCV(E5.66 1.2) A fórmula para saber se a pessoa deve ou não fazer REGIME: =SE(E5<$H$20.72 Normal 22.85 1.H18:I22.83 1.66 1.86 Normal 21.56 Sobrepeso 19.69 Peso 99 57 63 72 67 56 IMC Resultado 29.04 Normal 24.ÍNDICE DE MASSA CORPOREA Tabela Internacional Cálculo do Índice de Massa Corpórea Nome Idade Altura Willian Rebecca Gabriela Cláudio Alessandra Danielly 21 20 19 18 30 23 1.“SIM”.

ÍNDICE DE MASSA CORPOREA Regime(Sim/Não) IMC 0 19 25 30 40 Resultado Muito Magro Normal Sobrepeso Obeso Obeso Grave Página 11 .

Calcula o valor à vista.00% 184. NPER.Calcula o valor de uma prestação com pagamentos constantes.Calcula a taxa de juros.78 Taxa de Juros Produto Valor a vista Nº Parcelas V. da Prestação Juros Mensal Nº Parcelas Televisor 800 184. da Prestação Televisor 800 5 5. NPER.00% 5 Televisor 5 5.Funções Financeiras Funções Financeiras Valor da Prestação Produto Valor a vista Nº Parcelas Juros Mensal V. PGTO.00 As sintaxes dessas funções são: =PGTO(TAXA. -PGTO) =TAXA(NPER.78 R$ 800.78 5. TAXA() . -VP) =N PGTO() . da Prestação Valor a vista Número de Parcelas Produto Valor a vista V. da Prestação Juros Mensal Televisor 800 5 184. NPER() . VP() .78 5% Valor a vista Produto Nº Parcelas Juros Mensal V. -VP) =VP(TAXA.Calcula o número de parcelas Página 12 .00% R$ 184.

PGTO. -VP) Página 13 . -VP) =NPER(TAXA.Funções Financeiras -PGTO) =TAXA(NPER. PGTO.

Orçamento de Materiais Para Con Orçamento de materiais para Construção Item Descrição 1 Areia 2 Tijolo 3 Cal 4 Cimento 5 Telha 6 Tinta 7 Pincel/Rolo 8 Piso 9 Janelas 10 Portas 11 Maçanetas 12 Lâmpadas 13 Tomadas Data Unidade M2 m² kg kg m² litro unidade m² unidade unidade unidade unidade unidade 09/06/10 Quantidade 3 250 10 30 200 30 5 200 8 6 6 12 15 Preço Unitário 55 35 63 15 12 79 13 24 290 247 37.4 94.9 7.9 3.8 55.809. faça como no exemplo: =D5*E5 O subtotal é a soma de todos os preços totais: =soma(F5:F17) A horas/dias é a multiplicação da quantidade de horas do dia pelo valor da hora dia: =D22*C23.7 SUBTOTAL Preço Total 165 8750 630 450 2400 2370 65 4800 2320 1482 227. O total geral é a soma do gasto com materiais e a despesa com a mão de obra do pedreiro e do ajudante: =soma(F19.70 A fórmula do preço total é apenas a multiplicação da quantidade pelo preço unitário.70 Mão de Obra Valor da Hora HAS / DIAS Ajudante Pedreiro 3 5 8 24 120 HORAS/SEMANA HORAS/MÊS 44 176 132 528 660 2640 Total Geral R$ 26.5 R$ 23. A horas/semana é a multiplicação do total de horas da semana pelo valor da hora: =E22*C23. A horas/mês é a multiplicação do total de horas do mês pelo valor da hora: =F22*C23.F2 Página 14 .977.

24). Página 15 . faça como no exemplo: =D5*E5 dia: =D22*C23.Orçamento de Materiais Para Con rio. o pedreiro e do ajudante: =soma(F19.F23.