You are on page 1of 5

EJERCICIO – UNIDAD 01

“Año oficial de Buen Servicio al Ciudadano"

Curso: Excel Aplicado a Costos y Presupuestos

Unidad: Unidad 01

Nombre del Tutor: Wilson Alberto Ruiz Velasquez

Nombres y apellidos: José Luis Vilca Peláez.

Empresa/ actividad: Electro Oriente S.A. / Generacion.

Cargo: Operador de Central Hidroeléctrica.

Sede: SENATI

Fecha: 23 de Noviembre del 2017


Ejercicio Boleta
* Completa los siguientes datos: Apellidos y nombres completos, Dirección.
* Ahora registre los datos: Código, Cantidad, Descripción, Precio Unitario, Precio Parcial.
Por ejemplo:
Código Cant Descripcion Precio Unitario Precio Parcial
PR-001 4 Goma S/. 3.50 =C21*E21

* Obtenga el Subtotal con la fórmula: =SUMA(F21:F26)


* Obtenga el Descuento 10% con la fórmula: =F27*10%
* Obtenga el Total con la fórmula: =F27-F28

FERRETERIA

EL IDEAL R.U.C. 1237658

Sr.: JOSE LUIS VILA PELAEZ boleta Nro. 0002


Dirección: MARAÑON N° 110 JAEN

Item Código Cant Descripcion Precio Unitario Precio Parcial


1 000325 1 ROLLOS DE ALAMBRE #14 AWG. 88 88
2 000328 2 FOCOS 220V/100W 5 10
3 000425 2 INTERRUPTOR 14 28
4 000625 2 TOMACORRIENTE 15 30
5 000729 2 CINTA AISLANTE 5 10

Sub Total 166


Descuento 10% 16.6
Total 149.4
Aplique esta fórmula,
modifique las celdas.
Ejercicio:
-Ingrese en la columna Subtotal, la siguiente fórmula: =d9*e9.
- Resuelva el Total Parcial, Comisión y Total.

Cliente FechaPedido NombreProducto PrecioUnitario Cantidad


Alfreds Futterkiste 12/23/2002 Peras secas orgánicas del tío Bob S/. 30.00 2
Ana Trujillo Emparedados y helados 6/19/2002 Cerveza Outback S/. 12.00 5
Ana Trujillo Emparedados y helados 6/19/2002 Queso Gudbrandsdals S/. 28.80 1
Ana Trujillo Emparedados y helados 12/22/2002 Especias Cajun del chef Anton S/. 22.00 2
Ana Trujillo Emparedados y helados 12/23/2002 Arenque ahumado S/. 9.50 3
Antonio Moreno Taquería 9/28/2002 Queso Cabrales S/. 16.80 24
Antonio Moreno Taquería 12/22/2002 Especias Cajun del chef Anton S/. 22.00 5
Antonio Moreno Taquería 12/22/2002 Mezcla Gumbo del chef Anton S/. 21.35 4
Antonio Moreno Taquería 12/22/2002 Peras secas orgánicas del tío Bob S/. 30.00 3
Around the Horn 8/16/2002 Raviolis Angelo S/. 15.60 25

Subtotal:
Comisión 7%:

Total:
Subtotal Categoría Vendedor CompañíaEnvio
S/. 60.00 Frutas/Verduras Davolio Speedy Express
S/. 60.00 Bebidas King Federal Shipping
S/. 28.80 Lácteos King Federal Shipping
S/. 44.00 Condimentos Fuller Speedy Express
S/. 28.50 Pescado/Marisco Davolio Speedy Express
S/. 403.20 Lácteos Leverling United Package
S/. 110.00 Condimentos Peacock Speedy Express
S/. 85.40 Condimentos Peacock Speedy Express
S/. 90.00 Frutas/Verduras Leverling Speedy Express
S/. 390.00 Granos/Cereales Suyama Speedy Express

S/. 1,299.90
S/. 90.99

S/. 1,390.89