You are on page 1of 4

LA FUNCIÓN SUMA

Función SUMA es una de las funciones matemáticas y trigonométricas, permite sumar


valores numéricos.
Además, Puede sumar valores individuales, referencias o rangos de celda o una
combinación de las tres.
Ejemplos:

Formula Explicación

= A2 + B3 Suma la celda A2 con la celda B3.

= 5 +10 Suma los valores 5 con 10, resultando 15.

= SUMA(1,3,4) Suma los números 1 + 3 + 4, siendo el resultado 8.

Suma los números 7 mas los valores de las celdas A2


= SUMA(7, A2:A10)
hasta celda A10.

= SUMA(A2:A10) Suma los valores desde la celda A2 hasta la celda A10.

= SUMA(A2, A10) Suma el valor de la celda A2 y el de la A10.

Suma los valores de las celdas comprendidas en el rango


= SUMA(A2:A10,H2:H10) desde A2 hasta A10 con las del rango desde H2 hasta H10
y muestra el resultado.

Suma el resultado de multiplicar el contenido de G4 por el


= SUMA(G4*C8, B2:B20) contenido de G8 con los valores de las celdas del rango
B2:B20.
FORMULA DE LA RESTA

La función RESTA no existe.


Pero existe muchos métodos o formulas para realiza la resta en Excel, veamos algunos
ejemplos:

Formula Explicación

= A2-A3 Resta celda A3 de A2

En esta fórmula he colocado el valor -3 como


segundo argumento de la función SUMA y por
= SUMA(10, -3)
lo tanto al realizar el cálculo obtendré el
resultado de la operación diez menos tres.

Use la función SUMA y convierta los números


= SUMA(100,-32,15,-6) que desee restar a sus valores negativos. Por
ejemplo, SUMA(100,-32,15,-6) devuelve 77.

Ya que la función SUMA nos permite indicar


valores numéricos o referencias, entonces
también es posible restar colocando en la
celda números negativos.

En esta ocasión los valores de todas las


celdas son positivos y el operador se encarga
de hacer las restas correspondientes.

También es posible mezclar el operador de


= B1 - SUMA (B3:B5) resta con la función SUMA para restar un
conjunto de números a otro.
HERRAMIENTAS BÁSICAS DE EXCEL

Para empezar a trabajar con Microsoft Excel tenemos que familiarizarnos con él, vamos
a ver el entorno de Excel.

Como podrás ver, también está dividido en 3 partes


 Una barra de control o menús.

 Una barra de herramientas.

 Barra de formula

 1 hoja de cálculo.
PARTES DE LA HOJA DE EXCEL

FILAS Y
COLUMNAS

LAS HERRAMIENTAS BÁSICAS DE EXCEL

BARRA DE FUNCIONES : Esta es una de las cosas principales de Excel por ser
tan eficiente y donde se muestran todas las fórmulas, las fórmulas y funciones las vamos
a ver más adelante.

AUTOSUMA : La autosuma me sirve para sumar 2 o más celdas,


obviamente que contengan números y da el resultado en otra celda.

ORDENAR Y FILTRAR : Este botón es para que el texto en una celda en vez de
que el texto vaya en orden de izquierda a derecha, vaya de arriba para abajo.

GRAFICAS : Este botón es para insertar una gráfica en la hoja de cálculo, hay
muchos tipos de gráficas, pero eso lo vamos a ver después.

COPIAR FORMATO : Copia el formato de una celda a la que estaba seleccionada,


como moneda, contabilidad, etc.

FORMATOS DE NUMERO : Estos son los estilos, nos sirven para


identificar qué tipo de moneda, porcentaje o decimales quiere uno. El primero es para
moneda, solamente pones un número y al quitar la selección de la celda aparece el
signo de pesos y .00, el siguiente es porcentaje, hace lo mismo solamente que no se
pone el signo de pesos sino el de porcientos, y el ultimo es para que aparezcan
decimales a lado del numero

AGREGAR O DISMINUIR DECIMALES : Estos botones sirven para disminuir o


aumentar decimales en un número con muchos decimales.