You are on page 1of 1

Programa 8

Programa en seudocódigo que imprime en la pantalla si estas aprobado o reprobado según si tu
calificación es mayor a 7.0.

Proceso Calificacion

Definir c1 Como Real;

Escribir "Captura la calificacion";

Leer c1;

Si (c1>=7.0) Entonces

Escribir "Estas aprobado"

Sino

Escribir "Estas reprobado";

FinSi

Escribir "Programa elaborado por Balderas Rodriguez Juan David";

FinProceso