You are on page 1of 7

Barra de Minimizar,

titulo maximizar y cerrar


Pestaña Icono Cinta de
alinear a opciones

Bordes la derecha
Grupo

Columna
Barra de formulas

Insertar función Iniciador

Celda activa
Barra de
Fila desplazamiento
vertical

Celda

Barra de desplazamiento
Hoja horizontal
Barra de estado
Orientación
Formato Aumentar Rellenado
moneda decimales

Insertar
Insertar Gráficos Insertar
tabla
SmartArt hipervinculo

Tema Márgenes
Orientación
de hoja Fondo

Insertar
función Autosuma

Fecha y Otras
hora funciones
Actualizar Ordenar Relleno Validar
rápido datos

Ortografía Traducir Proteger


hoja
Proteger
libro

Vista Vista Zoom


personaliza Macro
normal
da
Resuelve el siguiente cuestionario
1. Describe que es una hoja de cálculo
Es un programa que te permite manipular datos, de forma compleja y avanzada, utilizando
formulas y funciones. Te permite crear con la información y resultados ya obtenidos
gráficos de los más simples a los más avanzados
2. Cuantas filas y cuántas columnas contiene Excel
1, 048, 576 filas y 16 384 columnas
3. Escribe varios nombres de hojas de cálculo que hay en el mercado
 Calc, integrada en OpenOffice.org
 Microsoft Excel, integrada en Microsoft Office
 Gnumeric, integrada en Gnome Office
 KSpread, de KOffice
 Numbers, integrada en iWork de Apple
 Lotus 1-2-3 integrada en Lotus SmartSuite
 StarOffice Calc, integrada en StarOffice.
 Corel Quattro Pro, integrada en WordPerfect.
 KSpread, integrada en KOffice, paquete gratuito de Linux.
4. Señala cuál es la diferencia entre fórmula y función
Una fórmula es una ecuación que realiza operaciones sobre los datos en una hoja de cálculo. Las
fórmulas sirven para realizar operaciones matemáticas como suma y multiplicación, o realizar la
comparación del contenido de una tabla. Las fórmulas tienen un límite de caracteres.
Una función es una fórmula predefinida. Las funciones son pequeñas macros prediseñadas
para realizar cálculos utilizando valores específicos denominados argumentos que van entre
paréntesis.
5. Realiza una tabla donde escribas 15 ejemplos de funciones y su
sintaxis
Función Sintaxis
Promedio. Devuelve el promedio de los =PROMEDIO(A1;B1)
argumentos.
Suma. Suma todos los números de un rango =SUMA(A1;B1)
de celdas.
Año. Devuelve el año, un entero en el rango =AÑO(A1;B1)
1990 y 9999.
Aseno h. Devuelve el seno hiperbólico =ASENOH(A1;B1)
inverso de un número.
Cociente. Devuelve el cociente de una =COCIENTE(A1;B1)
división.
Código. Devuelve el código del primer =CODIGO(A1;B1)
carácter del texto del conjunto de carácter
usado.
Coseno. Devuelve el coseno del ángulo. =COS(A1;B1)
Decimal. Redondea un número a un número =DECIMAL(A1;B1)
especificado de decimales.
Delta. Prueba si los dos números son iguales. =DELTA(A1;B1)
Elegir. Elige un valor o una acción de una =ELEGIR(A1;B1)
lista de valores a partir de un número índice.
Enteros. Redondea un número hasta el =ENTEROS(A1;B1)
entero inferior más próximo.
Grados. Convierte radianes a grados =GRADOS(A1;B1)
Mediana. Devuelve le mediana o el numero =MEDIANA(A1;B1)
central de un conjunto de números.
Potencia. Devuelve el resultado de elevar un =POTENCIA(A1;B1)
número a una potencia.
Producto. Multiplica todos los números =PRODUCTO(A1;B1)
especificados como argumento
6. Describe que es un rango
Es un conjunto continuo o no continuo de celdas

7. Dibuja o ilustra un ejemplo de rango con 10 celdas contiguas y otro


ejemplo con 10 celdas no contiguas

Rango no
Rango
continúo
continúo

8.
9. Realiza una tabla donde captures todas las formas que adopta el
cursor en excel y su significado
Permite selección de opiciones
en las barras de menú, de
herramientas, desplazamiento,
etc.

Control de relleno
Modifica ancho de columnas
Modifica ancho de filas

Permite introducir textos en la


celda o barra de formulas
Mueve las celdas

10.Que es un gráfico en excel y para qué sirve


Las gráficas en Excel son una de las herramientas más útiles para analizar datos. Son
representaciones de datos numéricos, utilizando líneas, barras, áreas y otros formatos, para poder
visualizar fácilmente datos numéricos o porcentuales.
Crear gráficos en Excel es muy fácil, partiendo de un rango de datos, y utilizando el asistente de
gráficos, o el botón de gráficos apropiado El gráfico permanece enlazado o relacionado a los datos
numéricos seleccionados, por lo que al modificar uno de estos datos, nuevamente se redibuja el
área visual.

11.Ilustra 5 ejemplos de graficos en Excel