You are on page 1of 7

alificación para este intento: 70 de 90

Presentado 18 mayo en 8:52


Este intento tuvo una duración de 26 minutos.

Pregunta 1
10 / 10 ptos.
En una hoja de Excel se tiene una encuesta de 200 estudiantes y dentro de esta se tiene una
columna con información del grupo sanguíneo, se desea saber cuántos de estos estudiantes
tienen su grupo sanguíneo O+, para esto se podrá hacer uso de la función

SUMAR.SI

BUSCARV

CONTARA

CONTAR.SI

Pregunta 2
10 / 10 ptos.
Cuál es la fórmula o función utilizada para sumar todos los valores de la tabla que
se muestra a continuación:

=A1+D3

=SUMA(A1;A3;D1;D3)

=A1+A3+D1+D3
=SUMA(A1:D3)

Pregunta 3
10 / 10 ptos.
La finalidad de la función CONCATENAR es

unir varios textos en una sola celda.

buscar un valor en una lista de valores.

convertir un texto a número.

calcular el promedio de una serie de números.

IncorrectoPregunta 4
0 / 10 ptos.
=SI(F3>=3;"Aprobado";"Perdido")
El enunciado de la fórmula anterior tiene como función

colocar "Perdido" si la celda F3 es mayor o igual que 3.

colocar "Aprobado" si la celda F3 es menor que 3.

colocar “Aprobado” sí la celda F3 sólo es mayor que 3.

colocar "Perdido" si la celda F3 sólo es menor que 3.


Pregunta 5
10 / 10 ptos.
¿Cuál de las siguientes fórmulas tiene error de sintaxis?

=SI("C2>3";"Pasó";"Perdió")

+(C4*D4)/2

=SUMA(D2:D20)

+C4 * D4 / 2

IncorrectoPregunta 6
0 / 10 ptos.
Para los datos de la siguiente tabla, ¿Cuál es el resultado de la siguiente función =
MAX(B1:C3)?

12

2
Pregunta 7
10 / 10 ptos.
En una aplicación de excel en la cual se está diseñando una nómina, se necesita
que el programa diga sí un trabajador tiene derecho o no al subsidio de
transporte. (La ley dice que se tiene derecho al subsidio, cuando el salario básico
es igual o menor a dos salarios mínimos)
El sueldo básico está en la celda B42 y el salario mínimo en la D38
Para ello la fórmula adecuada es:

=SI(B42<=(D38*2);"Subsidio";"No subsidio")

=SI(B42>= (D38*2);"Subsidio";"No subsidio")

=SI(D38<=(B42*2);"Subsidio";"No subsidio")

=SI(D38>=(B42*2);"Subsidio";"No subsidio")

Pregunta 8
10 / 10 ptos.
Una papelería utiliza una hoja de cálculo en Excel para almacenar las ventas que
realiza a cada cliente, para esto registra los datos como se muestra en la imagen,
en donde el VALOR TOTAL es la multiplicación del VALOR UNITARIO por la
CANTIDAD, el SUBTOTAL es la suma del VALOR TOTAL de todos los
PRODUCTOS, el IVA ES EL 19% del SUBTOTAL, el TOTAL representa el
SUBTOTAL más el IVA, el MAXIMO representa el VALOR TOTAL máximo del
producto vendido y la CANTIDAD representa el número de productos vendidos.
Para nombrar el contenido del rango donde se encuentra la CANTIDAD de todos
los PRODUCTOS se referencia de la forma ["", "", "",
""]
La fórmula para calcular el VALOR TOTAL que va en D2 es +B2*C2
La operación que NO corresponde al cálculo del IVA ubicado en la celda D9
es ["", "", "", ""]

Respuesta 1:
C2:C7

Respuesta 2:
+B2*C2
Respuesta 3:
+D8*1,19

Pregunta 9
10 / 10 ptos.
Una papelería utiliza una hoja de cálculo en Excel para almacenar las ventas que
realiza a cada cliente, para esto registra los datos como se muestra en la imagen,
en donde el VALOR TOTAL es la multiplicación del VALOR UNITARIO por la
CANTIDAD, el SUBTOTAL es la suma del VALOR TOTAL de todos los
PRODUCTOS, el IVA ES EL 19% del SUBTOTAL, el TOTAL representa el
SUBTOTAL más el IVA, el MAXIMO representa el VALOR TOTAL máximo del
producto vendido y la CANTIDAD representa el número de productos vendidos.

Para calcular el SUBTOTAL se utiliza la función ["", "", "",


""]
Para calcular el MAXIMO se utiliza la función ["", "", "",
""]
Para calcular el CANTIDAD se utiliza la función ["", "", "",
""]
Respuesta 1:
=SUMA(D2:D7)

Respuesta 2:
=MAX(D2:D7)

Respuesta 3:
=CONTARA(A2:A7)