Ing.

JOSE MARTIN LI GAVIDIA
joseli@yahoo.com
Movistar 949909050
RPC 940173556

RESUMEN EXCEL BASICO .

CELDAS .

RANGOS .

OPERADORES MATEMATICOS OPERADOR DESCRIPCION EJEMPLO SUMA =A9+B6 + =9+36 RESTA =A36-A12 .2) . =150-(30-14) MULTIPLICACION =C14*C15 * =32*(5+33) DIVISION =B99/(A1+A3) / POTENCIA =A2^2 ^ =POTENCIA(A2.

A1=“A” = DIFERENTE DE B9<>SUMA(A1:A5) <> MAYOR QUE B7>3000 > MENOR QUE B36<MIN(A9:A17) < MAYOR O IGUAL QUE B7>=B6*5% >= MENOR O IGUAL QUE A8<=CONTARA(B:B) <= .OPERADORES DE RELACION OPERADOR DESCRIPCION EJEMPLO IGUAL A5=32.

10%)*C19 =MAX(A1:A9)/MIN(B5:B18) =BUSCARV(A3.FORMULA EJEMPLOS =A32-B8/(A15+19)-SUMA(A1:A9) =SUMA(B1:B9)/C15 =SI(A1>15000.REDONDEAR(PROMEDIO(A1:A9).SUMA(C1:C15).3.$A$2:$C$9.0) =SI(A1<>”C”.2)) .6%.

REFERENCIAS RELATIVAS .

REFERENCIAS ABSOLUTAS .

REFERENCIAS MIXTAS .

PRACTICA .