You are on page 1of 2

INSTITUTO DO EMPREGO E FORMAO PROFISSIONAL, I.P.

CENTRO DE FORMAO PROFISSIONAL DE SINTRA


UFCD 0778 - FOLHA DE CLCULO CIB 23

EXERCCIO 1: Fatura da Mercearia da Esquina A sua amiga D. Rosa, do Mini-Mercado da sua rua, pediu-lhe elaborasse uma folha de clculo em Excel que ela pudesse usar para passar facturas aos clientes. 1. Construa a seguinte tabela a partir das clulas apresentadas.

2. Formate a tabela da seguinte forma: Linha 2: ArialBlack 11 e Calibri tamanho 11; esta linha une as clulas das colunas B a G. Linha 4 Arial 12, Negrito; Linha 15 Brush Script MT, 14; Todo o restante Calibri 11. 3. As Clulas em cinzento so para preencher com as funes ou frmulas que permitam obter osvalores correspondentes. Na clula F5 =D5*E5 , fazendo o seguimento para as clulas F6, F7, F8, F9, F10 e F11 Na clula G5 =1,12*F5 Na clulaG6 =1,05*F6, fazendo o seguimento para a clula G7 Na clulaG8 =1,20*F8 Na clulaG9 =1,05*F9, fazendo o seguimento para a clula G10 Na clula G11 =1,20*F11 Na clula G13 =SOMA(G5:G11) Na clulaG14 =0,05*G13 Na clulaG15 =G13-G14

EXERCCIO 2: 1. Elabore uma folha de clculo em Excel que resuma, para a empresa PescaLinha, as vendas feitas ao clube de pesca local nos primeiros quatro meses do ano.

2.Na clula G6 insira a funo de Excel que calcule a soma dos Artigosque foram vendidos nestes quatro meses.=SOMA(C6:F6) 3. Na clula H6 insira a funo de Excel que calcule a mdia de vendas de cada Artigo, nestes meses.=Mdia(C6:F6) 4. Na clula J6 insira a funo de Excel que calcule o valor das vendas de cada artigo, considerando os preos unitrios em PrUnit. =I6*G6 5. Na clula G14 escreva uma funo de Excel que conte quantos Artigos facturaram abaixo dos 250,00.=CONTAR.SE(J6:J10;<250) 6. Construa um grfico, com os valores das colunas "Artigos" e "Janeiro". Escolha um tipo de grfico que melhor visualize os dados apresentados e coloque-o na mesma folha onde est a tabela.