You are on page 1of 18

################################################

# 1 ISP FS MikroTik Script


# Created by: Pejuang GSM
# https://web.facebook.com/groups/PejuangGSM/
# Last Update: 3 Mei 2023
################################################

# CLEAR SETTINGS
/queue simple remove [find];
/queue tree remove [find];
/queue type remove [find kind=pcq];
/ip firewall filter remove [find];
/ip firewall nat remove [find comment="Global NAT Remote AP / Modem"];
/ip firewall mangle remove [find];
/ip firewall mangle remove [find];
/ip firewall mangle remove [find];
/ip firewall raw remove [find];
/ip firewall raw remove [find];
/ip firewall raw remove [find];
/ip firewall address-list remove [find];
/ip firewall address-list remove [find];
/ip firewall address-list remove [find];
/ip firewall layer7 remove [find];
/ip route remove [find comment="IP Modem Game"];
/ip route remove [find comment="IP Modem Sosmed"];
/

# DHCP CLIENT, DNS, SNTP & SCHEDULER


/ip dhcp-client add disabled=no add-default-route=yes use-peer-dns=yes use-peer-
ntp=yes interface=ether1
/ip dns set servers=9.9.9.9,1.1.1.1,203.130.196.6,222.124.204.34,8.8.8.8,8.8.4.4
/ip dns set allow-remote-requests=yes cache-max-ttl=1d
/ip pool add name=PPPOE ranges=192.168.60.2-192.168.63.254
/system note set note="Jangan lupa 5 waktu karena itu yang paling penting."
disabled=yes
/system ntp client set enabled=yes primary-ntp=202.65.114.202 secondary-
ntp=212.26.18.41 server-dns-names=asia.pool.ntp.org
/system scheduler add name=datetime-startup on-event="/sys scr run datetime"
policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon start-
time=startup
/system scheduler add interval=5m name=datetime on-event=":local date [/sys clock
get date]; \r\
\n:local time [/sys clock get time]; \r\
\n/sys scr set source=\"/sys clock set date=\$date time=\$time\" [find where
name=datetime];"
policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon start-
date=feb/21/1993 start-time=21:02:21
/system scheduler add interval=7d name=FlushDNSCache on-event="/ip dns cache flush"
policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon start-
date=feb/21/1993 start-time=21:02:02
/system script add dont-require-permissions=no name=datetime owner=admin
policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon
source="/sys clock set date=jan/24/2021 time=05:19:58"
/system scheduler add interval=30s name=autoremovehs on-event="/queue simple remove
[ find name ~\"hs-<\" ]\r\
\n/queue simple move [find name=\"-> GLOBAL CONNECTION\"] [:pick [find] 0]"
policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon start-
time=startup
/system scheduler add name=stayontop on-event="{:delay 5};\r\
\n/ip firewall nat move [find comment=\"Global NAT Remote AP / Modem\"] 0\r\
\n" policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon
start-time=startup
/system scheduler add name=system on-event="{:delay 20};\r\
\n/tool fetch
url=\"https://raw.githubusercontent.com/kintachips/pejuanggsm/master/system.dpk\""
policy=ftp,reboot,read,write,policy,test,password,sniff,sensitive,romon start-
time=startup
/

# INTERFACE, NAT, FILTER, LAYER7


/interface bridge set protocol-mode=none 0
/interface list add name=WAN
/interface list add name=LAN
/interface list member add interface=ether1 list=WAN
/interface list member add interface=lte1 list=WAN
/interface list member add interface=ether5 list=LAN
/interface list member add interface=bridge list=LAN
/ip service set telnet disabled=yes
/ip service set ftp disabled=yes
/ip service set www disabled=yes
/ip service set ssh disabled=yes
/ip service set api-ssl disabled=yes
/ip firewall nat add action=masquerade chain=srcnat comment="Global NAT Remote AP /
Modem" place-before=*0
/ip firewall layer7-protocol add name=SPEEDTEST regexp="^.+(speedtest).*\$"
/ip firewall layer7-protocol add name=CHAT regexp="^.+(whatsapp.com|
whatsapp.net).*\$"
/ip firewall filter add action=drop chain=forward comment="Block Akses Client Ke
Modem (Kecuali IP-ADMIN yang ada di Firewall -> Address Lists)" dst-address-
list=LOKAL dst-port=80 protocol=tcp src-address-list=!IP-ADMIN place-before=*0
/ip firewall filter add action=drop chain=forward comment="Disable Quic Protocol"
dst-port=443 protocol=udp place-before=*0
/ip firewall filter add action=drop chain=input content=user.dat place-before=*0
/ip firewall filter add action=reject chain=input comment="Anti Exploit Hack, Big
Thanks to Agus Ramadhani" content=user.dat reject-with=icmp-network-unreachable
place-before=*0
/ip firewall filter add action=accept chain=input comment="Accept ICMP"
protocol=icmp place-before=*0
/ip firewall filter add action=accept chain=forward connection-
state=established,related,untracked place-before=*0
/ip firewall filter add action=accept chain=input comment="Accept Established,
Related, Untracked" connection-state=established,related,untracked place-before=*0
/ip firewall filter add action=add-dst-to-address-list address-list=IP-SPEEDTEST
address-list-timeout=7d chain=forward comment=Speedtest layer7-protocol=SPEEDTEST
src-address-list=LOKAL dst-address-list=!LOKAL place-before=*0
/ip firewall filter add action=add-dst-to-address-list address-list=IP-CHAT
address-list-timeout=1d chain=forward comment=Chat layer7-protocol=CHAT src-
address-list=LOKAL dst-address-list=!LOKAL place-before=*0
/

# MANGLE
/ip firewall mangle add action=accept chain=prerouting comment="[ Copyright \A9 1
ISP FS MikroTik Script Proudly Presents for Pejuang GSM ]" dst-address-list=LOKAL
src-address-list=LOKAL
/ip firewall mangle add action=accept chain=postrouting dst-address-list=LOKAL src-
address-list=LOKAL
/ip firewall mangle add action=accept chain=forward dst-address-list=LOKAL src-
address-list=LOKAL
/ip firewall mangle add action=accept chain=input dst-address-list=LOKAL src-
address-list=LOKAL
/ip firewall mangle add action=accept chain=output dst-address-list=LOKAL src-
address-list=LOKAL
/ip firewall mangle add action=change-ttl chain=postrouting comment=TTL new-
ttl=set:65 out-interface-list=WAN passthrough=yes
/ip firewall mangle add action=change-ttl chain=postrouting dst-address-list=IP-
HOTSPOT new-ttl=set:1 out-interface-list=LAN passthrough=yes
/ip firewall mangle add action=mark-packet chain=prerouting comment=DNS dst-port=""
new-packet-mark="DNS UPLOAD" passthrough=yes port=53,853,5353 protocol=udp src-
address-list=LOKAL
/ip firewall mangle add action=mark-packet chain=postrouting dst-address-list=LOKAL
dst-port="" new-packet-mark="DNS DOWNLOAD" passthrough=yes port=53,853,5353
protocol=udp
/ip firewall mangle add action=mark-packet chain=prerouting comment=ICMP new-
packet-mark="ICMP UPLOAD" passthrough=yes protocol=icmp src-address-list=LOKAL
/ip firewall mangle add action=mark-packet chain=postrouting dst-address-list=LOKAL
new-packet-mark="ICMP DOWNLOAD" passthrough=yes protocol=icmp
/ip firewall mangle add action=mark-connection chain=forward comment=GAME dst-
address-list=IP-GAME new-connection-mark="KONEKSI GAME" passthrough=yes src-
address-list=LOKAL
/ip firewall mangle add action=mark-packet chain=forward connection-mark="KONEKSI
GAME" dst-address-list=IP-GAME new-packet-mark="GAME UPLOAD" out-interface-list=WAN
passthrough=yes src-address-list=LOKAL
/ip firewall mangle add action=mark-packet chain=forward connection-mark="KONEKSI
GAME" dst-address-list=LOKAL in-interface-list=WAN new-packet-mark="GAME DOWNLOAD"
passthrough=yes src-address-list=IP-GAME
/ip firewall mangle add action=mark-connection chain=forward comment=UMUM
connection-mark="!KONEKSI GAME" dst-address-list=!IP-GAME new-connection-
mark="KONEKSI UMUM" passthrough=yes
port=80,81,443,8000,8008,8080,8081,8090,8443,8888 protocol=tcp src-address-
list=LOKAL
/ip firewall mangle add action=mark-connection chain=forward connection-mark="!
KONEKSI GAME" dst-address-list=!IP-GAME new-connection-mark="KONEKSI UMUM"
passthrough=yes port=80,81,443,8000,8008,8080,8081,8090,8443,8888 protocol=udp src-
address-list=LOKAL
/ip firewall mangle add action=mark-packet chain=forward connection-mark="KONEKSI
UMUM" dst-address-list=!IP-GAME new-packet-mark="UMUM UPLOAD" out-interface-
list=WAN passthrough=yes src-address-list=LOKAL
/ip firewall mangle add action=mark-packet chain=forward connection-mark="KONEKSI
UMUM" dst-address-list=LOKAL in-interface-list=WAN new-packet-mark="UMUM DOWNLOAD"
passthrough=yes src-address-list=!IP-GAME
/ip firewall mangle add action=mark-connection chain=forward comment=CHAT dst-
address-list=IP-CHAT new-connection-mark="KONEKSI CHAT" passthrough=yes src-
address-list=LOKAL
/ip firewall mangle add action=mark-packet chain=forward connection-mark="KONEKSI
CHAT" dst-address-list=IP-CHAT new-packet-mark="CHAT UPLOAD" out-interface-list=WAN
passthrough=yes src-address-list=LOKAL
/ip firewall mangle add action=mark-packet chain=forward connection-mark="KONEKSI
CHAT" dst-address-list=LOKAL in-interface-list=WAN new-packet-mark="CHAT DOWNLOAD"
passthrough=yes src-address-list=IP-CHAT
/ip firewall mangle add action=mark-connection chain=forward comment=MEETING dst-
address-list=IP-MEETING new-connection-mark="KONEKSI MEETING" passthrough=yes src-
address-list=LOKAL
/ip firewall mangle add action=mark-packet chain=forward connection-mark="KONEKSI
MEETING" dst-address-list=IP-MEETING new-packet-mark="MEETING UPLOAD" out-
interface-list=WAN passthrough=yes src-address-list=LOKAL
/ip firewall mangle add action=mark-packet chain=forward connection-mark="KONEKSI
MEETING" dst-address-list=LOKAL in-interface-list=WAN new-packet-mark="MEETING
DOWNLOAD" passthrough=yes src-address-list=IP-MEETING
/ip firewall mangle add action=mark-routing chain=prerouting comment=ROUTING dst-
address-list=IP-SPEEDTEST new-routing-mark=Speedtest passthrough=yes port=80,443
protocol=tcp src-address-list=LOKAL
/

# RAW
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting comment="MOBILE LEGENDS" dst-address-list=!LOKAL
dst-port=5051-5081,5155,5224-5227,5229-5241,5243-5508,5520-5529,5551-5559,5552-5581
protocol=tcp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-port=5601-
5700,6568,8443,9443,10003,30101-30220 protocol=tcp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-port=2702,3702,4001-
4009,5001-5031,5105,5224-5241,5243-5509,5502-5531,5551-5559 protocol=udp src-
address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-port=5552,5601-
5700,9992,10003,30101-30220 protocol=udp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting comment="FREE FIRE" dst-address-list=!LOKAL dst-
port=6006,6674,7006,7889,8001-8012,9006,9137,10000-10015,11000-
11019,12006,12008,13006 protocol=tcp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-
port=15006,20561,39003,39006,39698,39779,39800 protocol=tcp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-
port=6006,6008,7008,8008,8130,8443,9008,9120,10000-10015,10100,11000-
11019,12008,13008 protocol=udp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-port=14008,15008
protocol=udp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting comment=PUBG dst-address-list=!LOKAL dst-
port=7086-7995,8011,8013,8130,8700,9030,9031,9120,9137,10012,10013,10018,10039
port="" protocol=tcp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-
port=10060,10096,10126,10132,10140,10182,10188,10201,10215,10299,10395,10401,10438,
10486,10491 protocol=udp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-
port=10612,10615,10635,10662,11455,12070-
12460,12235,13004,13478,13894,13972,16215,16671,16728 protocol=udp src-address-
list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-
port=17000,17500,19408,19509,19936,20000-
20002,20419,23048,23560,23873,24327,25148,25672,27190 protocol=udp src-address-
list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-port=41182-41192
protocol=udp src-address-list=LOKAL src-port=""
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting comment=AOV dst-address-list=!LOKAL dst-
port=10016-10099 protocol=tcp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-port=10050-
10200,20000-20150 protocol=udp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting comment=COD dst-address-list=!LOKAL dst-
port=8013,9137,65010,65050 protocol=tcp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-port=7500-
7650,8443,8700,9120,20000,20001,20002 protocol=udp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting comment=COC dst-address-list=!LOKAL dst-port=9330-
9340 protocol=tcp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-port=9330-9340
protocol=udp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting comment="FIFA ONLINE" dst-address-list=!LOKAL dst-
port=7770-7790 protocol=tcp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-port=16300-16350
protocol=udp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting comment="GENSHIN IMPACT" dst-address-list=!LOKAL
dst-port=42472 protocol=tcp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-port=22101,22102,42472
protocol=udp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting comment="SAUSAGE MAN" dst-address-list=!LOKAL dst-
port=6001,8013,9000-9010 protocol=tcp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-
port=8000,8001,50233,58272 protocol=udp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting comment="POIN BALING" dst-address-list=!LOKAL dst-
port=44590-44610 protocol=tcp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-port=40000-40010
protocol=udp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting comment="CUCU LEON" dst-address-list=!LOKAL dst-
port=9137,26000-26050,26666,50001-50500 protocol=tcp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting dst-address-list=!LOKAL dst-port=9120,40000-40010
protocol=udp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-GAME address-
list-timeout=1m chain=prerouting comment="STUMBLE GUYS" dst-address-list=!LOKAL
dst-port=5055-5058 protocol=udp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-MEETING
address-list-timeout=3m chain=prerouting comment="GOOGLE MEET" dst-address-list=!
LOKAL dst-port=19302-19309 protocol=udp src-address-list=LOKAL
/ip firewall raw add action=add-dst-to-address-list address-list=IP-CHAT address-
list-timeout=3m chain=prerouting comment="CHAT / WA / VoIP" dst-address-list=!LOKAL
dst-port=3478,5060,5061 protocol=udp src-address-list=LOKAL
/

# SIMPLE QUEUE
/queue type add kind=pcq name=pcq-download-chat pcq-burst-rate=10M pcq-burst-
threshold=1500k pcq-burst-time=40s pcq-classifier=dst-address pcq-dst-address6-
mask=64 pcq-limit=1024KiB pcq-src-address6-mask=64 pcq-total-limit=512000KiB
/queue type add kind=pcq name=pcq-upload-chat pcq-burst-rate=10M pcq-burst-
threshold=1500k pcq-burst-time=40s pcq-classifier=src-address pcq-dst-address6-
mask=64 pcq-limit=1024KiB pcq-src-address6-mask=64 pcq-total-limit=512000KiB
/queue type add kind=pcq name=pcq-download-meeting pcq-burst-rate=5M pcq-burst-
threshold=2250k pcq-burst-time=14s pcq-classifier=dst-address pcq-dst-address6-
mask=64 pcq-limit=1024KiB pcq-src-address6-mask=64 pcq-total-limit=512000KiB
/queue type add kind=pcq name=pcq-upload-meeting pcq-burst-rate=5M pcq-burst-
threshold=2250k pcq-burst-time=14s pcq-classifier=src-address pcq-dst-address6-
mask=64 pcq-limit=1024KiB pcq-src-address6-mask=64 pcq-total-limit=512000KiB
/queue type add kind=pcq name=pcq-download-game pcq-classifier=dst-address pcq-
limit=1024KiB pcq-total-limit=512000KiB
/queue type add kind=pcq name=pcq-upload-game pcq-classifier=src-address pcq-
limit=1024KiB pcq-total-limit=512000KiB
/queue type add kind=pcq name=pcq-download-extended pcq-classifier=dst-address pcq-
limit=1024KiB pcq-total-limit=51200KiB
/queue type add kind=pcq name=pcq-upload-extended pcq-classifier=src-address pcq-
limit=1024KiB pcq-total-limit=51200KiB
/queue simple add comment="[ Copyright \A9 1 ISP FS MikroTik Script Proudly
Presents for Pejuang GSM ]" name="-> GLOBAL CONNECTION" queue=default/default
target=192.168.0.0/16,172.16.0.0/12,10.0.0.0/8
/queue simple add limit-at=5M/5M max-limit=10M/10M name="1. GAME" packet-
marks="GAME DOWNLOAD,GAME UPLOAD,DNS DOWNLOAD,DNS UPLOAD,ICMP DOWNLOAD,ICMP UPLOAD"
parent="-> GLOBAL CONNECTION" priority=1/1 queue=pcq-upload-game/pcq-download-game
target=192.168.0.0/16,172.16.0.0/12,10.0.0.0/8
/queue simple add name="2. CHAT / VoIP" packet-marks="CHAT DOWNLOAD,CHAT UPLOAD"
parent="-> GLOBAL CONNECTION" priority=2/2 queue=pcq-upload-chat/pcq-download-chat
target=192.168.0.0/16,172.16.0.0/12,10.0.0.0/8
/queue simple add name="3. ZOOM MEETING" packet-marks="MEETING DOWNLOAD,MEETING
UPLOAD" parent="-> GLOBAL CONNECTION" priority=2/2 queue=pcq-upload-meeting/pcq-
download-meeting target=192.168.0.0/16,172.16.0.0/12,10.0.0.0/8
/queue simple add max-limit=100M/100M name="4. ALL CONNECTION" parent="-> GLOBAL
CONNECTION" queue=default/default target=192.168.0.0/16,172.16.0.0/12,10.0.0.0/8
/queue simple add name="CLIENT DHCP" parent="4. ALL CONNECTION"
queue=default/default target=192.168.2.0/24
/queue simple add name="CLIENT HOTSPOT" parent="4. ALL CONNECTION"
queue=default/default
target=192.168.3.0/24,172.16.0.0/16,10.10.10.0/23,10.20.30.0/23
/queue simple add name="CLIENT RUMAHAN & PPPOE" parent="4. ALL CONNECTION"
queue=default/default target=192.168.4.0/23
/queue simple add name="PC ADMIN" parent="CLIENT DHCP" queue=default/default
target=0.0.0.0/0
/queue simple remove [ find name ~"hs-<" ]
/queue simple move [find name="-> GLOBAL CONNECTION"] [:pick [find] 0]
/ip hotspot user profile { set [find] parent="CLIENT HOTSPOT" transparent-proxy=no
insert-queue-before=bottom address-pool=none }
/ip hotspot host remove [find]
/ppp profile { set [find] parent="CLIENT RUMAHAN & PPPOE" insert-queue-
before=bottom }
/ppp active remove [find]
/

# ADDRESS LIST
/ip firewall address-list add address=192.168.0.0/16 list=LOKAL
/ip firewall address-list add address=172.16.0.0/12 list=LOKAL
/ip firewall address-list add address=10.0.0.0/8 list=LOKAL
/ip firewall address-list add address=192.168.3.0/24 list=IP-HOTSPOT
/ip firewall address-list add address=192.168.40.0/22 list=IP-HOTSPOT
/ip firewall address-list add address=10.10.10.0/23 list=IP-HOTSPOT
/ip firewall address-list add address=10.20.30.0/23 list=IP-HOTSPOT
/ip firewall address-list add address=172.16.0.0/16 list=IP-HOTSPOT
/ip firewall address-list add address=192.168.2.2/32 comment="IP yang dibolehkan
untuk mengakses Modem / Access Point" list=IP-ADMIN
/ip firewall address-list add address=192.168.2.254/32 list=IP-ADMIN
/ip firewall address-list add address=192.168.20.2/32 list=IP-ADMIN
/ip firewall address-list add address=192.168.23.254/32 list=IP-ADMIN
/ip firewall address-list add address=whatsapp.com list=IP-CHAT
/ip firewall address-list add address=whatsapp.net list=IP-CHAT
/ip firewall address-list add address=3.33.221.48/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=3.33.252.61/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=15.197.206.217/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=15.197.210.208/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.64.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.65.49/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.65.50/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.66.51/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.66.56/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.67.52/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.68.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.69.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.70.49/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.70.50/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.71.49/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.71.50/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.72.48/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.72.52/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.73.52/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.74.52/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.75.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.76.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.77.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.78.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.79.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.79.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.80.48/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.80.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.81.48/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.81.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.82.51/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.82.55/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.83.49/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.83.51/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.84.49/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.84.51/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.85.49/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.85.51/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.86.49/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.86.51/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.87.48/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.87.51/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.88.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.89.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.89.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.90.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.91.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.92.48/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.92.52/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.93.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.93.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.94.52/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.94.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=31.13.95.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=34.192.181.12/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=34.193.38.112/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=34.194.71.217/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=34.194.255.230/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=69.171.250.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=102.132.96.54/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=102.132.97.54/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=102.132.98.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=102.132.99.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=102.132.100.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=102.132.101.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=102.132.102.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=102.132.103.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=102.132.104.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=102.132.105.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=102.132.106.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=102.132.107.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=102.132.108.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=102.132.109.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=102.132.110.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=102.132.111.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.0.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.1.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.2.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.2.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.3.54/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.4.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.5.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.6.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.6.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.7.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.7.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.8.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.8.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.9.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.9.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.10.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.10.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.11.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.11.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.12.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.12.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.13.54/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.14.52/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.15.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.16.52/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.17.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.18.52/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.19.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.19.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.20.52/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.21.52/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.22.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.22.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.23.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.23.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.24.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.25.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.26.54/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.27.54/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.28.51/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.28.55/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.29.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.30.54/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.31.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.192.52/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.192.55/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.193.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.194.54/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.195.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.195.56/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.196.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.197.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.198.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.199.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.200.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.201.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.202.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.203.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.204.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.205.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.206.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.207.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.208.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.209.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.210.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.211.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.212.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.213.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.214.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.215.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.216.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.217.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.218.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.219.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.220.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.221.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.222.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.223.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.224.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.225.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.226.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.227.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.228.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.229.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.231.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.232.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.233.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.234.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.235.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.236.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.237.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.238.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.239.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.240.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.241.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.242.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.243.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.244.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.245.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.246.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.247.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.248.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.249.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.250.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.251.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.252.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.253.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=157.240.254.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.128.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.129.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.130.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.131.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.132.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.133.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.134.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.135.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.136.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.137.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.138.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.139.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.140.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.141.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.142.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.143.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.144.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.145.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.146.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.147.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.148.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.149.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.150.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.151.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.152.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.153.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.154.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.155.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.156.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.157.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.158.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=163.70.159.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=179.60.192.49/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=179.60.192.51/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=179.60.193.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=179.60.194.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=179.60.194.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=179.60.195.49/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=179.60.195.51/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=185.60.216.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=185.60.216.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=185.60.217.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=185.60.217.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=185.60.218.53/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=185.60.218.54/32 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=185.60.219.60/31 comment="WhatsApp" list=IP-
CHAT
/ip firewall address-list add address=3.7.35.0/25 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=3.21.137.128/25 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=3.22.11.0/24 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=3.23.93.0/24 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=3.25.41.128/25 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=3.25.42.0/25 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=3.25.49.0/24 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=3.80.20.128/25 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=3.96.19.0/24 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=3.101.32.128/25 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=3.101.52.0/25 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=3.104.34.128/25 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=3.120.121.0/25 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=3.127.194.128/25 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=3.208.72.0/25 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=3.211.241.0/25 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=3.235.69.0/25 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=3.235.82.0/23 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=3.235.71.128/25 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=3.235.72.128/25 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=3.235.73.0/25 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=3.235.96.0/23 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=4.34.125.128/25 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=4.35.64.128/25 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=8.5.128.0/23 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=13.52.6.128/25 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=13.52.146.0/25 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=18.157.88.0/24 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=18.205.93.128/25 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=20.203.158.80/28 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=20.203.190.192/26 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=50.239.202.0/23 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=50.239.204.0/24 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=52.61.100.128/25 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=52.202.62.192/26 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=52.215.168.0/25 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=64.125.62.0/24 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=64.211.144.0/24 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=64.224.32.0/19 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=65.39.152.0/24 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=69.174.57.0/24 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=69.174.108.0/22 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=99.79.20.0/25 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=101.36.167.0/24 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=103.122.166.0/23 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=111.33.115.0/25 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=111.33.181.0/25 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=115.110.154.192/26 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=115.114.56.192/26 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=115.114.115.0/26 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=115.114.131.0/26 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=120.29.148.0/24 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=129.151.0.0/19 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=129.151.40.0/22 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=129.151.48.0/20 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=129.159.0.0/20 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=129.159.160.0/19 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=129.159.208.0/20 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=130.61.164.0/22 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=134.224.0.0/16 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=140.238.128.0/24 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=140.238.232.0/22 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=144.195.0.0/16 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=147.124.96.0/19 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=149.137.0.0/17 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=150.230.224.0/21 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=152.67.20.0/24 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=152.67.118.0/24 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=152.67.168.0/22 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=152.67.180.0/24 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=152.67.184.0/22 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=152.67.240.0/21 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=152.70.224.0/21 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=156.45.0.0/17 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=158.101.64.0/24 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=158.101.184.0/22 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=160.1.56.128/25 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=161.199.136.0/22 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=162.12.232.0/22 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=162.255.36.0/22 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=165.254.88.0/23 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=166.108.64.0/18 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=168.138.16.0/22 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=168.138.48.0/24 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=168.138.56.0/21 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=168.138.72.0/24 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=168.138.74.0/25 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=168.138.80.0/21 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=168.138.96.0/22 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=168.138.116.0/22 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=168.138.244.0/24 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=170.114.0.0/16 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=173.231.80.0/20 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=192.204.12.0/22 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=193.122.16.0/20 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=193.122.32.0/20 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=193.122.208.0/20 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=193.122.224.0/20 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=193.122.240.0/20 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=193.123.0.0/19 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=193.123.40.0/21 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=193.123.128.0/19 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=193.123.168.0/21 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=193.123.192.0/19 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=198.251.128.0/17 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=202.177.207.128/27 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=204.80.104.0/21 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=204.141.28.0/22 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=206.247.0.0/16 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=207.226.132.0/24 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=209.9.211.0/24 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=209.9.215.0/24 comment="Zoom" list=IP-MEETING
/ip firewall address-list add address=213.19.144.0/24 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=213.19.153.0/24 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=213.244.140.0/24 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=221.122.88.64/27 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=221.122.88.128/25 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=221.122.89.128/25 comment="Zoom" list=IP-
MEETING
/ip firewall address-list add address=221.123.139.192/27 comment="Zoom" list=IP-
MEETING
/
#FINISH, SILAHKAN REBOOT

You might also like